Jump to content

All Activity

This stream auto-updates     

  1. Yesterday
  2. Die Füllung des Faches ist davon abhängig, ob man Lautsprecher hinten hat eine Handyinterface hat eine Freisprecheinrichtung hat und/oder ein Bose-Soundsystem verbaut wurde. Wenn der A2 keine Lautsprecher in den hinteren Türen hat, dann ist das Fach leer. Hat der A2 in den hinteren Türen Lautsprecher, dann findet man in dem Fach einen kleinen Verstärker. Hat der A2 eine Handyhalterung (an der Mittelkonsole), dann findet man ein Handyinterface. Hat der A2 eine Freisprecheinrichtung, dann findet man unter der Querstrebe eine Box, in der die Bluetooth-Freisprecheinrichtung ist. Hat der A2 ein Bose-Soundsystem, dann befindet sich das Bordwerkzeug in einem Styroporträger in dem Fach unter dem Beifahrersitz. Das Bordwerkzeug wandert also aus dem Kofferraum in das Fach im Beifahrerfußraum, damit der Subwoofer Platz hat. unter dem Styroporträger befindet sich der Bose-Verstärker und ggfs. das Handyinterface und die Bluetooth-FSE.
  3. Wenn du den Werkzeugeinsatz meinst, suche einfach mal bei eBay nach "Audi A2 Bordwerkzeug", da findest du z.T. auch die Einsätze für das Beifahrerfach. Ansonsten beim KFZ-Verwerter nachfragen.
  4. Also bei mir kam es gelegentlich vor das beim Beschleunigen am Berg die Kupplung durchrutschte und manchmal ging er dann auch in den Notlauf. Das trat mal häufiger auf und dann lange wieder nicht. Auch in Abbiegevorgängen bei denen er schaltete hatte ich manchmal das Gefühl das die Kupplung durchrutscht und dann plötzlich schließt, das war dann so leicht ruckelig, also kein sauberes Ein- und Auskuppeln. Ich habe GGE gemacht die Spannungen am KNZ etc. kontrolliert... alles ohne Ergebnis. Die Vermutung meinerseits ging in Richtung Führungshülse. Die Kupplung war schon die 2.te und ich hatte mit der jetzt so 130'tkm gefahren. Ich muss sagen ich fahre öfter in den Bergen und lass die Karre ordentlich fliegen, d.h. ich schone die Kupplung nicht. Den richtigen Riecher hatte dann der Ing. Markus Pfeiffer aus Grasbrunn (Motorrad & KFZ Reparaturen,) der war sich sicher das es eine schwergängige Ausrückgabel ist die gelegendlich hängen bleibt. In jedem Fall musste das Getriebe runter. Kupplung war noch o.k. Führungshülse wunderschön.... aber die Ausrückgabelwelle war im Lager sehr schwergängig durch Abrieb der Kupplung, Rost. Metallstaub und Reste von Kupferpaste (wie die da hin kam weiß ich nicht). Das ganze gängig gemacht, neue Scheibe und Führungshülse und alles war gut.
  5. Ich denke mal, dass es sich um dieses Auto handelt: https://www.ebay-kleinanzeigen.de/s-anzeige/audi-a2-1-6-fsi-s-line-quattro-gmbh-/1258413406-216-987 Die Pedale sind nachgerüstet, lassen daher keine Rückschlüsse zu. Ich habe diese Padale allerdings bei unseren beiden FSi auch drin. Da der Dachhimmel nicht schwarz ist, handelt es sich auch nicht um eine S-Line Komplettausstattung. Ansonsten ist die Ausstattung sehr gut, der Preis sicherlich ambitioniert, aber wer genau so etwas sucht, zahlt halt auch mehr. Wenn das Auto ab 2010 nur im Sommer gefahren wurde, sind die Winterreifen wertlos. Bei dem Preis (10000€ oder wie in der Anzeige sogar 13500€, was einwandfrei zu viel ist) sollte man das Fahrzeug unabhängig bewerten lassen. Nicht das versteckte Mängel drin sind. Bei dem Preis sollte wirklich alles tiptop sein. Serviceeintragungen von Audi habe ich auch nicht mehr für unsere beiden FSI, aber alle Rechnungen über Teile und Reparaturen. Es wäre zu überlegen, ob man Abstriche bei der Austattung und beim Kilometerstand macht, um was Günstigeres zu finden. Aber wenn es so Dein Traumauto ist, und es halbwegs in Bugdet passt, zahlt man halt. Für das Geld bekommt man aber fast schon einen VW UP GTI Jahreswagen. Ist natürlich kein Vergleich zum Charakterauto Audi A2. Aber der A2 ist ein altes Auto mit Mucken. Und wer einen mit wenig Km hat und guter Ausstattung und nicht verkaufen muss, der stellt halt zu "unverschämten" Preisen ein. Ich hänge ja auch an meinem recht seltenen S-Line Plus FSI mit OSS, aber ich würde ihn abgeben - sogar mit Ersatzmotor- , wenn jemand mir 5- stellig anbietet. War zuletzt aber 2014 der Fall und kam in dem Moment für mich nicht in Frage.
  6. pocoloco

    Anmeldethread ITXX

    done a final test drive today, check
  7. Danke für Eure Antworten zum Thema OSS Nupi & Bluman! Was sagt Ihr denn grundsätzlich zum Preis? Was darf so einer denn realistisch kosten? Man findet auch auf Mobile A2 für mehr als 10.000€. Das finde ich aber überzogen. Die sind dann auch schon seit Monaten drin.
  8. Ich würde gerne wissen wo man den Einsatz herbekommt und natürlich auch das dazugehörige Zubehör, denn das Fach ist bei meinem A2 01.2002 auch leer Danke für eure Hilfe
  9. Hallo, und danke für die gegeben Infos. Die sich nun bietende Versuchung wäre auch aus meiner Sicht eine Optimierung bei Deinem A2: Er hätte dann als baujahrsmäßig von 2002 in 2 Jahren als A2 immerhin 20 Jahre geschafft. Ich weiß, dass andere die 20 auch schon geschafft haben. Grüße und Erfolg bei Deinem Bestreben Kalla
  10. Ähm - der ist in der Länge einstellbar! Pedal kräftig mit der Hand durchdrücken und mit der anderen Hand den Stößel des Schalters rausziehen (man hört ein Ratschen) - Pedal loslassen - fertig...
  11. Kleines Update. Ich hab jetzt beobachtet, das der Fehler Auftritt, wenn ich nur minimal auf der Bremse bin. D.h. Bremse reagiert minimal, Bremslichter sind aus. D.h. der Drucksachalter vorne gibt Signal, Signal vom original Audi BLS fehlt in diesem Zustand. Daher werde ich jetzt einen dünnen Klebestreifen auf dem Bremspedal anbringen, und so lange weitere lagen Klebeband auftragen, bis der Fehler nicht mehr Auftritt.
  12. Vor allem bei dieser extrem weit hinten angeschlagenen Heckklappe ... Das wird nichts, ohne Verstärkungen sowohl an der Klappe als auch an der Aufnahme der Dämpfer.
  13. Bald zeit für TÜV :)
  14. Anlass für die im November durchgeführten Maßnahmen war die im Dezember anstehende HU und damit verbunden Mitte November ein Besuch in der Werkstatt meines Vertrauens für Inspektion (mit Filter und Bremsflüssigkeit neu) und um den FSI vorab prüfen zu lassen. Mir ist war zwar etwas geringere Leistung und ein Ruckeln bei mittleren Drehzahlen aufgefallen, aber da er immer sehr gut anspringt und meist nur Kurzstrecke gefahren wird, habe ich mir nichts dabei gedacht. Entweder die 2 Jahre alten Filter sind schuld (Benzinfilter 6 Jahre drin), oder einmal länger auf die Autobahn und es wird schon wieder - dachte ich vorher. Ergebnis des Vorab-Check: Die Bremsscheiben hinten sind im Laufbild vom Kurzstreckenverkehr und vom Rumstehen ziemlich rostig, aber die Bremswerte stimmten. Ansonsten gab mir der Meister grünes Licht bezüglich der HU (er hat aber keinen Abgastester in seiner 1-Mann-Werkstatt). Er meinte aber, die Leistung sei für einen FSI zu gering. Er hätte erst gedacht in einem AUA zu sitzen, der FSI müsste oben rum frei ausdrehen. Empfehlung: nimm ihn mal mit auf die Autobahn, blase ihn frei und bremse die Scheiben frei. Dann müsste es auch mit der HU klappen. Wenn nicht, dann kommt Du wieder zu mir. Gesagt getan, der FSI lief aber nur 190 km/h Höchstgeschwindigkeit, früher lief er Tacho 210 km/h. Das Ruckeln wurde nach der langen Autobahnfahrt sogar stärker und dann habe ich in Abstimmung mit meiner Werkstatt nacheinander erst die Benzinpumpe im Tank (selbst gemacht), dann den Temperaturgeber, dann die Lambdasonde getauscht (mangels Bühne in der Werkstatt machen lassen). Jede der Maßnahmen führte zu einer spürbaren Verbesserung, weshalb ich vor dem Besuch der Dekra auch sehr zuversichtlich war. Er lief wieder so, wie ich den FSI kannte. Am Montag zur Dekra und zu meiner Überraschung hat der FSI die AU-Prüfung nicht bestanden und Fehlercodes hinterlegt. Der Rest der Woche ist in diesem Thread dokumentiert. Bezüglich Bestehen der AU muss ich aber noch um Geduld bitten. So gut kenne ich den Dekra-Ingenieur auch wieder nicht, dass er mir an einem Sonntag die HU/AU abnimmt Vermutlich habe ich erst nächsten Samstag wieder Zeit für einen Dekra-Besuch. Diesen Monat habe ich ja noch eine gültige Plakette und jetzt bin ich in Versuchung, noch bis Januar zu warten und die 2022er Plakette abzugreifen. Viele Grüße Norbert
  15. Hallo, auch wenn das CO2-Problem jetzt vielleicht gelöst worden ist, wir würden aber auch schon noch gerne wisssen wollen, ob die HU dann auch bestanden worden ist. Denn die nicht bestandene HU war doch wohl der Anlass, hier im Forum überhaupt zu schreiben. Und nun zu sagen, "ich hoffe der BAD bleibt fehlerfrei, sonst führe ich diesen Thread fort" läßt uns hier in Sachen HU im "Regen stehen" Also, was ist mit der HU? Jetzt endlich bestanden? Grüße Kalla
  16. Ich hoffe das Problem hat sich nun gelöst Ich bin erst 20 min im unteren und mittleren Drehzahl- und Lastbereich gefahren, damit sich das MSG auf den neuen LLM bzw. dessen schneller reagierende Messwerte etwas anlernen konnte. Dann habe ich versucht, das gestern beobachtete "Hängenbleiben" bzw. Aussetzen der Lambdaregelung nach starken Lastwechseln zu reproduzieren. Die Regelung läuft nun, alle Sprünge der IST-Werte im MWB 31 werden nach kurzer Reaktionszeit wieder in den Regelbereich zurückgeführt, spätestens bei nochmaliger Veränderung des Gaspedalstellung. Ich bin zuversichtlich nun die AU zu bestehen, denn bei Lambda im Regelbereich war der CO-Gehalt < 0,02. Auch alle anderen Werte (Lambdaregelung in %, Raildruck, Luftmasse) reagieren zügig auf Lastwechsel und der FSI läuft einwandfrei bei voller Leistung. So hatte ich mir das erhofft. Meine Erklärung: Vermutlich sind die Sensoren im Gleichschritt gealtert und das MSG hat die Lernwerte entsprechend abgespeichert. Die neue Lambdasonde hat nun bei Lastwechseln schneller reagiert als der alte LMM Werte liefern konnte. Dadurch passten die Werte nicht mehr zueinander und das MSG hat aufgrund der gespeicherten Lernwerte die neue NGK-Lambdasonde als Übeltäter entlarft. Da deren Werte nicht zu den Lernwerten passten hat das MSG die Lambdasonde als "inaktiv" gemeldet und aus dem Regelkreis genommen. Da bei einem Neustart des Motors auch die Lambdaregelung neu startet lief der Motor im kalten Zustand immer einwandfrei - bis zum nächsten größeren Lastwechsel wenn der LMM nicht schnell genug zur Lambdasonde passende Werte liefern konnte. Durch den Einbau des jüngeren LMM mit den schneller auf Lastwechsel reagierenden Messwerten scheinen aus Sicht des MSG die neue Lambdasonde und der LMM wieder kompatible Werte zu liefern. Zumindest ist nach dem Anlernen die Regelung nicht mehr ausgestiegen, der Motor läuft wie er soll. Macht das Sinn? Oder ist das Ausbleiben der Fehlermeldung nur Zufall? Nochmals Danke insbesondere an Sepp für den Hinweis auf den LMM. Viele Grüße Norbert P.S. mein autodia s101 zeigt zumindest die gleichen Werte an wie der Computer bei der Dekra. Beim nächsten Besuch beim KFZ-Meister meines Vertrauens vergleiche ich aber mal mit dessen Motortester mit dem autodia. P.P.S. ich hoffe der BAD bleibt fehlerfrei, sonst führe ich diesen Thread fort
  17. Aus diversen anderen foren habe ich schon herausgelesen das go simply nicht so der Hit ist. Z.b. gibt es einige Berichte beim leon 5f das die Feder die Rückleuchten zerschlagen hat. Oder das bei manch anderen die Spaltmaße der Heckklappe danach nicht mehr passen. Oder das bei anderen der zapfen für die Dämpfer verbogen ist. Jetzt kommt mir natürlich die Frage ob ein Auto das aus Aluminium gebaut ist stabiler ist als eines das aus Blech ist. Ich würde es dem A2 nicht antuen.
  18. Kennt jemand den Unterschied zwischen die A2 1.2TDI betechnungen: 8Z0 E3M und 8Z0 D3M ?
  19. Die Angabe und die bei Flexrohr24.de verwirrt mich ein bisschen. Ich kann ja am aktuell verbauten Teil nur den Außendurchmesser messen, nicht den Innendruchmesser. An meinem 1.2tdi habe ich 20cm Länge und 62mm Außendurchmesser des Flexrohrs gemessen und 37mm Außendurchmesser des Abgasrohrs. Kann ich bei 62mm Außendurchmesser trotzdem von 40mm Innendurchmesser ausgehen? Und brauche daher das 40x200mm? 22mm Differenz innen und außen kommen mir recht viel vor, auch wenn natürlich der Wellblrohranteil ne gewisse Dicke hat.
  20. Moin, ich hatte die Fragen schon mal in meinem E-Umbau-Thread gestellt, aber da gingen sie vielleicht etwas unter: Basically: was sind die Unterschiede zwischen den Motoraufhängungen der verschiedenen Motoren, der Position der Kurbelwelle, und der Position der Kupplungsglocke zw. 02T und 02J Getrieben? Genaueres in dem verlinkten Thread. Falls jemand dazu was weiss, würde ich mich über Infos freuen. Vielen Dank für Eure Hilfe! Cheers, Stephan
  21. Die Schraube, um die Umlenkrolle am Block anzuschrauben bekommt bei allen Benzinern 50Nm. Die Schraube des Rolle Keilriemenspanner ist nicht aufgeführt, weil diese Rolle vom Hersteller eigentlich nicht getauscht werden kann. Es reicht aber das Drehmoment, welches beim Spannen des Spanners auf die Schraube kommt, wenn man den Keilriemen auflegt. Ein genaues Drehmoment ist dann egal.
  22. bret

    Anmeldethread ITXX

    finally got hold of him. He seems to think he has 12-14 registrations, which is about right according to my calculations. In other words, your emails have arrived even if you haven't got the replies back yet. - Bret
  23. Danke, ich hatte immer nur kurz gedrückt. Ich muss die Heckklappe aber ein ganzes Stück anheben, damit sie von alleine öffnet. Hat das hier jemand erfolgreich mit den Go Simply verbaut?
  24. Mit welchem Gerät misst du denn die Werte aus? Ah, ich habs gefunden, ein Autodia... Dem Ding glaube ich inzwischen nichts mehr. Ich hab inzwischen an mehren Stellen gemerkt, das die Werte der MWB nicht stimmen......... Z.B. die Werte der Leerlaufruheregelung bei den Dieseln sind völlig daneben. Wenn du kannst, nimm mal ein anderes Diagnosegerät.
  1. Load more activity
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.