Jump to content
Sign in to follow this  
flea

Meine Kugel und die Werkstatt - oder auch: Wenn das vierte Lichtlein brennt

Recommended Posts

Hallihallo

ja, ich bin gut gelaunt:D

 

Aber erstmal zur Vorgeschichte:

Meine Kugel hab ich Ende Februar dieses Jahres gekauft. Dafür, dass ich nicht lange Zeit hatte für die Große Suche nach dem perfekten A2 hab ich dann doch einen bei einem Händler gefunden, der meinen Ansprüchen v.A. optisch mehr als gerecht wurde. :D

 

Zunächst war Friede Freude Eierkuchen. Bis dann auf einmal nach 10 Tagen Das erste mal das Piep Piep Piep kam und die gesamte Bremsenwarnung anging. Aber beim nächsten Start war es wieder weg, und ich war beruhigt.

 

Doch es kam wieder und ich brachte die Kugel zur Werkstatt, bei der ich sie auch gekauft habe und somit noch bis 03. 2009 Garantie hab. Am Nächsten Tag holte ich sie zurück, und alles wieder bestens.

Weiter gehts mit Dauergrinsen...:D

 

...oder eher 20-Tage-Grinsen! Denn dann gings wieder los: Piep Piep Piep.

-> BrummBrummBrumm ab zur Werkstatt -> und am nächsten Tag wieder abgeholt. Alles wieder fit.

Weiter gehts mit Dauerschmunzeln...:]

 

...aber so gnädig meine Kugel ist, erspart sie mir die daraus resultierenden Falten indem sie mir vier Tage später dreimal zupfeift. Toll!

Ab gehts in die Werkstatt - ab gehts nach Hause.

- Kugel rollt wieder brav weiter

 

...bis sie sechs Tage später wieder sehnsüchtig nach ihrer Werkstatt pfeifft.

Gut, soll sie haben. :o

Ab gehts in die Werkstatt - ab gehts nach Hause.

->->

 

RollRoll->5Tage->PiepBlink->Werksatt->RollRoll.

 

Was auch immer die dann mit dem ABS-Sensor gemacht haben (an dem spielten sie angeblich schon die vielen Male zuvor herum) - es war erfolgreich!

Mein A2 hat sich endlich an mich gewöhnt und bleibt mir treu! yippie :HURRA:

 

...zu früh gefreut...am 20.7. ist im dann irgendeine Laus über die Leber - oder sagt man bei Autos Marder über den Motor?!? gelaufen. Denn wieder blinkt der ganze Bremsenkram: Esp Abs Raf und was weiß ich...:yell:

 

Die Werksatt is ratlos.

Ich bin wütend.

Und die Kugel hat sich anscheinend in den neuen Mechaniker verliebt, denn in den nächsten Wochen und Monaten bekomm ich das Piepen so oft zu hören, dass die Werkstatt zur Wochenendgarage wird!

 

vor ca. 2Monate später war dann große Disko angesagt. Oder vielleicht sollte mich das Brennen eines weiteren Lichtleins am "Christbaum" ja auf Weihnachten einstimmen...wer weiß.

Fakt ist, dass jetzt auch noch das gelbe "Vorglühl-Spulen-Dings-Licht" leuchtet! Und das nicht genug! Es BLINKT und BlInKt die ganze Autofahrt dahin! Wie das NERVEN kann!!!:argh:

 

Deshalb gehts - wie die letzen WEs zuvor wieder mal in die Werkstatt um den Fehler auszulesen.

Doch kaum war ich dort, blinkte es nichtmehr!....

In den nächsten 2 Wochen konnte ich wieder nicht auslesen lassen, weil das Diagnosegerät 2mal kaputt wurde!X(

Dann endlich hats mal geklappt. Das DG zeigt einen Fehler am Bremslichtschalter an!! Das war vorher noch nie der Fall! Der Mechaniker sagt, dass er bis nächste woche einen neuen bestellt. Und ich brauch mir keine Sorgen machen, da er das Bremslicht getestet hat und es funktioniert.

-> Auf nach hause.

-> Bremslicht ausprobiert

-> Wie solls anders sein: NIX geht! (Wer weiß wie lange ich schon ohne Bremslicht herumfuhr!!!:eek:)

Deshalb konnte ich nichtmehr warten, bis der neue Schalter ankommt und ich hab hier in diesem TOLLEN A2-FORUM gelesen, dass es sich nur um einen angeschmorten Kontakt handelt, der leicht abgeschmirgelt werden kann.

Das hab ich dann auch gemacht (und es ist wirklich seeehr einfach, sobald man den Deckel vom Schalter mit gewalt abgehebelt hat:o)

 

Und siehe da: TADA! Das ganze BLINGk BLINGk und Piep Piep ist weg!:D:dachs::happy::woohoo:

Jetzt seit genau einer Woche! Und ich hoffe dass ich diesen Bericht NIE weiterführen muss!

 

gruß, flea

 

 

...

hmm aber ein bischen fad und einfarbig ist es jetzt ja schon, das Kombiinstrument...:mmph:

Edited by flea

Share this post


Link to post
Share on other sites
Guest Audi TDI

Also wenn Du Anzeigen im Kombi haben möchtste ich kann Dir gherneverraten wie Du welche hinbekommst :D

 

Ach der Bremslichtschalter ist schon ne Sache für sich und bei 8,50e ja fast ein Pflichtteil was der Händler beim Kauf dazugeben kann :D und im Falle des BBY oder BAD noch die Zündspulen :D

Share this post


Link to post
Share on other sites

hehe, wegen ABS. ich hab da mal gelesen, wenn man nicht ab Werk die S-lines drauf hat, und sich dann ähnliches zulegt, muß man die ABS Kabel wegbinden, damit sich die nicht aufscheuern.

 

Ansonst kann ich nur sagen, dass auch meine Kugel ab und an mit dem Kombiinstrument leuchten will. Sehr beliebt ist dabei die Lampe vom Abgas (das Symbol, das so ausschaut wie ein U-Boot). Letztens Auto nur paar Meter umgeparkt. Am nächsten Morgen blieb nach dem Starten das Lämpchen an. So, nachdem ich wohl 4-5 mal in der zwischenzeit mit dem Auto gefahren bin, blieb es seit heute wieder aus....:rolleyes:

Share this post


Link to post
Share on other sites
Guest Audi TDI

Ich lass mir gerne Aufkleber vom Reifenhändler geben, dann kann man die Leuchten so schön überkleben :D

Share this post


Link to post
Share on other sites
hehe, wegen ABS. ich hab da mal gelesen, wenn man nicht ab Werk die S-lines drauf hat, und sich dann ähnliches zulegt, muß man die ABS Kabel wegbinden, damit sich die nicht aufscheuern.

 

Ja, das wurde auch mal festgestellt in einem der ersten Werkstattsbesuche und dann angeblich auch repariert.

 

 

Also wenn Du Anzeigen im Kombi haben möchtste ich kann Dir gherneverraten wie Du welche hinbekommst

 

hmm danke aber...nee du, ich werd mich an die Ruhe schon noch gewöhnen:)

Share this post


Link to post
Share on other sites

Der Bremslichtschalter sollte lt. Forum schon öfters defekt gewesen sein, meiner bis jetzt noch nicht. ;)

 

Wenn du willst, kann ich dir mal mein vag-com ausleihen, da kannst du dann auch selber den Fehlerspeicher auslesen :D

Share this post


Link to post
Share on other sites

Wenn du willst, kann ich dir mal mein vag-com ausleihen, da kannst du dann auch selber den Fehlerspeicher auslesen :D

 

Ich hoffe, das wird nicht nötig sein:o

Share this post


Link to post
Share on other sites

Also bei mir leuchten die Lämpchen passend zu Weihnachten jetzt wieder

Das MSG sagt diesmal, dass es der Drehzahlmesser oder so ist. Auf jedenfall sind es nicht nur die Fehlermeldungen, sondern das ESP funktioniert wirklich nicht, was ich schmerzvoll an einem Straßenbegrenzungs-Holzpflock in Erfahrung bringen konnte. Gott sei Dank sieht man nichts am Auto.

Am Montag wird dieser "Drehzahlmesser" getauscht.

...Ich mach mir schon Gedanken ob ich die Kugel vielleicht verkaufen sollte....:eek: ...denn mit einem Montagsauto wird man nach Ablauf der Händlergarantie (Februar09) nicht glücklich:(

 

gruß, flea

Share this post


Link to post
Share on other sites

Also bei mir ist angeblich wieder mal ein durchgescheuertes Kabel am ESP-Sensor schuld. Anscheinend waren sie beim letzten Kabeltausch nicht fähig, dieses richtig anzubinden:kratz:

Heute nachmittag bekomm ich das Auto wieder.

Tüv wurde gerade auch gemacht.

Fazit: Die zwei Stabi-Gummis werden getauscht und ein Koppelstangen(lager?)

auf welche Kosten kann ich mich da einstellen? Denn Stabi und Koppelstangen sind doch verschleißteile oder??? somit nicht in der Händlergarantie?

 

gruß, flea

Share this post


Link to post
Share on other sites
Guest gallex2000

also die stabigummies kosten ca. 6,- €uro x2 einbau dauert ca 15 minuten und die koppelstange ca. 20,- €uro und der einbau dauert 5 minuten max ( heute erst gemacht )

 

lg, gallex

Share this post


Link to post
Share on other sites

ahh gut, danke! Bei diesen Kosten brauch ich ja dann nicht extra vom Clubhändler bestellen.

Nur komisch finde ich, dass ich bisher nie irgendein poltern oder klappern, etc festgestellt hab:confused: und der Tüv sagt, die Teile sind kaputt...

 

Gruß, flea

Share this post


Link to post
Share on other sites
Guest gallex2000

soso .... vielleicht ist dein radio zu laut eingestellt :janeistklar:

Share this post


Link to post
Share on other sites

- und weiter gehts....

 

sporadisch ist wieder die ganze Bremswarnung am blinken...

 

wenns häufiger wird fahr ich mal zum fehlerauslesen

 

Gruß, flea

Share this post


Link to post
Share on other sites

So. Heute bin ich mal wieder zum Fehlerauslesen gefahren.

Fazit: Fehler am Bremslichtschalter!

Bremslicht ging aber noch....

Als ich dann wegfahren wollte hab ich bemerkt dass das ganze Geblinke nur auftritt wenn ich vor dem Anmachen der Zündung die Bremse drücke!

Also muss das ding kaputt sein. Deshalb hab ich gleich einen neuen bestellt.

 

Auf dem heimweg hat der bremslichtschalter dann komplett den Geist aufgegeben. Und das gelbe Spulen-Symbol hat im KI geblinkt.

Bis der neue Schalter kommt hab ich den alten nochmal sauber gemacht.

Und siehe da: Keine Fehlermeldung mehr!:) Bremslicht geht auch wieder!

 

Gruß, flea

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.