klaba

Frischluftgebläse / Frischluftgebläseregler Aus-/Einbauen

Recommended Posts

Servus,

auch bei meiner Kugel tauchte das Regler-Problem vor einiger Zeit auf. Dank der Tipps hier im Forum und beim Schrauber-Treffen in Rüsselsheim (was für mich eine ganz tolle Erfahrung war), bin ich die Lösung angegangen.

Mit nicht ganz optimalem Werkzeug hat es schließlich geklappt. Mit einigen Schmiermittelchen haben wir den Lüfter wieder zum Laufen gebracht. Jetzt ist es (ohne Einbau eines neuen Teils wieder kuschlig warm in der Kiste und das Fahren macht wieder Spaß). Eine Frage ist beim Aus-/Einbach des Lüfters aufgetaucht: kann man diese Plastignase (oder was auch immer das ist), die den Zugang zur oberen rechten Schraube so erschwert nicht einfach entfernen? Sie hat doch eh' keine Funktion?

Beste Grüße aus der Pfalz und herzlichen Dank für die Hilfestellungen!!

 

wade

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich war mal so frei und hab das Video bei YouTube kommentiert. ;)

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb A2-D2:

Ich war mal so frei und hab das Video bei YouTube kommentiert. ;)

 

und damit sich andere nicht durch den geistigen dünnpfiff der kommentare lesen müssen, hier gehts direkt zum beitrag von a2-d2 :

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Unseren A2 hat es jetzt auch erwischt, von den Symptomen her deutet alles auf den Lüftermotor hin. Da wir unseren A2 bald abgeben werden (ja, dafür werdet ihr mich ausbuhen und aus dem Foum jagen... aber nach bald 14 Jahren, drohenden Fahrverboten und Drängen meiner Frau haben wir uns auf einen ziemlich guten Deal für einen A3 e-tron eingelassen), hatte ich gehofft, dass man dem Problem mit Schmieren des Lüftermotors vorübergehend beikommen könnte.

 

Was mich dann geschockt hat: Der Lüftermotor ist scheinbar so extrem heiß gelaufen, dass es den in der Nähe platzierten Airbag in Mitleidenschaft gezogen hat. Jedenfalls hat der Airbag einen größeren braunen Fleck und sieht fast wie "angekokelt" aus (ok, etwas übertrieben).  Ich vermute, dass der Airbag eigentlich ausgetauscht werden sollte. Das werden wir nicht mehr machen lassen, werde jetzt aber doch lieber mal eine Werkstatt drauf schauen lassen und meiner Frau sagen, sie soll die Klimaautomatik komplett auf "Off" schalten, damit der Lüftermotor nicht weiter versucht anzulaufen.

 

Ist jemandem so ein Fall schonmal untergekommen? 

bearbeitet von MountainDew

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der weiße Stoffsack um den Beifahrerairbag herrum ist nicht der Airbag selbst. Das ist nur eine Schutzhülle aus Stoff. Wenn der Kühler vom Lüfterregler etwas zu heiß wird könnte das schon passieren, ist aber wahrscheinlich kein Weltuntergang.

 

Der Lüfter selbst oder dessen Umhausung kann imho nicht so warm werden, dass das passiert. Vorher deformiert sich eher noch die Umhausung vom  Lüfter.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin allerseits,

ja auch ich hatte schon das Vergnügen das Gebläse ausbauen zu dürfen, aber dank der zahlreichen Tipps in diesem Forum war das auch kein Problem (sieht man mal von der besagten einen Schraube ab). Nach dem das Gebläse beim ersten Mal nur festsaß, konnte ich es mit WD40 wieder zum Leben erwecken - diesmal ist aber wohl Schluss mit Lustig. Die Geräusche hinter dem Handschuhfach sind unerträglich.

Frage in die Runde: Wenn ich mir ehe schon im Beifahrerfussraum das Genick breche, kann ich auch gleich noch den Innenraumfilter wechseln. Gibt es noch weitere Luftfilter (z. B. vor der Klima), die ich dann mitwechseln sollte?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Richtig, mit WD-40 legst du das Lager so richtig Trocken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Roter Baron,

 

wenn Du eh da dran willst / musst, lass doch mal das Klima STG auslesen.

Vielleicht braucht der Lüfterregler oder der Stellmotor der Umluftklappe auch noch ein bisschen Liebe.

Sitzt alles in der gleichen Ecke.

 

Gruß

 

Horst

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

danke Horst. Allerdings beantwortet das meine Frage nicht. Auch in diesem Thread wird zum einen von einem Innenraumfilter und andererseits von einem Pollenfilter geredet - begrifflich zwei verschiedene Dinge. Ich habe aber den dunklen Verdacht es handelt sich jedesmal um den gleichen Filter zwischen Handschuhfach und Mittelkonsole. Kann mir also jemand verraten ob mein Verdacht richtig ist?

In den einschlägigen Teileshops finde ich immer nur Inneraumfilter, allerdings mit unterschiedlichen Abmessungen - macht das Bestellen auch nicht einfacher :(

Gruß Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Thomas,

 

das ist der gleiche Filter. Den gibt es in verschiedenen Ausführungen.

Z.B. Als normalen Papierfilter oder in der Aktivkohle Ausfûhrung.

Teilenummer habe ich gerade nicht, aber war bei meiner Bestellung auch nicht nötig.

Um den Filter zu wechseln, musst Du Dich aber nicht bis zum Gebläse vorarbeiten.

Der ist unter einem schmalen Verkleidungsteil unter dem Handschuhfach verborgen.

Das kannst Du werkzeuglos nach hinten (Richtung Fahrzeugheck) verschieben, abnehmen und dann kannst Du den alten Filter nach unten herausziehen.

 

https://wiki.a2-freun.de/wiki/index.php/Innenraumfilter

 

Gruß Horst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und schauen ob der neue Filter den alten Rahmen übernehmen muss oder nicht. IIRC gibt es da zwei Versionen. Rahmenloser Filter ohne Rahmen ist wohl blöd.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 15.1.2018 um 07:37 schrieb McFly:

Und schauen ob der neue Filter den alten Rahmen übernehmen muss oder nicht. IIRC gibt es da zwei Versionen. Rahmenloser Filter ohne Rahmen ist wohl blöd.

 

Stimmt, der funghizide(!) Aktivkohlefilter von Mann wird ohne den Rahmen eingesetzt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aktivekohle = Funghizid

 

Folge: Alle Aktivkohlefilter sind es.

 

Oder was kann der Mann filter zusätzlich (außer Marketing)?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

Beim A2 von mein Sohn hörte sich das Gebläse an wie ein Hubschrauber.

Sobald die Drehzahl des Lüftermotors hoch ging würde es im Innenraum extrem laut.

Also habe ich hier diese Thread durchgelesen und mich an die Arbeit gemacht.

Zum Glück habe ich hier noch noch die komplette Lüftungseinheit vom kaputten A2 liegen.

So konnte ich mir in Ruhe Im ausgebauten Zustand ansehen.

Als erstes wollte ich die Schraube oben rechts rausdrehen, aber dort war keine mehr.

Also musste schon jemand dabei gewesen sein.

Als der Lüftermotor ausgebaut war kam die logische Erklärung.

Der Vorbesitzer hatte einen billigen Nachbau verwendet, die Lagerung total hinüber, kein Wunder das bei Vollast das laute Geräusch an einen Hubschrauber erinnert.

 

Schnell konnte ich den Originalen Lüfter einbauen, natürlich mit 5. Schraube, und der Hubschrauber war weg.

Jetzt muss ich noch zum Klimaservice, die Klimaanlagen kühlt nicht ausreichend, dann sollte hoffentlich alles gut sein.

 

Grüße

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

nachdem das Gebläse bei mir seit letztem Winter langsam angefangen hat zu quietschen, habe ich es gestern ausgestauscht. Das alte originale war nur mit vier Schrauben montiert. Die ominöse Schraube oben rechts hat mich zwar viel Zeit gekostet, aber letztendlich habe ich sie dank der Anleitung hier ausgebaut bekommen. Das neue Gebläse mit allen vier vorhandenen Schrauben eingebaut (oben rechts habe ich ausgespart - Gebläse ist aber trotzdem dicht - ich hoffe, ich bereue es nicht später... :D). Nun funktioniert alles wieder!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Och, so schlimm ist die Schraube oben rechts doch gar nicht.

Man muss nur eben kurze und lange 1/4“ Verlängerung nacheinander aufstecken.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was ist schon wirklich schlimm?! Och, na gut, ich war "open air", Regen in Aussicht und ich wollte die Arbeiten trocken abschließen. Daher der - hoffentlich nicht faule - Kompromiss....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, passt schon, das funktioniert auch ohne diese ominöse 5. Schraube.

Ich wollte damit nur andere motivieren, auch die schwierige Schraube einzusetzen 

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe auch die 5. Schraube weg gelassen. Was ich eigentlich auch nicht laut sagen darf:

Mein Lüftermotor war komplett fest gefahren. War selbst von Hand nur mit Kraft zu drehen.

1 Spritzer WD40 und das Rad drehte wie neu. Und das entgegen aller Aussagen hier sogar noch gefühlt Jahre später bis heute - ohne Probleme.

 

Weder durch das WD40, noch durch die fehlende Schraube.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit der Verwendung von "Feuchtigkeitsverdränger im 40 Versuch" 

Wirst du nicht lange Freude haben.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

 

heute hat sich der Lüftermotor nach 368.000 km endgültig verabschiedet, nachdem er ab ca. 280.000 km angefangen hat, leise Quietschgeräusche im unteren Drehzahlbereich von sich zu gehen.

Vorsorglich hatte ich einen Lüftermotor (Behr, Spanien, Logos waren herausgefräst) bereits hingelegt, aber bisher nicht verbaut. 

 

Am 27.1.2011 um 00:44 schrieb smw-p:

7. Der Einbau: Schrauben rechts oben und links oben mit zäher Dichtmasse in den Schraubenlöchern des Ersatzteiles so fixieren, dass die Schrauben hinten nicht rausschauen und trotzdem möglichst gut fixiert sind.

 

Ich hatte keine Dichtmasse und kein Tesafilm, aber Malerkrepp zur Hand.

Die "Angstschraube" oben-rechts vom Lüftermotor, die durch das Führungsröhrchen in der Traverse erreicht wird, lässt sich ganz einfach und sicher in ca. 30 sec. einfädeln und eindrehen: 

 

Mit dem Malerkrepp ließ sich die Schraube gut fixieren, um das Schraubloch zu ertasten und hineinzudrehen ohne dass die Schraube abfällt oder der Torx an der Schraube hängenbleibt.

Hier ein paar Bilder:

 

 20180904_221253.thumb.jpg.c8a1a93d2d4ee5635ebf0ace83d0ce3a.jpg                        20180904_221421.thumb.jpg.fe29b1258ab5d890f44424bbb3540434.jpg

 

Nach der Operation ist die Schraube fest am Lüfter und Torx mit Malerkrepp sind wieder draußen.

 

20180904_222012.thumb.jpg.9e258e92599ab970a6715189c51f4ac4.jpg

 

 

Unverzichtbares Hilfsmittel war für mich eine spezielle, dicke Gynmastikmatte:

 

20180904_232033.thumb.jpg.732ee79490969b443d11d1dacb33d320.jpg

 

Vielen Dank an Alle für ihre ausführlichen Anleitungen und Tipps!!!

 

Viele Grüße,

A2driver22

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nabend zusammen.

 

So, bin auch dran.

Die Hinreise nach Kroatien hat der Lüfte noch problemlos, aber mit teilweise schwankender Drehzahl mitgemacht.

Auf der Rückreise war ab Start nix mehr. Die Klima versucht den Lüfter anzureißen, was man an den Balken im Display gut sehen kann.

Nach ein paar Sekunden ohne Luftstrom gehen die Balken auf 0 zurück. Das Klima STG versucht sporadisch, den Lüfter in Betrieb zu nehmen, allerdings erfolglos. 

 

Den Regler habe ich schon vor einiger Zeit getauscht, allerdings erfolglos. Die sporadischen Drehzahlschwankugen sind bis zum Versagen der Lüftung geblieben. Bleibt also nur der Lüfter. Den alten Regler habe ich noch für den Fall der Fälle.

 

Ich möchte mir das gemurkse mit dem Ausbau nicht nach kurzer Zeit wieder antun, daher kein Versuch, den Lüfter zu schmieren. Es soll jetzt ein neuer Lüftr rein.

Das Problem: Mein Favorit von Pax, wie von @arosist empfohlen ist nicht lieferbar.

http://www.ebay.de/itm/132086721838?_trksid=p2057872.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT

 

Ein doppelt so teurer muss es nicht unbedingt sein. Gibt es Erfahrungen mit diesem?

https://www.ebay.de/itm/Hella-Innenraumgeblaese-BEHR-HELLA-SERVICE-PREMIUM-LINE-8EW-009-157-111-/381954517741?oid=132086721838

 

Sind die evtl. identisch?

 

Der alte Lüfter hat immerhin 260.000 km durchgehalten. Muss mal gesagt werden 🙂

 

Gruß Horst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke @Pater B

 

Den aus meinem 2. Link habe ich gekauft und heute verbaut.

Der Neue ließ sich etwa halb so schwer drehen, wie mein alter Lüfter. Von Blockieren oder extremer Schwergängigkeit keine Spur.

Das ist also nicht unbedingt ein sicheres Anzeichen dafür, dass ein Lüfter es hinter sich hat.

Mal schauen, ob ich ihn bei Gelegenheit mal direkt an die Batterie anklemme.

 

Das Audi Logo war übrigens recht stümperhaft herausgeflext. 

Der Lüfter hat zwei Gewichte, sieht also nach feinwuchten aus. Er läuft absolut vibrationsfrei.

Auf der Testfahrt habe ich (erstmal) keine Drehzahlschwankungen mehr gehabt.

 

Lange Zeit war nicht klar, ob das sich ändernde Lüftergeräusch auf Drehzahländerungen oder auf Änderungen der Klappenstellungen zurückzuführen sind.  Jetzt sieht es so aus, als ob es der Lüfter war.

 

Egal, es lüftet wieder 🙂

Erkenntnis:

Die beim früheren Reglerwechsel weggelassene 5. Schraube am Lüfter hat sich nicht negativ bemerkbar gemacht.

 

Und Achtung, politisch inkorrekt:

Ohne die 4. Schraube links oben geht es auch.

Der Lüfter sitzt satt und stabil in seiner Halterung. Da klappert und bewegt sich nichts.

Beim anstehenden Wechsel des Umluft Stellmotors versuche ich es noch einmal.

 

Also macht Euch nicht zu viel Stress🙂

 

Gruß Horst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden