Recommended Posts

Die Innenraumheizung hängt am kleinen Kreislauf. Schlecht für den Motor wenn man den Innenraum heizt, weil er dann langsamer warm wird, aber gut für den Insassen, weil er sonst erst Wärme bekäme, wenn das Wasser richtig schön warm ist.

 

In den 80ern gab es noch Schieber, die dem Wasser den Weg Richtugn Innneraum versperrten je nach Reglerstellung, die der Fahrer gewählt hatte. So ab Golf II gab es eine luftseitige Wärmeregelung für den Innenraum, heißt der Wärmetauscher wurde ständig von Wasser durchflossen, und die Luft dadurch oder mehr oder weniger vorbei geleitet.

 

Auch wenn ich den Kreislauf beim A2 nicht im Detail kenne: Der Doppelgeber kann nur am kleinen Kreis messen, sonst bliebe die Anzeige bei funktionierendem Thermostat ewig unter 60°C (quasi Null) hängen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

gibt es denn auch eine bebilderte Anleitung des Thermostattauschs bei einem 1.4 Benziner Bj. 2005? Das Foto vom 1.4 TDI zeigt einen vollkommen anderen Anschluss bzw. ein anderes Thermostatgehäuse. Beim Benziner gibt es ein großes Kunststoffgehäuse mit zwei großen 90° gekröpften Schlauchanschlüssen (s. Foto). Das gesamte Gehäuse, rechts am Motorblock oberhalb des Getriebes, ist mit Inbusschrauben befestigt, der vermeintliche Thermostat-Anschluss mit zwei 8-er Schrauben im Kunststoffgehäuse. Nach dem Abnehmen des vermeintlichen Thermostat-Anschlusses musste ich feststellen, dass darin kein Thermostat enthalten war, obwohl das gekaufte Ersatzteil exakt so aussah und auch passt.

Kann mir denn jemand sagen, wo das Thermostat jetzt wirklich sitzt? Bin etwas ratlos :-(

 

 

 

Wasserschlauchanschlüsse A2.jpg

bearbeitet von Blauer Engel
besseres Foto

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Bild zeigt doch nicht das Thermostatgehäuse, sondern die Schaltseilverstellung am Getriebe, oder irre ich mich? :confused:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Er meint das Kunststoffgehäuse dahinter.

Genau wie du beschrieben hast ist das Thermostat hinter dem ersten gewinkelten (separat abschraubbaren) Winkelstück enthalten. ich schicke dir mal eine PM mit einem Bild dazu...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 59 Minuten schrieb PhilHannover:

...ich schicke dir mal eine PM mit einem Bild dazu...

Stell es doch lieber hier ein. Dann hat der nächste mit der gleichen Frage auch was davon.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry, ist ein Bild von rechtlich geschütztem Material, deswegen keine öffentliche Verbreitung :)  Wer aber bei Google nach "coolant regulator housing; audi europa audi a2" sucht, findet selber eine Antwort :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ach sooo ein Bild...okay, hab nix gesagt. :D

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, hab jetzt auch herausgefunden warum mein Neuzugang mit AUA nicht warm wird: Thermostat(dichtung) fratze.

 

@kalla Wenn deiner trotz neuem 87°C Thermostat nicht warm wird könnte es daran liegen dass es für die beiden verschiedenen Thermostate unterschiedliche Thermostatgehäusedeckel gibt (032 121 110 F 83°C braucht Deckel 032 121 121 K; 032 121 110 B 87°C braucht Deckel 032 121 121 G). Bei den 3 hier rumstehenden 1.4ern (1x AUA, 2x BBY) sind immer 83°C Thermostate verbaut. Denkbar,  dass es bei falscher Kombination nebenher suppt.

 

2. Erkenntnis: Saubere Arbeitsmethode (ok, braucht Bühne oder vorne hochbocken) : Unterfahrschutz ab (in diesem Fall kreativ mit Torx, Schlitz, Sechskant und Kreuzschrauben befestigt, dafür aber am Luftfilter und im linken Radhaus ausgebrochen...). Wanne unterstellen. Am unteren Kühlerzulauf Temperatursensor ausbauen (Clip ziehen),  dabei läuft erstmal kaum Kühlmittel raus. Lappen drumwickeln damits nicht spritzt. Ausgleichsbehälterdeckel auf (Platsch!) . Thermostat lässt sich mit Rotaryratsche, kleiner Verlängerung und 8er Nuss ausbauen ohne dass irgendwas anderes demontiert werden muss und das Getriebe bleibt so auch trocken.

DSC_1685 (Medium).JPG

DSC_1683 (Medium).JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

und Entschuldigung, dass ich mich erst heute melde. Lag mit Grippe seit 19.12. vollkommen flach, nix Weihnachten…..

Der „unrichtige 87°“ Behr-Thermostat (BEHR TX 14 87D), in meinem A2 hat von Jan. 2014 bis vor kurzem erkennbar ordentlich seinen Dienst verrichtet. Jetzt tut er nicht mehr richtig, weil der Motor viel zu lange braucht, um warm zu werden. Ich glaube nicht, dass bei diesem Fehlerbild sich nun die innere Dichtung verselbstständigt hat. Näheres weiß ich aber erst nach Tausch. Werde dann berichten.

 

Eine Überlegung: Leider häufen sich auch in anderen Foren (bei meinem ML auch) die Erkenntnisse, dass die früher doch sehr lange haltbaren Thermostaten nun nur noch geringe Lebensdauern aushalten. Vielleicht lässt sich in Weiterführung dieses Beitragsstranges jeder Thermostatwechsel mit Type alt-neu und Motortyp hier eintragen. Vielleicht können wir so Erkenntnisse gewinnen, welcher Thermostattyp die längere Lebensdauer verspricht.

 

Grüße Kalla

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

konnte inzwischen den 87°C Behr Thermostat gegen den Wahler Thermostat  3167.83D tauschen. Bei der "Blasprobe" mit dem Mund zeigte sich jedoch, das der Behr im kalten Zustand doch dicht war. Der Dichtring im Thermostat (s. o. Pater B.) war beim ausgebautem Behr ebenfalls ok.

 

Es ist wohl so wie "Gaudi" oben im Januar 2017 schon schrieb, wenn man bei den kalten Außentemperaturen sofort den Innenraum heizt, wird der Motor sehr spät warm. Dies ist heute eben auch unserer Bequemlichkeit geschuldet: Im Klimabedienteil steht die Heizungstemp. auf z. B. 21° und das Bedienteil tut automatisch. Würden wir es nach Zündung ein erst einmal auf Lo manuell herunter stellen,  würde es nicht heizen (aber wir vielleicht frösteln). Und dann müßte es, wenn der Motor Temperatur hat, wieder von Hand neu auf 21°C eingestellt werden. Wer macht das?

Wenn neben der vorherigen 21° zudem noch die Frontscheibenheizung am Klimabedienteil eingeschaltet wird, wird auch noch das Gebläse hoch geregelt und fördert noch mehr kalte Luft durch den Heizungswärmetauscher zu den Frontscheibendüsen. Dann dauert es noch etwas länger, bis der Motor warm wird......

Grüße Kalla

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich muss den Faden noch mal anwärmen. Mit Klima komme ich heute bei 7 Grad auch nur auf unter 90 Grad. Mir ist schon früher aufgefallen, daß der Kleine lange braucht um Warm zu werden, und ich vermute dann auch einen erhöhten Verbrauch in der Stadt bei viel Kurzstrecke.

 

Ohne Klima werden es dann 90 Grad, dauert aber auch lange. Aber, da ist anscheinend dann der G62 Kombigeber noch okay, den ich schon mal gewechselt habe. Also hin zum VW Händler (Audi Häuser meide ich) und siehe da, es gibt zwei verschiedene "abgesegnete" Hersteller im System. Aber welcher nun ? Man wollte sich mit dem Audi Service in Verbindung setzen. Dann eben der Rückruf, ich müsste den Thermostaten ausbauen (oder der Händler zu meinen Lasten) und dann kann man erst den richtigen Thermostaten bestellen. Es gibt Kombinationen, die dürfen nicht mehr verbaut werden (weil es gab mal Garantiefälle mit Motorschaden.....a ja).

 

Wie geil ist das denn. Ich soll jetzt den AUA von Mai 2002 vor der Haustür um den Sensor erleichtern, dann zum Händler bis 10 Uhr radeln, dann nach Hause und gegen 13 Uhr kann ich dann den neuen Thermostaten wieder per Rad abholen. Bei gewissen Kombinationen müssten noch Veränderungen vorgenommen werden.

 

Also, was tun? Jungend forscht at its best. Der VW Händler war selber recht sauer, daß Audi da so rumhünert.

bearbeitet von A2AS

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da Fällt mir auch nichts mehr dazu ein... (Halterungen von diesem 90° Stift - Thermostat gebrochen, wo sind die ganzen Plastikteile btw?)

Das Ding hat sich schön im Kühlmittelregler Gehäuse verkeilt, ich bekomms nicht Raus ! in welche Richtung Pumpt eigentlich die Wasserpumpe?

hab jetzt dieses Flache 80° Thermostat noch dazu! eingebaut, jetzt ist alles "normal"... ich wechsel mal lieber bald das Gehäuse? :) ob mein gefühlter Mehrverbrauch davon kommen könnte?

20181127_151325.jpg

20181127_152642.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden