Jump to content
Hans_G

hoher Ölverbrauch tdi 1.4 (75ps)

Recommended Posts

Hallo,

 

nach drei Jahren und über 60.000 (Gesamtlaufleistung 132.000) gemeinsamen Kilometern hat sich bei unserer Kugel ein erschreckend hoher Ölverbrauch eingestellt. Das ist der erste Wagen der Scheckheft gepflegt wurde und immer regelmäßige LL Inspektionen erhalten hat.

 

Der Ölverbrauch stellte sich nach der letzten Inspektion in einer freien Werkstatt ein. Ich fand schon verdächtig, dass man mich bei der Abholung darauf hingewiesen hat, dass sie 4l Öl auffüllen mussten um den Pegel zu erreichen. In dem Zeitraum danach hat der Gute ca 4l vom besten verbraucht. Ich bin zurück in die Werkstatt, die haben nachgeschaut und meinen nun der Motor sei trocken und tippen auf Kurbelwellenlagerung oder Kolben bzw. -ringe.

 

Ich hab den Wagen erst mal wieder abgeholt. Auch hier wieder der Hinweis, sie hätten einen Liter aufgekippt und der Minimum Stand wäre nicht mal erreicht. Beim Nachschauen stellt sich heraus Ölstand auf Maximum...

 

Meine Fragen wären nun:

 

Welche Schäden könnten für den Ölverbrauch verantwortlich sein?

Kann ein zu hoher Ölstand diese Schäden verursacht haben?

 

Der Motor hat Leistung und klingt oder atmet unauffällig. Keine Verluste sonstiger Flüssigkeiten.

 

Falls jemand Rat hat wär ich echt dankbar!

 

Gruß Hans

Share this post


Link to post
Share on other sites

Der Ölverbrauch stellte sich nach der letzten Inspektion in einer freien Werkstatt ein. Ich fand schon verdächtig, dass man mich bei der Abholung darauf hingewiesen hat, dass sie 4l Öl auffüllen mussten um den Pegel zu erreichen.

 

Also ich muss bei der Inspektion auch immer 4,3 Liter rein kippen, um wieder auf Level zu sein ;).

 

Die TDIs sind sehr robust, Ölverbrauch weitestgehend unbekannt. Ich kippe bei meinem gechippten 260.000km-TDI bei Autobahndauerexpressfahrt mit entsprechenden Temperaturen ca. nen halben Liter auf 10.000km nach.

 

Ich könnte mir lediglich vorstellen, dass das Lager des Turbos einen Schaden hat und so kontinuiertlich Öl mit der Verbrennungsluft in die Zylinder geblasen wird. Einfach mal die Ladeluftschläuche am Turbo abziehen und schauen, ob da Öl drin schwimmt, bzw. die Welle sich mit dem Finger bewegen lässt. Könnte auch sein, dass dieses Lager in der Werkstatt durch den Betrieb ohne hinreichend Öl beschädigt wurde...

Share this post


Link to post
Share on other sites

Was wurde denn bei dem Werkstattaufenthalt gemacht, der vor Beginn des Verbrauchsanstiegs statt fand? War das immer die gleiche Werkstatt?

 

Wie macht sich der Verlust bemerkbar? Blinkt regelmäßig die Öl-Min Leuchte im Display?

 

Auf welcher Strecke verbraucht er denn nen Liter Öl?

Share this post


Link to post
Share on other sites

Der Werkstattaufenthalt war nur zur Inspektion.

Der Ölverbrauch ist sehr unterschiedlich. Auf langen Autobahnetappen weniger als im Landstraßen Alltagsbetrieb.

 

Der Turboansaugschlauch wurde gecheckt und für trocken befunden. Werde das nochmal kontrollieren.

 

Ölkontrollleuchte springt an.

Share this post


Link to post
Share on other sites

Und wieviele Kilometer fährst du durchschnittlich von max. bis min.? Ein Anhaltswert reicht...

Share this post


Link to post
Share on other sites

Ist schwer zu sagen,

 

meine bessere Häflte ist 900km AB gefahren ohne Leuchte.

Fülle normal immer bis Mitte+ auf.

 

Die nächsten 500ml hat er sich im Alltagsbetrieb (Arbeitsweg einfach 20km mit Standheizung vorweg) innerhalb von 300 km genehmigt.

 

Einfach die Viskosität zu wechseln wie in den benziner threads beschrieben wird ausser billigerem Öl wohl wenig bringen?

 

Gruß Hans

Share this post


Link to post
Share on other sites

Bei 500ml auf 300km bringt höhere Viskosität auch sicherlich kaum etwas.

 

Ist die Frage ob das Öl wirklich verschwindet oder ob vielleicht einfach nur dein Öl-Sensor spinnt.

Share this post


Link to post
Share on other sites

Kontroliere doch mal, ob die Öleinfüllleitung (Motorhaube abnehmen)

einen Riss hat und dir die Suppe u.a. beim einfüllen sich einen

anderen Weg sucht.

Und wenn schon die Haube ab ist, gleich an der Tandempumpe

hinten (nicht im Sichtfeld) schauen, ob er da was verliert.

Weil ich geh mal stark von einem Verlust statt von einem

Verbrauch aus.

Share this post


Link to post
Share on other sites
Kontroliere doch mal, ob die Öleinfüllleitung (Motorhaube abnehmen)

einen Riss hat und dir die Suppe u.a. beim einfüllen sich einen

anderen Weg sucht.

Und wenn schon die Haube ab ist, gleich an der Tandempumpe

hinten (nicht im Sichtfeld) schauen, ob er da was verliert.

Weil ich geh mal stark von einem Verlust statt von einem

Verbrauch aus.

 

war bei mir auch beides so. öleinfüllleitung kostet so um die 50 € und ist ein bisschen ätzend zu wechseln. bei der tandempumpe kanns die dichtung sein. geht aber relativ leicht zu wechsen.

du könntest mal die motorhaube runter nehemen und bei einfüllen des öls mit nem finger an der stelle wo der öleinfüllschlauc in den motor geht auf der unterseite fühlen obs öl raud kommt. dazu muss die motorabdeckung ab. sind aber nur drei 10er muttern. so kommst du auch besser an die tandempumpe.

 

mfg

stefan

Share this post


Link to post
Share on other sites

Danke für die Tipps, die Werkstatt hat Verlust zwar ausgeschlossen und er lässt auch nicht unter sich aber ich werd das kontrollieren wenn ich ab Montag wieder Zugriff auf den Wagen habe.

Share this post


Link to post
Share on other sites

hallo leute.

 

hab heute festgestellt beim getriebeöl wechsel das ich die gleichen sympthome habe.

mein ölverbrauch ist bei 0,5l auf ca 500km(hoch gegriffen) im stadtbetrieb

 

meine kugel hat jetzt knapp 98tkm auf der uhr.

 

als wir heute das grtriebe öl gewechselt hatten habe ich gleich mal ein blick auf den turbo geworfen. er ist voller öl und am luft-auslass schlauch vom turbo zum llk läuft eine komische brühe runter. der meister in der werkstatt meinte mach mal den ladeluftschlauch auf. gesagt getan, 3 tropfen öl kamen raus und der schlauch ist total ölig innen drin.als weiteren test habe ich gleich eine AU machen lassen(bin eh diesen monat dran) die werte sind im grünen bereich 0.44-0.55.der meister hatt dann noch ne probefahrt gemacht und meinte es ist der tubo er macht angeblich komische geräuche.

:(

werd bei der nächsten gelegenheit mal die schläuche am turbo ab machen und an der welle rütteln ob die lager hinüber sind. wenn ja muss nen neuer turbo rein kostet mit schläuchen 850€.

 

jetzt die frage ist es wirklich der turbo???

 

vielen dank schonmal

 

gruß tobi

Share this post


Link to post
Share on other sites

Welches Modell fährst du denn? EUR3 oder EUR4 ?

Share this post


Link to post
Share on other sites

Ist ganz normal, dass im Ladeluftschlauch etwas Öl verteilt ist. Keine Panik daher. Wackel mal mit dem Finger an der Laderwelle, wenn die kein Spiel hat, ist auf dieser Seite wohl alles ok.

Share this post


Link to post
Share on other sites

wird heute nachmittag gemacht. werd auch mal ein paar bilder schießen wenn ich dran denke.

 

ich hoffe das es was simples ist. und die tandenpumpendichtung wurde vor ca 10tkm beim zahnriemen mit erneuert,die dürfte nicht schon wieder hinüber sein.

gruß

Edited by terminatortheone

Share this post


Link to post
Share on other sites

Ja wenn du da an den Mienen rumfummelst. Da kann ganzschön was schief gehen. Wunder mich eh, dass bei dir noch welche rumliegen, sind ja schon länger völkerrechtlich nimmer en vogue...

 

:D

Share this post


Link to post
Share on other sites

Klar kann das passieren, es ärgert sich ja auch niemand. Nur muss man so ne Vorlage einfach nutzen...

Share this post


Link to post
Share on other sites

klar würde ich auch tun.

 

am dienstag habe ich platz auf der bühne,da wird dann der ölwechsel gemacht. vorher wird gleich mal noch so nen reiniger mit reingelassen um mal den ganzen dreck raus zu spülen. mal sehen was dann wird mit dem ölverbrauch

 

mfg

tobi

Share this post


Link to post
Share on other sites

hallo hab da noch ne frage.

 

will jetzt den ölwechsel machen und wollt mal fragen welches öl ich nehmen kann für mein 1,4 75ps PD.ich weiß das es dazu evtl schon themen gibt aber 1.finde ich nicht die richtigen oder 2. die sind 10 seiten lang und da habe ich keine lust mich durchzuklicken.

 

laut vw/audi ist die spazifikation 505.00 oder 505.01(weis nicht mehr genau muss dann nochmal nachschauen) und laut listen (autoda*a, el**a,stahlgruber)wäre das dann 10w40. kann ich das nehmen weil der freundlich meinte das das auf keine fall geht und die PD-Elemente zerstört.

 

 

vielen dank schonmal

 

tobi

Edited by terminatortheone

Share this post


Link to post
Share on other sites

Es gibt kein 505.01 Öl mit 10w-40!

Ein 10w40 kann nur ein 505.00 sein und ist nur für

Benziner (wobei ich diese Sorte nie einfüllen würde).

Share this post


Link to post
Share on other sites

Super und Nu meine freie Werkstatt meinte das das geht.und das 10w40 auch die Spezifikation 505.01 hat. Welchen schaden könnte das Öl jetzt anrichten.

 

Welches Öl könnt ihr mir empfehlen außer das 5w30,da klackert meiner immer so wenn er kalt ist und hat nen hohen Öl verbrauch.(Ca 100-200ml auf 100km)

Edited by terminatortheone

Share this post


Link to post
Share on other sites
Welches Öl könnt ihr mir empfehlen außer das 5w30,da klackert meiner immer so wenn er kalt ist und hat nen hohen Öl verbrauch.(Ca 100-200ml auf 100km)

Also ein bis zwei Liter auf tausend! Dann stell' mal sofort jeden Ölwechsel ein ;)

Share this post


Link to post
Share on other sites

Welches Öl könnt ihr mir empfehlen außer das 5w30,da klackert meiner immer so wenn er kalt ist und hat nen hohen Öl verbrauch.(Ca 100-200ml auf 100km)

 

Krass, das brauch ich auch. Allerdings mit der Vespa...

Share this post


Link to post
Share on other sites

ich würde eher Ölverlust vermuten, weil sonst

würde der Motor schon fertig sein.

Mit dem 10W-40 würde der Motor noch viel mehr

klackern, weil es nicht so schnell fliesen kann wie

ein 05W-30. Mangelschmierung und hoher Verschleiß

bei den ersten Umdrehungen.

Und das vor dem Winter...

 

Und überhaupt, ich finde kein PD-Öl mit 10W-40.

Welcher Hersteller ist es denn?

Ich nehme an, daß in den Produktblatt der ein oder andere Fehlerteufel sich eingeschlichen hat und diese Freigabe keine 505.01 sondern eine 501.01 VW Freigabe sein soll.

 

Nochmal: Es gibt kein PD-Öl im 10W-40 bereich!

 

Ein 10W-40 ist einfach zu schlecht für die hoch beanspruchten PD-Motor.

Share this post


Link to post
Share on other sites

unter dem Auto ist kein tropfen vom Öl.nur am block hängt was und da geht die Vermutung von Audi auf Ventildeckel-Dichtung.aber ich soll da nichts machen lassen sonst geht die nächste Dichtung kaputt und lieber Öl nachfüllen.

 

 

Den Hersteller suche ich dann bei Gelegenheit mit raus.

Share this post


Link to post
Share on other sites

Wenn du dein 10-40iger Öl im Winter , bei Minustemperaturen einmal nachfuellst wirst du sehen,das das dickfluessig wie Sirup ist.

Dein Lader wird die ersten Umdrehungen trocken laufen und recht bald den Dienst quittieren.

5-30iger ist hier Pflicht !

Hier wird wirklich am falschen Ende gespart.:o

 

so long

Share this post


Link to post
Share on other sites

naja da werd ich wol doch wechseln müssen(muss jetzt auch der filter mit raus?der hat jetzt 100km runter). man kann sich echt auf fast keinen mehr verlassen. welches öl kann ich noch nehmen außer 5w30 das ist für nen studenten wie mich zu teuer.

Share this post


Link to post
Share on other sites

Besser ist das. Kost ja keine 8EUR...

Share this post


Link to post
Share on other sites

Dieser Motor muss Öl über die Kurbelgehäuseentlüftung in Richtung Ansaugtrakt und ab durch die Brennräume verlieren. Kolbenringbruch?

Share this post


Link to post
Share on other sites

Hier gehts nur um 1.4TDI - und die haben kein Kurbelgehäuseentlüftung.

Share this post


Link to post
Share on other sites
Guest ca3sium

Wie soll ich nen kolbenringbruch feststellen ohne den Motor zu zerlegen.

 

Eventuell mit einem Endoskop, Zylinderwände betrachten.

Share this post


Link to post
Share on other sites
Hier gehts nur um 1.4TDI - und die haben kein Kurbelgehäuseentlüftung.

 

Das Kurbelgehäuse wird über das "Druckventil für die Kurbelgehäusebelüftung" entlüftet. Dieses sitzt in der Zylinderkopfhaube. Wenn ein Ölabstreifring oder Kolbenring bricht, erhöht sich doch die Menge des vorbeiströmenden Gases aus dem Brennraum in das Kurbelgehäuse. Dieses "Blow by-Gas" muss raus, nimmt leider doch ne Menge Öl mit nach draußen in den Ansaugtrakt. Ist eine seltene, aber mögliche Ursache für den hohen Ölverbrauch.

Also wieder 5w30.

Wie soll ich nen kolbenringbruch feststellen ohne den Motor zu zerlegen.

z.B. mittels Kompressionsprüfung, möglicherweise würde auch eine Ölanalyse einen erhöhten Chrom- und Nickelanteil zeigen. Dies spräche für einen übermäßigen Verschleiss solcher Bauteile, glaube ich gehört zuhaben. Edited by VFRiend

Share this post


Link to post
Share on other sites

wo bekommt man am günstigsten das passende öl her. internet oder örtlicher baumarkt?

 

und was ist besser:

 

Castrol Edge 5W-30

 

oder

 

Castrol Edge Turbo Diesel 5W-40

 

oder ein anderer hersteller.

 

 

gruß

Share this post


Link to post
Share on other sites

Im Netz bei einem seriösen Händler. Zum Beispiel Öldepot24.de . Oder aber Clubmitglied werden und für 8€/Liter beim Clubfreundlichen bestellen.

 

Dabei genau auf die Freigaben und verschlossene Originalgebinde achten. Das zweite von dir genannte ist kein Longlifeöl. 506.01 (0W-30) oder 507.00 (5W-30) muss draufstehen, wenn du im Longlifemodus unterwegs sein willst.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.