Jump to content

Unwucht und leichtes Lenkradflattern


Recommended Posts

Hi Leute,

 

Nachdem ich vor ein paar Wochen vorne links das Radlager tauschen ließ, bemerke ich eine kleine Unwucht am Lenkrad zwischen 120 und 140 km/h.

 

Nun war ich heute beim Reifenfrizten und dieser hat beide Vorderräder auf der Wuchtmaschine gecheckt.

Auf der linken Seite wurden 5g angezeigt.

Er meinte dann, dass man dies nicht bemerken könnte.

Daher wurde auch nicht neu gewuchtet.

 

Im Nachhinein habe ich mich dann gefragt ob sich die 5g bei meinen ultraleichten Alu-Schmiedefelgen vom 3l nicht doch bemerkbar machen könnten.

Zumal die Maschine ja verm. nur in 5g-Schritten mißt.

 

Was meint Ihr?

 

Vielen Dank schon mal.

Gruß Jens

Edited by Jensner
Link to post
Share on other sites

Ich hatte das Problem, daß einer der recht neuen Dunlop-Reifen einen Höhenschlag hatte, was man auf der Wuchtmaschine gut sehen konnte. Da hilft dann nur noch ein Neureifen.

 

In deinem Fall hätte ich auch aufs Auswuchten bestanden. Vielleicht spürt man 5g in einer E-Klasse nicht, aber der A2 mit seinem geringeren Gewicht und seiner Direktheit ist hier deutlich empfindlicher.

Edited by DerTimo
Link to post
Share on other sites

Hi Leute,

 

Nen Höhenschlag kann ich ausschließen, das hatten wir gestern

Auf der Wuchtmaschine geprüft. Die laufen beide schön rund.

Wenn es die hinteren wären, dürfte ich das soch nicht im Lenkrad merken oder?

 

Ich werd da heute noch mal hinfahren und erst mal die 5g VL wuchten lassen. Ich bin nämmlich sehrwohl der Meinung dass man 5g an unseren ultraleicht-Rädern merken kann. Wenn das nix hilft, lasse ich auch noch die hinteren wuchten.

Hab echt keinen Bock, dass mir gleich wiede das nächste Radlager um die Ohren fliegt.

 

Gruß Jens

Link to post
Share on other sites

Doch das spürt man als käme es von vorn, habe derzeit auf dem A4 hinten Dunlop - Winter die haben trotz wuchten massive Vibrationen nach vorne gebracht. Meine Werkstatt hatte auch 2x vorne gewuchtet und dann erst hinten. War ne Zeit lang besser ist aber wieder da, wohl Höhenschlag.

Link to post
Share on other sites

Wenn das Lenkrad spürbar vibriert im Sinne von Drehschwingungen: Räder vorn. Wenn es gefühlt eher aus der Karosse kommt und das Lenkrad quasi nur mitangeregt wird: Räder hinten.

Link to post
Share on other sites
Wenn das Lenkrad spürbar vibriert im Sinne von Drehschwingungen: Räder vorn. Wenn es gefühlt eher aus der Karosse kommt und das Lenkrad quasi nur mitangeregt wird: Räder hinten.

Nur als Ergänzung:

Und wenn es beim Beschleunigen symmetrisch ist dann das ZMS (sofern vorhanden).

Einseitiges Schlagen unter Last deutet auch auf Antriebswelle hin.

 

Klarheit schafft meist nur der Wechsel auf einen gewuchteten Radsatz (z.B. Sommer).

Link to post
Share on other sites

Kurzes Update,

 

Hab grad die hinterräder auf 5g genau wuchten lassen.

Keine Änderung am Verhalten.

 

Die Frage ist nun ob ich das gleich mal beim freundlichen anzeige oder warte bis die Sommerräder wieder drauf sind.

In diesem Falle jedoch könnte ich dann verm. Nicht mehr beim Freundlichen reklamieren.

 

Kann man denn beim Tausch des Radlagers vl etwas falsch machen und damit ein solches Problem hervorrufen.

 

Im Übrigen möchte ich nochmal darauf hinweise, das es sich um ein ganz leichtes aber merkbares Schlagen im Lenkrad handelt.

 

Gruß Jens

Edited by Jensner
Link to post
Share on other sites
Kann man denn beim Tausch des Radlagers vl etwas falsch machen und damit ein solches Problem hervorrufen.

Die Antriebswelle schlecht abknicken und dadurch deren Ableben herbeiführen. Ansonsten eigentlich nicht.

Leider sehe ich keine Chancen das nachzuweisen.

Im Übrigen möchte ich nochmal darauf hinweise, das es sich um ein ganz leichtes aber merkbares Schlagen im Lenkrad handelt.

Konstantfahrt, Bremsen, Beschleunigen?

 

Schon ein einzelnes Sommerrad mal getestet? Nur vorne Links SR drauf und gucken.

 

Der Unterschied mit oder ohne Radkappe dürfte unerheblich sein. Trotzdem testen.

Link to post
Share on other sites
Warum hast du jetzt hinten wuchten lassen, wenn du dir recht sicher bist, daß es von vorne kommt?! Kapier ich nicht...

 

Tja, weil ich nach dem Ausschlussprinzip gehandelt habe und mir eine Lösung des Problems die 10€ wert gewesen wäre.

Hinterher ist man eben immer schlauer. :jaa:

 

Hab gestern schon mal in der Wekstatt vorgesprochen die mir das Radlager gewechselt hatten. Dord hat der Serviceleiter auch nur rumgeeiert. Von wegen Schmutz auf den Auflageflächen u.s.w.

 

Darauf hin habe ich mir gestern ne Meßuhr mit Magnetarm gekauft. Ich vermute stark, dass da was mit dem Radlager nicht stimmt und das Schlagen von ner unrund laufenden Bremsscheiben-/Radaufnahme kommt.

 

Konstantfahrt, Bremsen, Beschleunigen?

 

Ach ja, es macht übrigens keinen Unterschied ob ich beschleunige, bremse oder sonst etwas tue.

 

Gruß Jens

Edited by Jensner
Link to post
Share on other sites
  • 3 months later...

Aslo ich hab das gleiche Problem und kann nicht rausfinden, woran das liegt. Es ist bei mir ab 100-120. Das komische ist, das wenn ich die Winterreifen drauf habe, ist nichts, oder nicht so stark, mit den Sommerreifen ist es stärker. Reifen ALLE gewuchtet. ????

Link to post
Share on other sites

... und bei mir sind scheinbar ein Radlager vorne und eine hinten defekt. Die auch noch testen (drehen wenn aufgebockt, hand auf's Feder - Vibration kann mann spüren). Meine fängen schon bei 50 an und dauern bis 125+. Nur leicht, aber ärgerlich.

 

- Bret

Link to post
Share on other sites

A2-701:

Reifen sind gewuchtet, Fahrwerk müßte man Überprüfen (ist neu eingebaut worden im April, deswegen glaub ich eher nicht) und Antriebswelle, wie meinst das, das "Kurve beim Beschleunigen"? Es wackelt immer, egal ob ich Gas gebe, lenke (kurve) oder beides zusammen mache. Sogar im leerlauf, aber unter 100 wirds ruhiger bis 90, da ist nichts mehr zu spühren, oder ich fahr einfach auf der Landstraße nurnoch 140-150, da spührt mans auch net! :)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.