Jump to content

1,4 TDI Probleme beim Starten - während Fahrt kein Gas


Recommended Posts

Hallo zusammen,

 

nach meiner Odyssee vor zwei Tagen und der Nachricht von den Freundlichen, dass kein Fehler gefunden wurde, hoffe ich hier auf Hilfe.

 

Fahre täglich ca. 30 km zur Arbeit. Nach ca. 15 km habe ich getankt. Bereits beim Losfahren an der Tankstelle sprang mein Kleiner nur widerwillig an. Habe Schlüssel rumgedreht, Leuchten gingen an, aber der Motor eierte nur und wollte nicht, erst beim dritten oder vierten Versuch). Nichts ahnend bin ich dann losgefahren. Ca. 50 m später hat er nicht mehr aufs Gaspedal reagiert und ich konnte nur ausrollen lassen (Motor lief aber weiter). Da er kein Gas mehr annahm, habe ich den Zündschlüssel rumgedreht... Wieder dasselbe wie an der Tankstelle: Er sprang erst nach dem dritten oder vierten Versuch an. Ich kam ca. 10 m weit und der Motor ging beim Halten an der Ampel aus. Wieder versucht zu starten, diesmal ging er nach ca. sechsmaligem Versuch an. Wieder ca. 10 m gefahren und der Motor ging während der Fahrt (ich meine beim Gas geben) aus. Das ganze wiederholte sich noch zweimal bis ich endlich von der Straße war und den Wagen abstellen/ stehen lassen konnte.

Im Stehen habe ich dann im Leerlauf versucht ihn zu starten. Nach einer gefühlten Ewigkeit sprang er an, Gas im Leerlauf gegeben (nicht viel). Nach paar Sekunden Motor aus. Danach nicht mehr angesprungen (ca. 30 Minuten). ADAC gerufen, traf nach ca. ner Stunde ein.

Und? Auto lief tadellos. Der Helfer hat dann irgendne Spannung gemessen. Bei laufendem Motor irgendwas mit 12,??, bei Tritt aufs Gas ging die Anzeige langsam auf 14,??. Er meinte, es liege an der Lichtmaschine. Im Konvoi sind wir dann zum Freundlichen (ohne Probleme).

Der meinte jetzt keine Fehler im Fehlerprotokoll, bei durchgeführter Probefahrt keine Probleme.

 

Das schlechte Anspringen und nach kurzer Strecke kein Gas mehr war vor ca. 4-6 Wochen schon mal, aber hier lief er dann wieder. Motor aus bzw. gar nicht mehr Anspringen ist neu.

 

Habe nächste Woche nochmal Termin beim Freundlichen (die ihn dann nochmal durchchecken wollen).

 

Kommen jemand die Probleme vlt bekannt vor? Und/ oder Ideen, wo das Problem liegen könnte?

 

Danke!

 

-Keine Ahnung, ob das wichtig ist, aber mein TDI ist originär ein 75 PS und Emissionsklasse 3 und 10 Jahre alt. Seit 5 Jahren hat er 90 PS und Emissionsklasse 4. Batterie zwei Jahre alt.

Link to post
Share on other sites

Diesel....fehlt, wäre mein erster Gedanke.

 

Filter zu? Fördert die Tandempumpe? Um letzteres zu prüfen, müsste man die Rücklaufleitung öffnen und beim Starten schauen ob das Kraftstoff austritt.

 

Ein Problem des PD-Kabelsatzes sollte es eher nicht sein, da müsste die Werkstatt etwas im Fehlerspeicher gefunden haben, würde ich meinen.

Link to post
Share on other sites

Man sollte die Relais der Kraftstoffpumpe und der Motorsteuerung überprüfen. Die machen tolle Fehlfunktionen und legen keine Fehler im Speicher ab. Erst sporadisch und dann immer öfter. Habe (hatte hoffentlich) ein ähnliches Problem beim FSI. Ist weg, seit diese Relais getauscht worden sind. Nach 2 Wochen Fehlersuche.

Link to post
Share on other sites

Klingt, als würde er keinen Diesel bekommen. Ich würde mal im Bereich Dieselfilter/Kraftstoffrücklaufventil anfangen. Dazu könnte die Tankentlüftung fehlerhaft sein, dann zieht er im Tank Unterdruck und mag auch nicht mehr...

Link to post
Share on other sites

Vielen Dank für die Tipps. :TOP:

Habe alles so weitergegeben. Nunmehr die Diagnose: Sensor Knockenwellenposition defekt.

Wird ausgetauscht.

 

Interessanterweise gab es in einem anderen Thread bei diesem Defekt eine Meldung im Fehlerprotokoll... Naja.

Link to post
Share on other sites
Interessanterweise gab es in einem anderen Thread bei diesem Defekt eine Meldung im Fehlerprotokoll... Naja.

Gabs dann bei dir auch.

Such dir eine neue Werkstatt.

Link to post
Share on other sites

An DIE Fehlerdiagnose glaub ich eigentlich auch noch nicht so recht. Der Nockenwellensensor wird vom Steuergerät (soweit ich weiß) nur beim Anlassvorgang ausgewertet. Wenn dann vielleicht eher der Kurbelwellensensor?!

 

Ich glaub auch eher an die bereits genannten Ursachen Relais etc. pp.

Bzw. was ich auch mal hatte (sehr banal) Batteriepol war locker.

 

Der ADAC'ler hat vermutlich die Ladespannung gemessen ...12,irgendwas an Volt lässt tatsächlich auf defekten Lichtmaschinenregler schließen, oder aber Massekabel Motor/Karosserie korrodiert ...und so ein Massefehler macht auch "herrlich" unnachvollziehbare Fehler ;)

 

Gruß Dieter

Link to post
Share on other sites
  • 2 weeks later...

Nach erfolgreichem Austausch des Nockenwellensensors und ein paar beschwerdefreien Fahrten steht mein Kleiner nun und will gar nicht mehr.

Diesmal bin ich nur eine Kurzstrecke gefahren. Nach dem Einkaufen sprang er nicht mehr an. Radio/Klima ausgeschaltet, Kupplung raus, nochmal alles auf Anfang.

Scheibenwischer funktionierte. Licht ging an. Aber bei weiterem Rumdrehen des Schlüssels passierte nichts. Motor blieb still.

Was mir aufgefallen ist: Als ich den Schlüssel rumdrehte und er eigentlich hätte anspringen sollen, ging das Licht aus.

 

Habe jetzt eine neue Werkstatt kontaktiert. Und meine alte Werkstatt lernt mich kennen... Is ja nicht so, dass der Austauch des Sensors umsonst war...

Link to post
Share on other sites

Was mir aufgefallen ist: Als ich den Schlüssel rumdrehte und er eigentlich hätte anspringen sollen, ging das Licht aus.

 

das muss so sein. Das nenn sich 75X Kontakt um die Batterie beim Starten zu entlasten.

 

Glüht wenigstens kurz die Vorglühkontrolle auf? Wenn nicht geht es Richtung Zündanlassschalter.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.