Jump to content
Sign in to follow this  
Maxmann

Kupplungspedal bleibt hängen

Recommended Posts

Hallo Leute!

 

Nach kurzer Autobahnfahrt gestern kann ich mein Kupplungspedal heute ohne Widerstand bis zum Bodenblech durchtreten und da bleibt es dann auch hängen. Einen Gang bekomme ich natürlich nicht rein. Gestern bin ich bis vor die Haustür ohne Probleme gekommen... Ein ähnliches Phänomen habe ich in der Suche nicht gefunden, von daher die Frage, was für den plötzlichen Kupplungstot verantwortlich sein kann...

Was mich grad stutzig macht: Gelesen habe ich, dass es ein Zusammenhang zwischen Bremsflüssigkeit und Kupplung geben soll. Nun ist es so, dass seit gestern auch das Symbol für die Bremse rot im Kombiinstrument leuchtet. Ob aber Flüssigkeit fehlt habe ich noch nicht kontrolliert.

 

Danke und Gruß

Edited by Maxmann

Share this post


Link to post
Share on other sites

Hydraulische Kupplungen werden mit Bremsflüssigkeit gespeißt, würde nach eventuellen Undichtigkeiten mal schauen.

Gruß Robbe

Edited by robbe85

Share this post


Link to post
Share on other sites

Wenn kein Ölaustritt festzustellen ist, kann es sehr gut am Geber unter dem Pedal liegen.

Share this post


Link to post
Share on other sites

Es fehlt sicher Bremsflüssigkeit, was auf ein Leck in der Bremsanlage zurückzuführen ist. :(

 

Zunächst steigt die hydraulische Kupplung aus da die Entnahme der Bremsflüssigkeit relativ weit oben am Vorratsbehälter erfolgt. Durch weitere Leckage löst als nächstes der Schwimmer aus und meldet niedrigen Bremsflüssigkeitsstand und zu guter Letzt würden die Bremsen versagen. :eek:

 

Anhand des Fehlerbildes würde ich auf ein Leck in der Bremsanlage schließen. Gern werden die Radbremszylinder an der Bremstrommel hinten mal undicht oder die Bremsschläuche der Scheibenbremsen. :rolleyes:

Share this post


Link to post
Share on other sites

Stimmt schon, aber die Kontrollleuchte sollte kommen bevor die Kupplung Luft zieht.:confused:

In jedem Fall würde ich als Erstes den Stand prüfen und wenn zu niedrig nicht einfach nachfüllen, sondern nach undichte Stellen suchen.

Share this post


Link to post
Share on other sites

Hallo!

 

Danke für die schnellen Antworten. Ich hatte eben Gelegenheit nach einer Undichtigkeit zu suchen. Fußraum ist trocken, aber im Motorraum rechts weiter unterhalb des Bremsflüssigkeitsbehälters liegt eine Pfütze mit Bremsflüssigkeit. Siehe Fotos. Lässt das auf Kupplungsnehmerzylinder schließen?

 

Gruß

20140420_201430.jpg.cb8cccd2307d1843267ff346bac5143c.jpg

20140420_201435.jpg.deed17f95704ac24a8cc618473106260.jpg

20140420_201438.jpg.26763f21a92dacaea06a6f3ea5819e6a.jpg

Share this post


Link to post
Share on other sites

Das rot eingekreiste ist der Nehmerzylinder, wenn der nass ist bzw. dort in der Nähe, dann hast Du den Übeltäter. :)

Share this post


Link to post
Share on other sites

Im Kupplungsnehmerzylinder befinden sich auch Dichtungen, die können aus einzeln bestellt werden, jedoch ohne Garantie. Wurde bei dir kürzlich das System dort geöffnet wegen Kupplung oder Getriebetausch?

Share this post


Link to post
Share on other sites

Hallo!

 

Vielen Dank für die nützlichen Antworten.

Den Threat, den "DerWeißeA2" zitiert, habe ich mir natürlich durchgelesen. Das dort beschriebene Problem unterscheidet sich aber insofern von meinem, als das bei mir das Kupplungspedal über Nacht überhaupt keinen Druckpunkt mehr verspüren lässt. Es hilft auch nichts mehrmals zu kuppeln, denn das Pedal fällt einfach bis zum Bodenblech durch. Und ich als Laie weiß ohnehin nicht, wie man das System entlüftet...

Zu Brunos Anmerkung: Nein, Kupplungs- oder Getriebetausch hat nicht stattgefunden. Dafür ein Motortausch. Falls das in irgendeinem Zusammenhang stehen könnte... :)

 

Aufgrund meines Motortauschs war ich auch einigermaßen entsetzt, als das beschriebene Problem in einem anderen Threat in Verbindung mit der Kurbelwelle gebracht wurde. Was aber, soweit ich das verstanden habe, technisch NICHT möglich sein kann.

 

Gruß

Share this post


Link to post
Share on other sites

na da haben wir schon das Problem :) Motortausch heißt Getriebe mit raus und dazu muss die Leitung geöffnet werden, an der Kupplungsnehmerleitung befindet sich ein Gummiteil welches die Leitung abdichtet, diese ist konisch und bei Falscheinbau ist es war für ne Zeit lang dicht, wird dann aber mit einmal von heute auf morgen undicht, habe das Problem am eignen Leib erfahren, war aber beim Bora.

Share this post


Link to post
Share on other sites

Ich hatte bei Fauchi schon länger das Problem das das Kupplungspedal nicht mehr sauber noch oben ging sondern in den letzten 3 bis 4 mm hängen blieb. Dann natürlich auch die GRA nicht mehr funktioniert hat.

 

Rätselslösung:

 

Die Übertotpunktfeder hat ein Plastikteil dran was ausgenudelt war daher blieb es hängen.

Share this post


Link to post
Share on other sites

Ich fahre einen A2 Diesel mit 66 kw.

 

Bei knapp 100.000 km wurden Schwungscheibe samt Kupplung erneuert.

 

Gleich danach habe ich den Steuerriemen wechseln lassen.

 

Dann war auch noch ein Motorsensor zu erneuern.

 

Jetzt das Problem:

 

immer wieder bleibt das Kupplungspedal hängen.

 

Daraufhin von der Werkstatt in dieser Reihenfolge gemacht:

 

entlüftet

 

Nehmerzylinder getauscht

 

Geberzylinder samt Leitung getauscht

 

die gerade im Zuge der Erneuerung Schwungscheibe/Kupplung erneuerte Druckplatte nochmal neu

 

Übertotpunktfeder erneuert

 

 

Und immer noch bleibt das Pedal immer mal wieder unten hängen; (kann mit der Fußspitze nach oben geholt werden)

 

Jedenfalls meistens arbeitet die Kupplung auch mit unten stehen gebliebenem Pedal , einmal allerdings auch erst nach Hochholen des Pedals.

 

 

Was kann man noch machen?

 

Angeblich hat die Werkstatt auch nach dem Plastikteil an der Übertotpunkt-Feder

geschaut, dieses erneuert.

 

Kann die Versorgungsleitung zum Bremsflüssigkeitsbehälter Verursacher sein?

Share this post


Link to post
Share on other sites

Hallo Hilm,

 

hast du inzwischen eine Lösung für dein Problem gefunden?

 

Ich habe bei meinen 1,4TDI, 66K, 2005 auch ein immer mal hängendes Kupplungspedal.

 

Daraufhin ließ ich in einer freien Werkstatt Kupplungs-, Nehmerzylinder und auch die Zuleitung zum Flüssigkeitsbehälter (Original Audi-Teil) tauschen.

System wurde mittels Gerät entlüftet.

Bereits bei Abholung aus Werkstatt war da Problem immer noch da, worauf Bertieb nochmals entlüftet.

 

Jedoch weiterhin keine Besserung. Immer mal wieder (bsp. 90Km BAB oder auch mal morgens) hängt das Pedal unten und läßt sich dann mit dem Fuß wieder anheben.

Dann funktioniert das Kupplen wieder einwandfrei. Die Feder habe lt. Meister X eine hohe Spannung trotz des Alters.

 

Ich denke es könnte ggf. das Plastikteil sein indem oder auf dem die Feder geführt wird.

Weiß jemand, ob man die Teile bei Audi separat kaufen und wie das einzubauen ist?

 

Danke im Voraus

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.