Jump to content
memorex56

Kolbenkipper bei 1,4 l 75 PS Maschine

Recommended Posts

Bei meinem A2 (136000 Km) hört sich der Motor vor allem beim Kaltstart zur Zeit an wie bei einer Nähmaschine. Mein Händler ident. einen Kolbenkipper bei der Maschine, meinte aber man könnte damit noch weiterfahren.

Wer hat ähnliche Probleme oder schon Erfahrungen damit gemacht. Welche weiteren Auswirkungen kann dieser Kolbenkipper haben, oder ist alsbald eine Austauschmaschine erforderlich und mit welchen Kosten ist dann zu rechnen ??

 

Gruß

 

Manfred

Share this post


Link to post
Share on other sites

Interessant ist jedoch dass ich im Forum schon des Öfteren von Kolbenkippern gehört habe, was aber keinen der betreffenden Fahrer so wirklich zu stören schien.

 

Laut Wikipedia-Eintrag ist aber nach einem Kolbenkipper mit einem Motorschaden zu rechnen:

 

 

 

 

 

Kolbenkipper

 

Der Kolbenkipper ist ein Motorschaden, der auf einen Kolbenklemmer zurückgeht. Bei entsprechend vorsichtiger Fahrweise kann der Motor trotz dieses Schadens begrenzt weitergenutzt werden. Bei diesem Schaden passt der Kolben nicht mehr korrekt in den Zylinder; es ist soviel Spiel vorhanden, dass sich der Kolben im Zylinder „kippend“ bewegen kann. Typisch für den Kolbenkipper ist beim Start des kalten Motors ein klapperndes oder nagelndes Geräusch, welches nach Erwärmung des Motors verschwindet (Ausdehnung des erwärmten Kolbens). Das ist jedoch kein sicheres Anzeichen für einen kippenden Kolben, sondern kann auch u.a. auf ein falsches Ventilspiel hindeuten.

Da Fälle bekannt sind, bei denen Sechszylinder-Motoren trotz Kolbenkippern noch etliche Betriebsstunden gelaufen sind, ist ein frühzeitiges Erkennen des aufkommenden Motorschadens für den Laien sehr schwierig.

 

Quelle: https://de.wikipedia.org/wiki/Kolbenkipper

 

 

 

 

Allerdings ist eine nagelnde, rasselnde Geräuschkulisse für die Benziner im A2 nichts Ungewöhnliches.

Share this post


Link to post
Share on other sites

Der Konsens hier scheint über die Jahre zu sein "Ja, das ist so beim AUA/BBY. Leb damit."

 

Ich hab das gleiche Geräusch und bin mir auch ziemlich sicher, dass es von der Berührung der Kolben mit der Zylinderwand stammt, weil es bei wenig Last fast verschwindet, und bei leichtem Einsetzen von Last (etwas Gas) sofort wieder präsent ist. Mit zunehmender Betriebstemperatur wird es zudem leiser. Das hab ich jetzt seit 80.000km.

 

 

Wie man am Video sieht war das bei meinem anscheinend schon vor fünf Jahren so. Ich meine, es wäre weniger geworden seit ich ein höherviskoses Öl fahre, aber das müsste ich mal objektiv vergleichen, also das Fahrzeug heute noch einmal aufnehmen. Ist die Geräuschkulisse bei dir ähnlich?

 

Was natürlich auch sein kann - dass ein oder mehrere Hydrostößel das Ventilspiel nicht mehr vollständig ausgleichen.

Share this post


Link to post
Share on other sites

Das Problem ist, dass der 1.4er eigentlich immer so klingt, mehr oder weniger ausgeprägt.

Ich hatte einen Kolbenkipper auf allen 4 Zylindern was man erst beim zerlegen des Motors wirklich feststellen konnte, aber keinerlei Probleme außer hohem Ölverbrauch (1L 1500km)

Der Klang des Motors hatte sich nach der Reparatur nicht merklich verändert.

Ich denke, man kann mit dem Kolbenkipper noch lange fahren. ;)

 

150.000km nach der Reparatur ist der Ölverbrauch übrigens im hohen Drehzahlbereich wieder da... :rolleyes:

Share this post


Link to post
Share on other sites

Ich denke Wikipedia übertreibt da etwas.

 

Ursache beim A2 sind minderwertige Kolbenringe in den ersten Modelljahren. Das ist aber kein reines Audi-Problem, sondern ein VW-weites Problem mit diesen 1.4er Maschinen aus diesem Zeitraum.

 

Durch die minderwertigen Kolbenringe, die aus Kompressionsringe und Ölabstreifringe bestehen, kommen Verbrennungsrückstände und heiße Verbrennungsgase an den Kolben vorbei. Schuld dürfte hier eher der Kompressionsring sein. Dadurch verdrecken und verkoken die Ölabstreifringe, die eigentlich dafür sorgen sollen, dass das Öl auf die Zylinderwände aufgetragen und gleichmäßig und definiert abgestreift wird, können so nicht mehr richtig funktionieren. Durch die Verschmutzung kommt das Öl nicht mehr so richtig dort hin wo es hin soll, was höheren Verschleiß zur Folge hat. Folge: Im Querschnitt werden die Zylinder bauchig, die Kolben im Querschnitt oval.

 

Da dieser Prozess sehr langsam von statten geht, arbeitet sich das auch so ein, dass der Motor in der Regel trotzdem hohe Laufleistungen hat.

 

Abstellen lässt sich das Problem ab einem gewissen Grad nur noch mit einem neuen Motor oder überarbeiteten Zylinderbuchsen (ausbohren) mit neuen Kolben.

Share this post


Link to post
Share on other sites

Haben wir hier eigentlich Erfahrungen von etwas höheren Laufleistungen nach erfolgter Reparatur? Sagen wir mal 100.000 mit den neuen Teilen? (neuer Block, neue Kolben)

 

Ich bin jetzt bei 150.000 nach der Reparatur. Wenn ich längere Zeit Autobahn fahre, kippe ich mittlerweile nach 2000km wieder 500ml rein.

Das war nach der Reparatur eigentlich weg. :( Ich habe fast das Gefühl, dass die neuen Teile wieder ähnlich verschleißen.

Edited by Tho

Share this post


Link to post
Share on other sites

Hattest du nicht nur neue Kolben bekommen? Wahrscheinlich waren deine Zylinder schon bauchig und haben die neuen Kolben über die Zeit verformt.

 

Ich hab mit 80.000km neue Kolbenringe bekommen. Jetzt hab ich 224.000km auf der Uhr. Kein Ölverbrauch von Service zu Service (egal ob 30.000km oder 15.000km Intervall.

Share this post


Link to post
Share on other sites

Nein, ich hatte alles neu (Kolben+Block), da massive Laufspuren auf Kolben und Zylinder waren. Hatte laut Audi keinen Sinn mehr das wieder so zusammenzusetzen.

 

Im Landstraßenbetrieb hab ich übrigens auch null Ölverbrauch, aber mal 2-3h auf der Autobahn und das nachgefülle fängt wieder an. Scheint also nur im höheren Drehzahlbereich (3500+) Öl zu fressen.

Edited by Tho

Share this post


Link to post
Share on other sites
Im Landstraßenbetrieb hab ich übrigens auch null Ölverbrauch, aber mal 2-3h auf der Autobahn und das nachgefülle fängt wieder an. Scheint also nur im höheren Drehzahlbereich (3500+) Öl zu fressen.

Dieses Bauchgefühl habe ich für meine überholte Maschine auch (Aus der Reihe "Benziner Zahnriemen" - A2 Forum) obwohl ich seitdem noch kein Jahr/15.000 km gefahren bin. Ölverbrauch ist mir immer nur in Gebrauchsperioden mit viel (Deutschem) Autobahn aufgefallen.

 

Allerdings scheint der Ölverbrauch etwa halbiert zu sein von 1 Liter/7000 km auf 0,5 Liter/7000 km (5W40). Aber wie gesagt, statistisch noch kaum vertretbar.

Share this post


Link to post
Share on other sites

Im Landstraßenbetrieb hab ich übrigens auch null Ölverbrauch, aber mal 2-3h auf der Autobahn und das nachgefülle fängt wieder an. Scheint also nur im höheren Drehzahlbereich (3500+) Öl zu fressen.

Mir hat mal ein befreundeter Mechaniker erklärt das der Ölverbrauch immer da ist,aber wenn das Öl nie so richtig heiss wird,emulsiert Kondenswasser mit dem Öl und es scheint so das man keinen Ölverbrauch hat.

Erst bei längerer Autobahnfahrt wird das Öl so richtig heiss und das gebundene Wasser verdampft und plötzlich ist der Ölverbrauch da....

Share this post


Link to post
Share on other sites

Kondenswasser und Benzin, anständiger Eintrag durch die nicht ganz dichten Kolbenringe.

Share this post


Link to post
Share on other sites

Vielen Dank für die vielen Beiträge und die Ratschläge. Werde also noch ganz normal weiterfahren und den Ölverbrauch im Auge behalten. Einzig das Ablesen an dem Ölmeßstab ist ja eine Tortour. Man kann ja kaum was erkennen.

 

Gruß

Share this post


Link to post
Share on other sites
Ja. Wenn du einen AUA hast, dann kannst du in dem hinten links vorhandenen Messrohr den Ölmesstab aus dem Polo nachrüsten.

 

Polo Ölmessstab am AUA / BBY nachrüsten - A2 Forum

 

Ich lese den Ölstand immer per Diagnosetester aus.

 

Ölstand sicher per Diagnose auslesen - A2 Forum

 

Den Ölmesstab vom Polo habe ich auch eingebaut.

Ist eine wesentlich genauere Messung.

Leider muss man dazu aber die Haube abnehmen.

 

Kann ich mit meinem AtoDia auch den Ölstand ablesen?

Wenn ja, wäre ich dankbar für eine Anleitung.

Bei solchen Sachen habe ich immer bedenken, dass ich was verstelle.

Share this post


Link to post
Share on other sites
Einzig das Ablesen an dem Ölmeßstab ist ja eine Tortour. Man kann ja kaum was erkennen.

oder einfach warten, bis die Öl-Min Anzeige kommt :o

Gruß

Jan

Share this post


Link to post
Share on other sites

Kann ich mit meinem AtoDia auch den Ölstand ablesen?

Wenn ja, wäre ich dankbar für eine Anleitung.

Bei solchen Sachen habe ich immer bedenken, dass ich was verstelle.

 

Ja, das geht. Hab ich erst grad gemacht.

Ich mach mal Bilder davon und stell sie ein.

 

Gruß/Frank

Share this post


Link to post
Share on other sites
oder einfach warten, bis die Öl-Min Anzeige kommt :o

Gruß

Jan

 

Würde ich so nicht empfehlen.

Ist zwar in Ordnung, dass Du sofort Öl nachfüllst...

...aber dann sollte man sich genügend Zeit nehmen zur Ölstandskontrolle, damit man nicht Überfüllt.

 

Das ist nämlich schädlich für den Motor.

 

Dafür hat man den Spielraum für den maximalen und den minimalen Ölstand.

Und genau dazwischen sollte sich der genaue Ölstand bewegen.

Share this post


Link to post
Share on other sites

Hier die Bilder vom Auslesen.

 

1. autodia anstecken und Zündung einschalten.

2. solange enter drücken bis Bild 1 erscheint. (Steuerungs Modul)

3. enter drücken, Bild 2 erscheint.

4. mit Pfeiltasten auf Kombiinstrument gehen und enter drücken.

5. Bild 3 erscheint Mess Block. enter drücken.

6. Bild 4 Kanal 0 - 255 erscheint. enter drücken.

7. Bild 5 in das Kästchen mit Pfeiltasten 04 eingeben und enter. ( Bild 6 )

8. Bild 7 erscheint. Der untere Messwert ( in diesem Fall 57 mm ) ist der Ölstand.

Habe meine 2 FSI ausgelesen. Bei einem zeigt es 57 mm beim anderen 55 mm an.

Waren beide erst beim Kundendienst und sollten also ziemlich voll sein. (wobei die FSI ja kein Öl verbrauchen)

Die 32 mm wird die Ölwarnschwelle sein. Wenn er die erreicht wird die gelbe Lampe kommen glaub ich.

 

Viele Grüße

Frank

1.JPG.87ef9d3f825b24141322f9ab77110fa1.JPG

2.JPG.26a126b4817dbb5b4830f690f0212b02.JPG

3.JPG.d70a01d881d21e9266e50100c8fa091c.JPG

4.JPG.13aa72dbbc3f69198c7e9aea483e02b7.JPG

5.JPG.70b8f29b76b5d01124bb5ba120c7bd36.JPG

6.JPG.8bee853b0b66c95e97b91bebc4b82932.JPG

7.JPG.e6dd41e94476313c5c4d7325d625f348.JPG

Share this post


Link to post
Share on other sites

@Dr.House

Vielen Dank für diese optimale Anleitung.

Da sieht man doch einmal, zu was das AutoDia fähig ist.

Ich zögere immer, wenn da nach Daten abgefragt wird.

Es könnte ja etwas unbeabsichtigt verstellt werden.

 

Eigentlich müsste man einen eigenen AutoDia-Thread einrichten und genau solche Anweisungen, wie hier von Dir gepostet, mit anderen ergänzen.

Share this post


Link to post
Share on other sites

noch besser, irgendwannmal demnächst ins Wiki rein.

 

- Bret

Share this post


Link to post
Share on other sites

Braucht es das wirklich?

Nummerierung der Funktionen,StG-Adressen etc. entspricht der von VASxxxx, VCDS oder sonst welchen Tools, einfach deswegen, weil es VW so definiert hat. Die einzige Besonderheit beim Autodia ist, dass man keine Buttons drückt, sondern mit Pfeil hoch-runter und Enter die Auswahl trifft.

 

Wenn schon WiKi, dann bitte toolunabhängig sonst hat man schnell für die ein und die selbe Sache eine

VCDS-, WBH-, Carport-, Autodia- und und und WiKi. :)

Edited by jopo010

Share this post


Link to post
Share on other sites
Braucht es das wirklich?

 

Wenn schon WiKi, dann bitte toolunabhängig sonst hat man schnell für die ein und die selbe Sache eine

VCDS-, WBH-, Carport-, Autodia- und und und WiKi. :)

 

Da bin ich aber wirklich anderer Ansicht als Du.

 

Das AutoDia ist eine "günstige" Ausführung ohne dass man einen Lap Top mitführen muss.

Leider gibt es zu diesem genialen Teil keine ausführliche Anleitung.

Dies könnte man mit diesem speziellen Thread bestens begleiten.

 

Profis, wie Du haben natürlich "Spezialwissen" und " Spezialequipment" was sich manch einer nicht leisten kann.

 

Deshalb sollte dieses Tool für Semi-Profis Bestand im Wiki finden.

Share this post


Link to post
Share on other sites
Braucht es das wirklich?

Nummerierung der Funktionen,StG-Adressen etc. entspricht der von VASxxxx, VCDS oder sonst welchen Tools, einfach deswegen, weil es VW so definiert hat. Die einzige Besonderheit beim Autodia ist, dass man keine Buttons drückt, sondern mit Pfeil hoch-runter und Enter die Auswahl trifft.

 

Wenn schon WiKi, dann bitte toolunabhängig sonst hat man schnell für die ein und die selbe Sache eine

VCDS-, WBH-, Carport-, Autodia- und und und WiKi. :)

Mir ging's eher drum dass die Funktion klar geschrieben wird mitsamt Measuring blocks. Nicht unbedingt der Schritt-für-Schritt anleitung.

 

Da bin ich aber wirklich anderer Ansicht als Du.

 

Das AutoDia ist eine "günstige" Ausführung ohne dass man einen Lap Top mitführen muss.

Leider gibt es zu diesem genialen Teil keine ausführliche Anleitung.

Dies könnte man mit diesem speziellen Thread bestens begleiten.

 

Profis, wie Du haben natürlich "Spezialwissen" und " Spezialequipment" was sich manch einer nicht leisten kann.

 

Deshalb sollte dieses Tool für Semi-Profis Bestand im Wiki finden.

 

Auf der andere Seite, so ein "quick reference" für interessanten Sachen - Readiness, Ölstand, Wasweissichnoch - für die häufigsten Tools fände ich echt nicht verkehrt, besonders wenn es als pdf vorliegt.

 

- Bret

Share this post


Link to post
Share on other sites

Profis, wie Du haben natürlich "Spezialwissen" und " Spezialequipment" was sich manch einer nicht leisten kann.

Papahans, weiss nicht, was du mit "Profi" meinst. Ja, mein Beruf hilft mir an der Stelle, meine gesammte KfZ-Ausrüstung ist aber alleine zu Non-Profit Zwecken da, also eigener Fuhrpark, Kumpels, Foristen etc. War aber gar nicht der Punkt...

Worauf ich hinaus will: Wie man z.B. Ölstand ausliest ist schnell erzählt: Ardesse 17 für KI, Funktion 03 für Messwertblöcke, MWB004. Diese Info ist toolunabhängig und in irgendeinem Rep.leitfaden versteckt, deswegen finde ich es sehr gut, es hier gebündelt zu sammeln.

 

Was Autodia im Speziellen betrifft, vermisse ich in dieser Anleitung eig. nichts:

 

http://www.produktinfo.conrad.com/datenblaetter/825000-849999/840870-an-01-de-DIAGNOSEGERAET_AUTODIA_S101.pdf

Share this post


Link to post
Share on other sites

 

Was Autodia im Speziellen betrifft, vermisse ich in dieser Anleitung eig. nichts:

 

http://www.produktinfo.conrad.com/datenblaetter/825000-849999/840870-an-01-de-DIAGNOSEGERAET_AUTODIA_S101.pdf

 

Diese Bedienungsanleitung ist so ziemlich "Allgemein" gehalten.

 

Aus diesem Grund finde ich präzise Anleitungen, auch zum Beispiel für die Freischaltung des GRA, von Vorteil für die Nutzer eines AutoDia Gerätes.

 

Dass das für Dich vielleicht "langweilig" ist kann ich verstehen.

Aber es gibt ja auch hier Nutzer, welche das bestimmt als sehr lehrreich befinden.

Es gibt, wie bei Allem im Leben, zwei Seiten.

Share this post


Link to post
Share on other sites
Diese Bedienungsanleitung ist so ziemlich "Allgemein" gehalten.

 

Dass das für Dich vielleicht "langweilig" ist kann ich verstehen.

Aber es gibt ja auch hier Nutzer, welche das bestimmt als sehr lehrreich befinden.

Natürlich ist die allgemein gehalten, wenn ich ein 17er Schlüssel kaufe, kann ich auch keine Anleitung zu allen möglichen Einsatzzwecken erwarten. ;)

 

Aber bitte lass mich aus dem Spiel, um mich geht´s gar nicht.

Wenn du an andere denken willst, denk doch z.B. an WBH-oder Carport-nutzer, auch günstige tools, können auch GRA codieren. Auch eine Anleitung dazu schreiben, obwohl man überall das Selbe macht, nämlich "11463" codieren?

 

Wie gesagt, ich wäre dafür, das Vorgehen allgemein zu beschreiben für Leute, die kein Zugang zu den Rep.Leitfäden haben oder darin nicht die benötigte Info finden. Meinetwegen kann man es dann immer noch mit Ausführungsbeispielen mit verschieden tools untermauern. Zu "GRA-Freischaltung" gäbe es aber dann nur ein Eintrag und es wäre allen geholfen.

Share this post


Link to post
Share on other sites
Natürlich ist die allgemein gehalten, wenn ich ein 17er Schlüssel kaufe, kann ich auch keine Anleitung zu allen möglichen Einsatzzwecken erwarten. ;)

 

A

 

Zu diesem Satz kann ich auch vermerken, dass ich Menschen kenne, welche einen 17er Schlüssel als Op-Instrument ansehen und damit überhaupt nichts anzufangen wissen. :janeistklar:

Share this post


Link to post
Share on other sites

Vielen Dank für die Autodia Anleitung. Werde es nachher mal testen und berichten.

 

Hat jemand eine Idee was die 13,99mm denn bedeuten?

Die Ölstandsdifferenz kann es ja nicht sein.

Share this post


Link to post
Share on other sites

Hallo.

also unser BBY hat jetzt 50.000 gelaufen (gekauft bei 43.000)

und hat laut unserem Kfz-Meister auch einen Kolbenkipper auf min.

2 Zylindern. Mal lauter mal leiser eigentlich nur zu hören im Leerlauf,

bei geringem Erhöhen der Drehzahl verschwindet das Tackern.

Meister meint kein Problem, einfach weiter fahren, einzig der

Ölverbrauch könnte steigen, fällt aber bei uns kaum auf, da der A2

zu 99% Kurzstrecke fährt. Hab bis jetzt mal nach 3.000 Km einen halben Liter nachgefüllt. Ölwechsel findet sowieso immer nach ca.

6.000 Km statt da die Jährliche Laufleistung so gering ist!

Share this post


Link to post
Share on other sites

Sorry dass ich jetzt vom eigentlichen Thema abkomme, aber bei mir funktioniert das Ölstand auslesen nicht. Ich bekomme nur das hier zu sehen:

Audi A2, 1.4, AUA, EZ: 12/2000

IMG_1681.JPG.71b62205153fc12d201d28bf1b914c2c.JPG

Share this post


Link to post
Share on other sites
Sorry dass ich jetzt vom eigentlichen Thema abkomme, aber bei mir funktioniert das Ölstand auslesen nicht. Ich bekomme nur das hier zu sehen:

Audi A2, 1.4, AUA, EZ: 12/2000

 

Ist eine bekannte Tatsache, dass die frühen Modelle diese Funktion nicht haben, sprich man kann den Ölstand nicht auslesen - findest du über die Suche im Forum. Ab welcher FIN das dann implementiert wurde, weiß ich nicht.

 

Edit sagt: hier steht's. Bei mir geht's beim AUA (MJ 2001) auch nicht. Ich weiß von zwei weiteren, bei denen es auch nicht funktioniert.

Edited by Colombia

Share this post


Link to post
Share on other sites

Im Kombiinstrument war folgender Fehler abgelegt. Den habe ich gelöscht und kam auch nicht wieder. Dennoch keine Werte auszulesen.

IMG_1682.JPG.dc2a251a4d1805f8a2d3fbe529c01cd1.JPG

Share this post


Link to post
Share on other sites
Ist eine bekannte Tatsache, dass die alten Modelle diese Funktion nicht haben, sprich man kann den Ölstand nicht auslesen - findest du über die Suche im Forum. Ab welcher FIN das dann implementiert wurde, weiß ich nicht.

 

OK, danke!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.