Melde dich an, um diesem Inhalt zu folgen  
biotonne

1.4 Benz. sporadische ABS Leuchte und Startprobleme

Recommended Posts

biotonne   

Hallo, habe mich mitlerweile durch etliche seiten des forums gelesen und brächte noch eine Einschätzung zu meinem Problem.

Sehe ich das richtig wenn man eine Kommbination aus 2 Problemen hat das der Fehler dann leichter einzugrenzen ist?

In meinem Fall habe ich sporadische

-verzögerte Startvorgänge (3-6 mal orgeln bevor er anspringt "Doppeltemp ist schon zig mal getauscht^^)

-Diese abs leuchte im Display (runder kreis mit klammer rechts und links und ausrufezeichen in der mitte) Dachte es wäre das Bremskabel der Bremsbacke weil das sah echt mitgenommen aus... habe ich getauscht und leider immer noch da... Jetzt habe ich zu diesem Problem folgendes gefunden

 

[1] Prüfen ob die ABS Kabel in den vorderen Radkästen aufgescheuert sind.

[2] Bremslicht-Glühbirnen tauschen (unbestätigtes Gerücht, ich denke eher weniger erfolgsversprechend).

[3] Bremslichtschalter tauschen.

[4] Querbeschleunigungssenser G200 tauschen.

 

Aber in der Kombination wie ich es jetzt habe (also meine 2 beschriebenen Fehler) Kann es sich doch nur um den Bremslichtschalter handeln welcher ja wie ich gelesen habe auch für startprobleme der Verursacher seien kann? (Drosselklappe ist sauber & Motor komplett überholt und sonst läuft er auch sau gut und springt toll an halt nur sporadisch dieses Problem)

 

Was meint ihr können wir es auf den Bremslichtschalter eindämmen dieses Problem?! Andere Vorschläge? Danke euch :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

Wie immer hier im Forum, welche Fehlercodes sind in den Steuergeräten abgelegt? Bei dir Mindestens von den ABS-STG, MSTG, KI.

Bei mir setzt Sporadisch einer meiner ABS-Sensoren aus, der Fehler bleibt gespeichert und muss aktiv im ABS-STG gelöscht werden.

Im Fehlerfall leuchten zwei Kontrollleuchten "Rot ABS" und "Gelb ESP" sowie das Warnsymbol "Bremsanlage" auch in Rot welches du wohl beschreibst, Richtig?

Wenn die Fehlercodes bekannt sind (z.B. mit FIS-Control oder VCDS) dann können wir dir weiter helfen, alles andere ist nur Glaskugel schauen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Grauzone   

Beim ABS Sensor könnte sich auch Bremsabrieb/Dreck gesammelt haben, manchmal reicht reinigen mit einen Hochdruckreiniger in der Waschbox

bearbeitet von Grauzone

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pater B   

Klingt doof aber: Batterie ok? Masseverbindung Motor ok? Dk zieht keine Nebenluft über diesen blöden blindschlauchstopfen der da bei einigen drauf ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte das gleiche Problem , habe den Bermslichtschalter (am Fußpedal)  gewechselt und bis heute keine ABS Leuchte mehr im Kombi und springt auch gleich an.

Der Kostet ca.18 €  wahrscheinlich jetzt schon mehr o.O

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen