Melde dich an, um diesem Inhalt zu folgen  
Y1ng

Leistungseinbruch nach Kaltstart, AMF

Recommended Posts

Hallo,

 

ich habe meinen AMF jetzt ziemlich genau ein halbes Jahr.

 

Das Auto hatte noch nie Startschwierigkeiten und läuft nach jedem Anlassen rund.

Was ich jedoch gemerkt habe, ist dass ich beim ersten Anfahren absolut keine Leistung habe. Also das Auto würgt fast aus um bei einer 5% steigung, im 1. Gang, bei 2.000 Umdrehungen anzufahren.

 

Fehler die ich ausschließen möchte:

- Bremsen öffnen problemlos (rolle erst ein Stück rückwärts)

- Kraftstoffilter und Luftfilter sind neu

- Ölwechsel vor 3.000km (Total Quarz Ineo 5W30)

- Batterie ist neu

 

Der Leistungsverlust ist so enorm, dass ich mechanische Ursachen wie Reibung usw., für sehr unwahrscheinlich halte. Und eine defekte Ölpumpe/Ölkette würde mir die Öldruckkontrolllampe doch anzeigen?

Nach 500-1.000 Meter läuft das Auto problemlos und erreicht volle Leistung (zumindestens erreicht das Auto Vmax).

 

Was könnte die Ursache für mein Problem sein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Besorg dir mal ein VCDS und lese damit die verschiedenen Speicher aus: Messdaten und Fehlerspeicher.

Bis dahin ist ein wenig Rätsel raten bzw. sind mMn verschiedene Optionen möglich.

 

Meine Gedanken, in Reihenfolge der (abnehmenden) Wahrscheinlichkeit:

- Luft im Kraftstoffvorlauf?

- PD-Kabelsatz?

- Temperaturgeber G2/G62?

 

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin noch auf der Suche nach jemanden der mir VCDS hier im Saarland zur Verfügung stellen kann. Ich werde mir selbst wahrscheinlich erst nächstes Jahr VCDS kaufen.

 

Das Auto hat noch ein HJS "City-Filter" (Dieselpartikelfilter) nachgerüstet. Dieser scheint aber passiv und auf der Seite steht "wartungsfrei und halten ein Fahrzeugleben lang."

 

Es könnte sein das Kälte das Problem noch verstärkt (schwer zu sagen, da beim Anfahren in der Ebene oder bergab die geringe Leistung nicht so auffält).

Das Problem besteht schon seitdem ich das Auto habe. Die genannten Komponenten wurden alle danach getauscht.

 

- Luft im Kraftstoffvorlauf halte ich für unwahrscheinlich und müsste sich doch in einer schlechten/veränderten Verbrennung bemerkbar machen. Denn das Auto stottert gar nicht, es hat nur einfach keine Leistung auf den ersten 500 Metern.

- macht sich ein fehlerhafter Kabelsatz nicht auch über stottern des Motors (in bestimmten Betriebspunkten) bemerkbar?

 

- Der G2-Anteil für das Kombiinstrument funktioniert gut.

Beim G62 steht im Wiki " Das Motorsteuergerät ermittelt anhand der Kühlwassertemperatur unter anderem Einspritzmengen des Kraftstoffs, es reguliert hierüber auch die Leistung des Motors um die volle Motorleistung erst dann freizugeben wenn der Motor Betriebstemperatur erreicht hat."

Und "Der Schaltpunkt für G62 ist 95-90 °C." (https://wiki.a2-freun.de/wiki/index.php/G2/G62_-_Doppeltemperaturgeber_Kühlmittel)

 

Gibt es noch einen anderen Schaltpunkte der nur für die ersten Sekunden nach dem starten des Motors relevant sind?

 

Weiteres Vorgehen wäre dann ein VCDS zu organisieren und zu schauen ob es Einträge gibt. Ich würde gerne in Erfahrung bringen ob mir der Fehler andere Bauteile schädigen, oder deren Verschleiß begünstigt. Andernfalls ist das Problem nicht so störend im Alltag.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist ein AMF der schreit bei kälte direkt nach dem start, immer "Leck mich am Arsch, ich hab keine Lust hier zu arbeiten"

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb morgoth:

Das ist ein AMF der schreit bei kälte direkt nach dem start, immer "Leck mich am Arsch, ich hab keine Lust hier zu arbeiten"

 

Aber wieso? (technische Ursache)

 

Und ich glaube dass wenn es bei anderen auch so exterm wäre gebe es mehr Forumseinträge. Also von den 75 Pferden arbeiten beim Kaltstart bei mir etwa 2...

Die Straße vor meiner Einfahrt ist eine leichte Rampe und in beide Richtungen zu befahren. Wenn ich nach oben fahre muss ich die Kupplung schleifen lassen und den Motor bis auf 2.000 Umdrehugen drehen damit das Auto da überhaupt hoch kommt.

Mit warmen Motor fährt es die Rampe sicherlich fast im Standgas.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Y1ng:

Und "Der Schaltpunkt für G62 ist 95-90 °C."

Welcher Schaltpunkt soll das sein?

Ich werde aus dem zittierten WiKi Text nicht schlau...

Dass ein spinnender G62 zu Unregelmässigkeiteten gerade in der Kaltlaufphase führen kann ist dagegen unbestritten. Da hilft nur loggen und auf Plausibilität prüfen.

 

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 33 Minuten schrieb jopo010:

Dass ein spinnender G62 zu Unregelmässigkeiteten gerade in der Kaltlaufphase führen kann ist dagegen unbestritten. Da hilft nur loggen und auf Plausibilität prüfen.

 

Danke jopo. Ich werde mich bemühen jemanden mit VCDS zu finden. Wenn es "nur" der Temperatursensor ist, der zu falschen Einspritzmengen bei kaltem Motor führt mache ich mir keine Sorgen um das Auto.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb Y1ng:

 

Aber wieso? (technische Ursache)

 

"Bauteilschutz" :)

Das Drehmoment wird im Kaltstart begrenzt um erhöhten Verschleiß vorzubeugen.

Wird bei vielen Motoren gemacht. Hatte mein AMF auch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In keinem Fall aber darf es so sein, dass mit schleifender Kupplung und erhöhter Drehzahl gefahren werden muss, um überhaupt vorwärts zu kommen - hier stimmt was nicht. Es ist richtig, dass der AMF (wie andere Motoren auch) nach Kaltstart nicht so direkt am Gas hängen, trotzdem muss beispielsweise auch das Anfahren mit Standgas möglich sein und das immer!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen