8Z-Fahrer

FSI Druck Hochdruckkraftstoffpumpe Fehler 17428 P1020 35-10

Recommended Posts

Guten Morgen,

 

mein FSI beginnt bei ca. "Halbgas" mit ruckeln, die Motorleuchte beginnt zu blinken.

Das blinken der Motorleuchte hört bei Gaswegnahme wieder auf.

 

Der Fehler 17428 P1020 35-10 / Kraftstoffdruckregelung: Regelgrenze überschritten wird hinterlegt.

 

Habe mit einem Diagnosegerät die Daten aus dem Messwertblock 140 des Motorsteuergerätes ausgelesen.

Man kann den Daten entnehmen das der Druck im Moment des ruckeln, statt dem Sollwert von ca. 100bar auf 4 bis 5bar einbricht.

 

Ich habe die unzähligen Themen zu diesem gängigen Fehler durchgelesen,

habe aber noch einige Fragen.

 

1. Kann man den Kraftstoffvordruck im Niederdruckkreislauf auch per Diagnose in einem Messwertblock auslesen?

    Oder muss man sich eine Messeinrichtung mit Manometer bauen?

    Es könnte doch sein das die Benzinpumpe im Tank zu wenig fördert oder der Kraftstoffdruckregler defekt ist?!?

Sprich eine fehlerhafte Kraftstoffzufuhr die Ursache ist?!?

2. Laut Ross Tech mögliche Ursachen sind:

    -Kraftstoffdruckregler

    -Kraftstoffdruckgeber G247

    -Raildruckregelventil N276

    -Benzinfilter

Der G247 liefert doch nach meinem Verständnis die Messergebnisse für den Messwertblock 140,

da Werte in einigen Gaspedalstellungen bis teilweise 100bar ausgegeben werden,

müsste jener doch funktionieren?

Das Regelventil für Kraftstoffdruck N276 kann man nur in einer Einheit mit der Hochdruckpumpe tauschen?

 

 

Vielen Dank für Eure Tipps, Hinweise, Lösungsansätze etc.

 

Gruß

8Z-Fahrer

 

 

bearbeitet von 8Z-Fahrer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Pumpe im Tank kann man leider nicht auslesen. Die kann man nur tauschen und hoffen, dass der Fehler weg bleibt. Die Pumpe ist oft die Hauptursache. Zu den weiteren Fragen bin ich im Moment selber überfragt. Die Hochdruckpumpe würde ich als letztes tauschen wollen. Nicht nur aus Kostengründen, sondern weil oft die Unsache woanders liegt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Nupi:

Die Pumpe im Tank kann man leider nicht auslesen. Die kann man nur tauschen und hoffen, dass der Fehler weg bleibt. Die Pumpe ist oft die Hauptursache. Zu den weiteren Fragen bin ich im Moment selber überfragt. Die Hochdruckpumpe würde ich als letztes tauschen wollen. Nicht nur aus Kostengründen, sondern weil oft die Unsache woanders liegt.

Danke für den Tipp,

habe mir jetzt zu allererst mal das Kraftstoffpumpenrelai Nr. 410 angesehen und per Multimeter durchgemessen.

Dachte ich hätte den Fehler gefunden da ich im Steuerkreis zwischen Pin 15 und Pin 31, ca. 5700 Ohm gemessen hatte und am geöffneten Relai direkt an der Spule nur 60 Ohm.

Auch ein anlegen von 12 V, sorgte nicht für das schließen des Lastkreises/Arbeitskreises auch hörte man kein klacken.

Ich vermute da das Relai über 3 Zusatzkontakte verfügt (plus die 4 Standartkontakte), das man bei dieser Art von Relai nicht so messen darf.

Wenn man das Relai jedoch einbaut scheint es zu arbeiten, man hört und spürt das anziehen der Spule,

weiter hört man die Kraftstoffpumpe arbeiten.

 

Ich werde als nächstes den Kraftstoffdruck beim Kraftstoffdruckregler versuchen zu messen.

 

vor einer Stunde schrieb Sepp:

Danke für den Link, das sehr aktuelle Thema hatte ich durch meine Suche nicht gefunden. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim FSI läuft eine I.O.- Benzinpumpe im Tank an, wenn man die Fahrertür bei kaltem Motor öffnet. Damit soll gewährleistet sein, dass genug Kraftstoffdruck für den Start des Motors vorhanden ist. Das Geräusch der anlaufenden Pumpe sollte deutlich für ca. 2 Sekunden zu hören sein. Wenn der Schlüssel im Schloß auf Zündung an steht, läuft die Pumpe ebenfalls kurz an. Sind die Pumpgeräusche nicht zu hören, bzw. recht schwach, würde ich die Pumpe im Tank ersetzen. Ob nun mit dem Plastkgedöns drumrum (Gehäuse/Schlingertopf) oder nur die eigentliche Pumpe, darüber gehen die Meinungen auseinander. Hat beides Vor-und Nachteile.  Nur die Pumpe erneuern macht halt viel mehr Arbeit, wie Anschlüsse ordentlich wieder herstellen, ist aber deutlich günstiger. Werkstätten wechseln gerne die komplette Einheit aus. Sicherer ist es jedenfalls.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim Auslesem des Fehlerspeichers ist nun folgender Fehler hinzugekommen.

17433 P1025 35-10 Regelventil für Kraftstoffdruck (N276) mechanischer Fehler

 

Ist wahrscheinlich lediglich ein Folgefehler.

bearbeitet von 8Z-Fahrer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier ein Tread mit ähnlichem Fehlerbild:

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

habe heute nochmal eine ausgiebige Testfahrt gemacht.

 

Dabei ist mir folgendes aufgefallen,

Fahre ich die Gänge mit nur leichtem Gas aus,

stehen ab einem Zeitpunkt X Drücke um 100bar an.

Diese Drücke werden auch konstant gehalten wenn ich längere Zeit in einem Drehzahlbereich fahre.

Egal ob ich jetzt Beispielsweise im Gang X, 3700 Umdrehungen und 75km/h

oder 3000 Umdrehungen und 40km/h oder 3300 Umdrehungen und 26km/h fahre.

 

Gebe ich nun Vollgas oder Halbgas fängt die Motorleuchte an zu blinken, der Motor ruckelt und die besagten Fehler (außer der N267 Fehler werden hinterlegt).

 

Weiter ist es so das ich den Gang 1, mit Vollgas ausfahren kann ohne das es ruckelt oder die Motorkontrolleuchte blinkt.

Einige Male ging es auch mit Gang 2 jedoch nur ca. 50/50.

 

Kann es nun vielleicht doch sein das es an Kraftstoffpumpe, Benzinfilter oder Benzindruckregler liegt (Niederdruckbereich)

und nicht an der Hochdruckpumpe?

Die Drücke hinter der Hochdruckpumpe brechen ja lediglich bei Halbgas/Vollgas zusammen, vielleicht klappt die Versorgung aus dem Niederdruckbereich nicht ausreichend.

 

 

Info:

War heute in der Werkstatt um gemäß Rep.-Gr. 20 Kraftstoffversorgung (3.9 Fördermenge der Kraftstoffpumpe prüfen FSI Motor)

die Benzinpumpe testen zu lassen.

Man konnte mir aber nicht weiter helfen, man hätte die Druckmessvorrichtung nicht.

Kraftstoffdrücke messen ist wohl nicht so oft gefragt.

 

Die Kraftstoffpumpe läuft wie von "Nupi" beschrieben beim Türöffnen an.

Man kann die Pumpe deutlich hören.

 

 

Gruß und vielen Dank für Eure Hilfe

 

 

 

bearbeitet von 8Z-Fahrer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

Dann kauf Dir halt ne Messeinrichtung für den Niederdruckkreis oder bau dir selber eine. Edit: Bilder im verlinkten Beitrag auf der 3. Seite

 

 

 

 

 

bearbeitet von Sepp

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Sepp:

 

Dann kauf Dir halt ne Messeinrichtung für den Niederdruckkreis oder bau dir selber eine. Edit: Bilder im verlinkten Beitrag auf der 3. Seite

 

 

 

 

 

Habe ich getan nur bekomme ich die Federbandschellen nicht ausreichend geöffnet.

Habe das Gefühl die Kraftstoffschläuche wären alle aufgedunsen.

 

Wieso ist eigentlich am Benzindruckregler, der Anschluss der zum Saugrohr geht beim FSI nicht belegt?

Da ist ein Blindstopfen drauf,ist ja Original so.

Wie wird der Druck geregelt ohne Unterdruck ? Nur über die Feder auf der einen Membranseite?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stimmt schon so, der regelt auf konstant 3 bar. Ne Federbandschellenzange ist schon besser bei so einem Job. Die Schellen müssen nicht runtergemacht werden, 3cm versetzen genügt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verbaut wurden heute 

Bosch Benzindruckregler und 4 neue Zündspulen.

Meine er würde jetzt nicht ganz so empfindlich auf Gasgeben reagieren.

Kann aber auch nur Einbildung sein.

 

Nach einer ausgiebigen Probefahrt ca. 40km.

Ging er in den Notlauf, konnte gerade so 10km/h fahren.

 

Es leuchtet dauerhaft

- Motorleuchte

-ABS

-EPC

-ESP

-Störung Bremsanlage blinkt im Display in rot 

 

Vielen Dank für Hilfestellungen!

 

Gruß und einen schönen Abend

 

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Rückmeldung.

 

Wegen der verschiedenen Bremsenfehlermeldungen brauchst Du Dir keinen Kopf machen, das kommt daher dass der Motor dem ESP meldet dass Drehmomentanforderungen nicht korrekt bedient werden können.

 

Die spannende Frage ist jetzt, liegts am Hoch- oder am Niederdruckkreislauf . . .

 

Edit: Du könntest mal den Strom messen den die Benzinpumpe im Standgas zieht, wenn man die Sicherung rauszieht kann man auf die Kontakte des Sicherungshalters draufmessen.

bearbeitet von Sepp

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 25 Minuten schrieb Sepp:

Danke für die Rückmeldung.

 

Wegen der verschiedenen Bremsenfehlermeldungen brauchst Du Dir keinen Kopf machen, das kommt daher dass der Motor dem ESP meldet dass Drehmomentanforderungen nicht korrekt bedient werden können.

 

Die spannende Frage ist jetzt, liegts am Hoch- oder am Niederdruckkreislauf . . .

 

Edit: Du könntest mal den Strom messen den die Benzinpumpe im Standgas zieht, wenn man die Sicherung rauszieht kann man auf die Kontakte des Sicherungshalters draufmessen.

Danke für Deine Nachricht,

dann muss ich ja noch nicht die Flinte ins Korn werfen, dachte schon jetzt wären noch teure Steuergeräte defekt.

 

Ich messe morgen wie Du geschrieben hast den Strom den die Pumpe zieht.

Vielleicht kann man ja was auffälliges erkennen.

In jedem Fall ein guter Tipp.

 

Gruß

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen,

 

habe über die Kontakte der Sicherung 18 die Stromaufnahme der Kraftstoffpumpe im Leerlauf/Standgas gemessen => 5,15 Ampere.

 

 

Sepp kannst Du bitte die von mir gemessene Stromaufnahme einschätzen? 

 

Vielen Dank!

 

Einen schönen Tag allen zusammen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem habe ich vor einiger Zeit 6,0A gemessen. Wenn es jetzt so wäre dass deine Pumpe deutlich mehr Strom zieht hätte ich eine Schwergängigkeit innerhalb der Pumpe vermutet. Aber das sieht ja nicht schlecht aus.

 

Hat vielleicht sonst jemand schon mal den Pumpenstrom gemessen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke da die Stromwerte nicht überhöht sind, bekommst Du nur Klarheit über den Zustand der Spritpumpe indem Du die Durchflussmenge prüfst wie es A2-D2 beschrieben hat.

 

https://a2-freun.de/forum/forums/topic/37694-leitfaden-zum-testen-der-kraftstoffpumpe-oder-zum-leeren-des-tanks/

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute wurde eine neuwertige Original Pumpe verbaut.

Keine Änderung!

 

Das wars dann wohl mit dem Niederdruckbereich, der Benzindruckregler ist ja mittlerweile auch Neu.

 

Komisch das der Raildruck ausschließlich bei ruckartigem Halbgas / Vollgas einbricht,

nicht aber wenn ich ganz langsam / behutsam Gas gebe bis Vollgas.

Da kann ich ewig im 100bar Bereich fahren.

 

Gruß und einen schönen Abend Euch allen.

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau Dir mal die Luftzufuhr an. Nicht das was verstopft ist, und der Motor bei Volllast zu wenig Luft bekommt. Z.B. durch einen verstopften Luftfilter. Hatte mal eine Dame mit einem unheimlich bockenden Fiesta vor mir, der ständig aus ging. Als sie rechts ran fuhr, fragte ich, was los sei. Sie sagte mir das der Wagen schon länger bei viel Gas anfing zu bocken, aber so schlimm wie jetzt war es noch nie. Hab einen total versifften Luftfilter entdeckt. Ohne den Filter lief das Auto dann wie eine 1! Sie wollte sich dann einen neuen Luftfilter gönnen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber davon geht der Einspritzdruck nicht runter von 100bar auf 5 im Fehlerfall, das Problem ist hier ein anderes als mit dem Fiesta. Durckregler im Hochdruckkreis? Hochddruckpumpe? Ich habe da keine Erfahrung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nicht, dass so ein Motorsteuergerät "denkt", gibst keine Luft, dann gibts auch kein Sprit.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen,

danke für Eure Beiträge.:)

 

Der Luftfilter wurde vor ca. 3 Monaten getauscht (Original).

Aber ich sehe mal nach.

 

Gruß und bis dann dann

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gute Idee, Benzinpumpenrelais.

 

Was auch denkbar wäre, dass die in der Hochdruckpumpe nur noch einer der 3 Pumpenzylinder richtig spielt, bei geringen Fördermengen ist alles gut, bei Vollgas geht der Druck verloren. Ist aber nur eine Vermutung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Elscholli:

Moin

Wird dein Relais für die Benzinpumpe warm/heiß ?

Gruß Stefan

Hallo,

 

nein heiß oder warm wurde es bis jetzt nicht.

 

Ich hatte es ja mal durchgemessen, an den Steuerkontakten und den Arbeitskontakten.

Da hatte mich gewundert, das zwischen den vermeintlichen Spulenkontakten des Steuerkreises, ca. 5700 Ohm zumessen waren.

Direkt an der Spule waren es lediglich 70 Ohm.

Jedoch liegt das mit Sicherheit an den 3 Zusatzkontakten und der Elektronik im Relai.

 

Die Stromaufnahme der Pumpe schien mit 5,15A, ja auch im normalen Bereich zu sein.(mit eingebautem Relai)

 

Gruß

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Sepp:

Gute Idee, Benzinpumpenrelais.

 

Was auch denkbar wäre, dass die in der Hochdruckpumpe nur noch einer der 3 Pumpenzylinder richtig spielt, bei geringen Fördermengen ist alles gut, bei Vollgas geht der Druck verloren. Ist aber nur eine Vermutung.

Gibts es eine dem Forum bekannte Firma die, die Hochdruckpumpen überholt ?

 

Eine neue ist ja fast unbezahlbar und gebrauchte hat irgendwie kein Teileverwerter,

obwohl die ja im Lupo FSI, Golf IV FSI usw. verbaut waren.

Einen Nachbau eines anderen Herstellers habe ich auch nicht gefunden,

gibts nur das Original in Neu?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 25 Minuten schrieb 8Z-Fahrer:

Gibts es eine dem Forum bekannte Firma die, die Hochdruckpumpen überholt ?

Hab ich noch nix drüber gehört, leider. Und bei Teilehändlern sieht es auch schlecht aus.

 

Schreib bitte noch paar Infos zu Deinem Umfeld:

 

Laufleistung?

Läuft der Motor richtig solange er kalt ist?

Brauchst Du das Auto jeden Tag oder ist das ein Liebhaberauto?

Bist Du bereit noch paar Dinge auszuprobieren die kein Geld kosten?

 

Wenn es nicht sehr eilig ist, einige Leute bauen auf 1.8T um und haben dann Teile übrig, kannst ja in den Basar mal ne Suchanfrage reinstellen . . .

 

Vielleicht sollten wir geplagten FSI-Fahrer auch eine Gemeinschaftsaktion ins Auge fassen, einer kauft eine neue Pumpe, graviert seinen Namen ein und verleiht das Ding für 50 € an Leute die nicht wissen ob es an der Hochdruckpumpe liegt 9_9

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Würde auch eine Pumpe für die Motorkennbuchstaben BLP, BLF oder BAG beim A2 FSI BAD passen. So eine wird gerade bei dem bekannten Online Aktionshaus angeboten. Zustand na ja! Aber zum Probieren mag es gehen.

https://www.ebay.de/itm/VW-Audi-A3-Golf-Touran-Passat-Hochdruckpumpe-1-6-FSI-03C127025R-Einspritzpumpe/132517769545?hash=item1edaacb149:g:iw4AAOSw301aao90

bearbeitet von Nupi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Pumpe siehst doch ganz anders aus und hat einen elektrischen Anschluß.

Hier die aus dem BAD

 

Interessant ist das der Buchstabe inzwischen K und nicht mehr J ist, ob da etwas verbessert wurde?

Audi A2 Hochdruckpumpe 3.jpg

Audi A2 Hochdruckpumpe 1.jpg

bearbeitet von Istvan
  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 4.3.2018 um 13:27 schrieb Sepp:

Schreib bitte noch paar Infos zu Deinem Umfeld:

 

Laufleistung?

Läuft der Motor richtig solange er kalt ist?

Brauchst Du das Auto jeden Tag oder ist das ein Liebhaberauto?

Bist Du bereit noch paar Dinge auszuprobieren die kein Geld kosten?

Hallo,

 

die Laufleistung beträgt 189.000km.

Nein, der Motor zeigt den Fehler auch im kalten Zustand.

Ich brauche das Auto täglich, aber im derzeitigen Zustand nicht fahrbar, da Langstrecke mit notwendigerweise höheren Geschwindigkeiten.

Ich bin natürlich bereit weiter Dinge zu testen.

 

 

Gruß und einen schönen Tag euch allen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab nochmal in SSP253 nachgelesen, es gibt in der Hochdruckpumpe pro Zylinder ein Einlass- und ein Auslassventil. Kann sein dass an dem einen oder anderen Zylinder eins der Ventile ab und zu halb offen hängen bleibt. Ich würde mal mit einem Gummihammer vorsichtig an der Pumpe herumklopfen, vielleicht schnappt da was. Oder mit nem Schlosserhammer, dann aber wirklich nur gaaanz vorsichtig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 4.3.2018 um 14:00 schrieb Nupi:

Würde auch eine Pumpe für die Motorkennbuchstaben BLP, BLF oder BAG beim A2 FSI BAD passen

 

Klingt erst mal gut, laut SSP296 hat die Pumpe aber einen ganz anderen Aufbau: "Sie ist an das Nockenwellengehäuse angeschraubt und wird durch einen Doppelnocken an der Einlass-Nockenwelle betätigt." Passt vielleicht ne BMW-Pumpe besser?

 

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gibt es irgendwo eine Erklärung wie so eine HD Pumpe und der Benzinkreislauf in unserem Fall funktioniert? Es müssen 3 bar anliegen und daraus werden durch 3 Kolben für 4 Zylinder im Standgas 62 bar.

D.h. wenn beim Beschleunigen die Soll bar Druck hoch gehen soll, muss mehr als 3 bar vor der Pumpe zur Verfügung gestellt werden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ne, du brauchst am Pumpeneingang nur soviel Druck dass sich im Benzin keine Dampfblasen bilden: im Normalbetrieb 3 bar, während eines Heissstarts wird der Rücklauf des Benzindruck-Reglers über ein Ventil zugemacht, dann sind es ca. 5,8bar, soviel die Pumpe im Tank eben hergibt. Ist alles in SSP253 beschrieben kannst ja mal googeln.

 

 

Ich habe vor einiger Zeit den Unterdruckanschluss ans Saugrohr angeschlossen um die Pumpe im Tank etwas zu entlasten, daher sind es bei mir nur ca. 2,5 bar. Das geht aber nur mit 90 Grad-Umbau.

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Sepp:

Ne, du brauchst am Pumpeneingang nur soviel Druck dass sich im Benzin keine Dampfblasen bilden: im Normalbetrieb 3 bar, während eines Heissstarts wird der Rücklauf des Benzindruck-Reglers über ein Ventil zugemacht, dann sind es ca. 5,8bar, soviel die Pumpe im Tank eben hergibt. Ist alles in SSP253 beschrieben kannst ja mal googeln.

Das SSP253 ist ja echt super beschrieben.  Danke für den Tipp.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Thema ist erledigt :HURRA:

 

Lösung: Es war die Hochdruckpumpe.

 

Ich danke allen die mich hier bei der Fehlersuche unterstützt haben.

 

Gruß und ein schönen Sonntag Euch allen :)

 

  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo hast Du die Hochdruckpumpe her und was hat sie gekostet ?

Nicht das mich auch mal erwischt.

 

Viele Grüße

Frank

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden