Melde dich an, um diesem Inhalt zu folgen  
basti11

Audi 1.4 TDi AMF raucht nach start+Öl/Russ aus Auspuff

Recommended Posts

Hallo A2 Fans,

 

nach 317 tkm habe ich mit meinem 1.4 TDI AMF von 2002 wohl doch ein ernsteres Problem. Das Turbolader pfeifen hat beim Beschleunigen zugenommen.

Beim Kaltstart nach dem Vorglühen startet das Fahrzeug rumpelig und qualmt stärker grau aus dem Auspuff.

Ölverbrauch angestiegen ca 1l auf 1000km.

Gestern nach einer kurzen 15km Fahrt - Leistungseinbrauch kein Notlauf aber dafür fühlt sich der Motor Rumpelig an und das Vibrieren im Stand und während der Fahrt hat zugenommen. Wenn ich aufs Gas trefete nicht volle Leistung da.

Heute in der Garage gestartet gleiches Verhalten mit starken qualm und mit einem Öl-Rußgemisch auf den Fliesen vom Auspuff.

 

Möchte jetzt eigentlich nicht mehr fahren, hoffentlich noch nicht zu spät?

 

Jetzt die frage. Wie kann ich am besten prüfen ob sich der Turbo verabschiedet hat? Schlauch abziehen und schauen, ob sich Öl drin befindet? Welle auf Spiel prüfen?

 

Grüsse aus Heilbronn Basti

 

 

 

 

 

 

Audi A2russ.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das wackeln im Leerlauf ist nicht normal.

 

Neben Überprüfung des Turboladers, Wellenspiel optische Begutachtung Abgas- und Verdichterrad würde ich die Steuerzeiten der Nockenwelle prüfen.

Das geht alles relativ einfach ohne großartige Schraubaktionen.

 

Zudem würde ich den Kettentrieb der Ausgleichswelle prüfen, allerdings muss dazu die Ölwanne ab.

 

Wenn du den Wagen noch ein paar Jahre fahren möchtest, wäre es jetzt an der Zeit den Motor zu revidieren, sprich ausbauen und all diese Dinge zu überarbeiten. Dazu gehört auch den Kopf überarbeiten zu lassen.

Den Turbo kann man für relativ kleines Geld bei diversen, namhaften Instandsetzern überholen lassen. 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Welchen Einfluss hat denn der Turbolader auf das Ruckeln im Leerlauf? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb fendent:

Welchen Einfluss hat denn der Turbolader auf das Ruckeln im Leerlauf? 

 

Sehr wenig, eher für den Ölverbrauch und den Leistungsverlust.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Vibrieten klingt nach übergesprungener Ölpumpenkette. Glüch gehabt... nicht gerissen. Besser nicht mehr fahren bis zum Kettenwechsel.

 

Der Ölverbrauch ist damit aber noch nicht behoben. Könnte durchaus der Turbo sein. 

 

An diesem Punkt würde ich mir ernsthaft die Frage stellen, ob sich das alles überhaupt noch zu revidieren lohnt. Es sei denn, man kann's selbst machen. In der Schrauberbude wird's eher nicht günstig werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Würde auch ein 1.4 TDI AMF Motor von einem Skoda Fabia passen ? Ich hätte gerade Möglichkeiten.....

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Für mich sind das wie scheint zwei Fehler:

1. Kettensatz defekt

2. Ölverbrauch evtl durch Turbo

 

Habe mich entschieden jetzt erstmals den Kettensatz zu tauschen und neu einzustellen.  Dann sollte der Motor zumindest wieder rund laufen, so hoffe ich.

Dann werde ich den Turbo überprüfen.   

Ich berichte dann weiter....evtl mit Bildern.

 

Danke für eure Unterstützung..:jaa:.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dabei gleich Zahnriemen und Wapu neu machen, falls der letzte Wechsel schon länger her sein sollte. Falls noch die 1. Kupplung, sollte man auch darüber mal nachdenken.

 

So kommt dann halt eins zum andern. Wenn schon, denn schon... bloß mein Motto.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb basti11:

Dann werde ich den Turbo überprüfen.   

"Dann" kanns aber auch schon zu spät sein.

Wenn der Turbo Öl durch den Auspuff raushaut, ist es schon nicht mehr gesund.

Folgeschäden wahlweise:

- Welle bricht, Abgas Rad fliegt in Richtung Kat, Motroröl hat freien Weg nach aussen.

- Welle bricht, Verdichter Rad macht sich auf den Weg in Richtung LLK, schafft es dann auch, zumindest in Teilen. Besonders motivierte Teilchen schaffen es sogar durch den LLK in den Ansaug, spätestens da darfst du dich nach neuem Motor umschauen.

 

Da du auch von Leistungsmangel sprichts, kanns eig. auch sein, dass die Laderwelle bereits jetzt schon gebrochen ist. Das verstärkte Pfeifen vorher passt da auch ins Bild.

Solange aber die Rumpfgruppe noch an ihrem Platz ist, wäre es zumindest für den Motor noch nicht zu spät.

Also ich würde mit den Symtomen nicht fahren damit, Turbo freilegen und zumindest mal nach offensichtlichen Schäden schauen sollte mit vertretbarem Aufwand möglich sein.

 

  • Daumen hoch. 1
  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus,

 

schon verrückt, ich habe bei meinem AMF ähnliche Symptomatik,

er steht jetzt seit einer Woche und wird nicht mehr gefahren.

 

@ Basti: ich habe den Wechsel der Ausgleichswellenkette bereits schon

mal gemacht, falls Du Fragen dazu hast.

 

Bei mir traten die Symptome nach einer ca 300km langen AB Fahrt mit ~ 140-160 km/h auf.

Seit dem ruckelt der Motor stark beim Kaltstart und raucht stark grau / blau, beruhigt sich nach

ca. 30s aber wieder und läuft dann relativ normal, alerdings mit weniger Leistung und leichtem Turbo Pfeifen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen, 

 

kurzer Zwischenstand bei mir:

- Kette samt Räder habe ich gestern getauscht incl Zahnriemensatz, Wasserpumpe und  Keilrippenriemen. Spanner war auf Anschlag, Kette sehr locker.Kurbelwellensimmering erneuert.

- Turboschlauch habe ich abgezogen und ca 200-300ml ar drin, Ladeluftkühler auch ordentlich mit Öl geflutet, indiz dafür das der Turbo leider auch platt ist. 

 

Hier ein paar Pix:

 

Nächste Woche gehts weiter....

 

 

 

20180320_191257.jpg

20180320_200717.jpg

20180320_201532.jpg

20180320_214836 - Kopie.jpg

20180320_193829.jpg

20180320_212114 - Kopie.jpg

bearbeitet von basti11
  • Daumen hoch. 2
  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sehr gut, dann hast Du das Gröbste breits hinter Dir.

Ich habe gestern auch die Turboverschlauchung abgebaut, ebenfalls ca 200ml Öl darin. Die

Welle hat auch deutlich Spiel (>1mm).

Verbaust Du einen neuen Turbo oder lässt Du den alten überholen?

 

Hast Du Dir schon Gedanken zum Ausbau gemacht? Hilfsrahmen absenken oder Motor

nach vorne schwingen?

 

LG,

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und gaaanz wichtig: Beim Ölmessstab ist die Spitze abgebrochen! :Hofnarr:

 

Hast Du das Kettenrad auf der Kurbelwelle neu gemacht, oder war das noch okay?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alle 4 Kettenräder und die Kette wurden getauscht, das auf der Kurbelwelle war jedoch das schwerste zum wechseln....wie oben auf dem letzten Bild sichbar.  Kettenräder sahen alle nicht mehr so frisch aus. Spanner eingelaufen.  

Als nächstes neuer Turbo + Turbo-Ölleitungen. Dichtungen etc. . Lt. meinen Recherchen sollte der Turbo von unten ausbarbar sein.  

 

Ja der Ölmessstab immer wieder eine Freude das halbe Ding  zu sehen....=)

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Warum tauschst Du denn die Ölleitungen?

 

Mein Vorlauf hat einen leichten Knick, bin mir nicht ganz sicher ob ich ihn nicht auch tauschen soll (blauer Pfeil) 

 

Ansonsten: eine der beiden 12er 12 Kant Schrauben (roter Pfeil) kann man nicht lösen ohne die Ansaugbrücke zu demontieren da diese im Weg ist... 

 

Habe mich dazu entschieden den Motor auf der linken Seite zu lösen und nach vorne zu schwenken. 

20180324_200904.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich tausche meine Vorlauf Ölleitung um ganz sicher zu sein dass der Turbolader ordentlich mit Öl versorgt wird die Ölleitung selber hat einige Knickstellen. Mein A2 hat 320.000 km da kann es durchaus sein, dass der Ölfluss auch nicht mehr der beste ist und vorzeitig zum Turbo Ausfall führt. Ein Feedback von einem Turbo Instandsetzer habe ich bekommen dass man die Leitungen eventuell auch reinigen könnte aber bei hoher Fahrleistung ist besser wäre die mit zu tauschen. 

 

Mein Turbo ist übrigens schon da und wartet auf Einbau...20180324_133155.thumb.jpg.8de189da5020d220d1b3aeb34a218314.jpg

20180324_133212.jpg

  • Danke! 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na hat sich zwischenzeitlich was getan bei Dir?

Ich musste mich erstmal um einen neuen Motorhalter bemühen,

heute Abend werde ich die neue Ölleitung einbauen und

dann mal Probe laufen lassen :)

bearbeitet von 1.4 TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir sieht es leider nicht gut aus.  Vor dem Turboeinbau haben ich nochmals die Kompression gemessen. Zyl 1und Zyl 2  >30Bar. Aber Zylinder 3 kaum messbarer Druck- keine Kompression.  

PDE habe ich von Zyl 3 auf Zyl 2 probeweise umgeschraubt um um zu sehen ob der Kompressionverlust evtl davon kommt --> leider nicht.

Also kurz gesagt Motorschaden. Die Tage möchte ich noch mit einem Endoskop reinschauen, ob was ersichtlich ist, entscheide dann ob ich den Kopf noch runter mach.

 

Ansonsten tritt wohl doch das worst case Szenario auf --> Motortausch! Knapp 320tkm gehalten.

 

 

 

   

20180416_191857.jpg

20180416_192007.jpg

20180416_173323.jpg

bearbeitet von basti11
  • Danke! 1
  • Och nö. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

und wie kann man ausschließen, daß die Ein/Auslasventile die Ursache des Kompressionsverlust ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Motorwechsel finde ich jetzt nicht "worst case", einen gescheiten zu finden ist  aber wohl Glücksache.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh das tut mir leid! 

War es Zufall, dass der Turbo auch defekt war oder lag es dann gar nicht am Turbo? 

 

Ich habe meinen neuen Turbo jetzt drin. War ein ewiges Gefummel mit der Ölleitung (Ajusa hat nicht gepasst).

Gerade die erste Testfahrt hinter mir. Beim Kaltstart raucht er immernoch stark blau und er ruckelt in hohen Gängen bei Drehzahlen um die 1200-1300/min

 

Ich glaube da wird auch noch was auf mich zu kommen...

 

 

LG,  

bearbeitet von 1.4 TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wollte jetzt hier noch reinschreiben wie es bei mir weitergegangen ist.

Also kurz gesagt wir haben den Motor getauscht --> Mein A2 lebt wieder....:) Fahre jetzt einen AMF vom Verwerter. Die ersten 1000km sind drauf alles läuft sauber. Das hat Preis/Leistungsmässig am meisten Sinn gemacht. Die gerauchten Motoren bekommt gerade nachgeschmissen ab 400€ Dank der der Förderprogramme bei VW mit Prämie etc...

War aber trotzdem eine ganz schöne Schrauberei:P

Im Herbst/Winter möchte ich aber trotzdem den defekten Motor zerlegen um genau nachzuschauen was das eigentliche Problem ist evtl lässt der isch noch richten oder als Ersatzteillager verwenden.

 

Grüsse

Basti11

 

A2_Motorwechsel.jpg

  • Daumen hoch. 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen