Jump to content
Sign in to follow this  
A2-TDI75PS

Motor wird nicht warm - Zylinderkopfdichtung?

Recommended Posts

Hallo zusammen,

bei meinem kürzlich gekauften A2 gibt es folgendes Problem: Die Kühlwassertemp pendelt sich nach je nach Außentemperatur nach 5-10km bei 65-70° ein, steigt dann aber nicht weiter an (auch nicht bei zügigerer Fahrweise zb. auf der AB).

Ohne den Wagen angeschaut zu haben, meinte man in der Werkstatt gleich: Zylinderkopfdichtung oder Thosmostat. Dann kam gestern der Anruf, die Ursache soll tatsächlich die Zylinderkopfdichtung sein.

Ist es normal nicht so, dass der Motor bei defekter Zylinderkopfdichtung zu heiß wird? Da der Wagen auch sonst keine Auffälligkeiten zeigt (Abgase und Motorlauf unauffällig, kein Kühlwasserverlust oder Öl im Kühlwasser, keine Emulsion am Ölmessstab) und ich schon von einer anderen Werkstatt über den Tisch gezogen wurde, wollte ich mal gerne wissen was ihr dazu meint?

Share this post


Link to post
Share on other sites

Werkstatt wechseln,

dann den Temperatursensor auf Plausibilität prüfen.

Ist ein Doppeltemperatursensor, kann man mit VCDS sehr einfach prüfen.

  • Like 2

Share this post


Link to post
Share on other sites

Werkstatt wechseln, Thermostat tauschen, das dauert max. 30min und am besten den Doppeltrmperaturgeber auch gleich tauschen.

Empfehlung: keine Zubehörteile, lieber etwas mehr geld ausgeben und original von audi.

  • Like 2

Share this post


Link to post
Share on other sites

Ok, danke für eure schnelle Rückmeldung!

Dann mach ich das mal als nächstes und hoffe, dass es damit erledigt ist (Liebe auf den ersten Blick, da hätte ich sogar die Zylinderkopfdichtung bezahlt). 

Share this post


Link to post
Share on other sites

Wenn die Anzeige die 90°C nie erreicht, liegt es am Thermostat/Kühlmittelregler. Springt die Anzeige ab und zu lustig hin und her, dann ist Doppeltemperaturgeber G2/G62 hinüber.

Share this post


Link to post
Share on other sites

Einspruch, euer Ehren. :D

 

Wenn der Thermostat offen klemmen würde, würde die Kugel nicht nach 5-10 km die 70° erreichen. Nicht der amf.

Und bei zügiger Fahrt würden die 90° trotzdem erreicht werden.

Ist der G2/G62! Wetten?

 

Share this post


Link to post
Share on other sites

Einen 10er aufs Thermostat. :P

So war es zumindest bei meinen AMF.

Und die 70° +/- 5° hatte ich auch im Winter relativ schnell nach 10km. Bei wärmeren Außentemperaturen(über +15°) hat er auch mal grob 80-83° erreicht. Aber nie über 90°.

Fahrprofil: einfach 40km Pendeln, AB ca. 30km (120kmh), Rest Überland

Spritverbrauch mit def. Thermostat war ca. 6l/100km. Auf ca. 3.000km. Jetzt braucht er ca. 4,7l/100km. Gemessen auf ca. 2.000km.

 

 

Edited by fleischmo
Zusatzinfos

Share this post


Link to post
Share on other sites

In meinem Fall ist es unabhängig von der Außentemperatur und dem Fahrverhalten. Ob testweise 10km 140kmh auf der AB oder stop & go in der Stadt, kühlere Temperaturen (Überführung war im März) oder bei sommerlichen Temperaturen wie derzeit - die Anzeige verharrt durchgängig bei 65-70°.  Zum Verbrauch kann ich nicht viel sagen, war für meine Fahrweise leicht erhöht (5,5l ohne es nachgerechnet zu haben, ich lasse nach Möglichkeit viel ausrollen und schalte früh), vielleicht lag es auch an den 2 Bar Reifendruck .

 

@Durnesss Was ist mit G2 /G62 gemeint? Temperatursensor auf Plausibilität prüfen heißt, dass er einen falschen Wert ausgibt?

 

Habe die Werkstatt angewiesen, erstmal nur das Thermostat zu wechseln und dann zu schauen ob das Problem behoben ist. Das sollte er noch hinkriegen und will den auch nicht verprellen da man mir dort schon ganz gute und bezahlbare Karossiere / Lackierarbeiten geliefert hat.

Edited by A2-TDI75PS

Share this post


Link to post
Share on other sites

Thermostat beim AMF wechseln ist leider mit etwas Aufwand verbunden....die untere Schraube am Flansch bekommt man bescheiden raus....für das Kürzen einer 10er Stecknuss geht die meiste Zeit drauf....:jaa:

 

....und den Sensor würde ich wie bereits empfohlen direkt mit wechseln - dann hat man nur 1x Sauerei mit der Kühlflüssigkeit.9_9

 

Einer meiner beiden AMF's hat exakt die gleichen Probleme - Teile liegen schon bereit...

Edited by Superduke

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Superduke:

Thermostat beim AMF wechseln ist leider mit etwas Aufwand verbunden....die untere Schraube am Flansch bekommt man bescheiden raus....für das Kürzen einer 10er Stecknuss geht die meiste Zeit drauf....:jaa:

 

....und den Sensor würde ich wie bereits empfohlen direkt mit wechseln - dann hat man nur 1x Sauerei mit der Kühlflüssigkeit.9_9

 

Einer meiner beiden AMF's hat exakt die gleichen Probleme - Teile liegen schon bereit...

Die untere Schraube geht ganz einfach raus, mit einem gekröpften Ringschlüssel lösen und dann mit einem kugelinbus rausdrehen.

 

Share this post


Link to post
Share on other sites

.....ja aber dann gehts ums berühmte Ar...lecken nicht weiter weil man den Schlüssel nicht umgesetzt bekommt...mit dem "Spezial"Werkzeug gehts deutlich leichter....achja, Batterie abklemmen ist empfehlenswert - die Lima ist recht dicht dran und da kann's schnell funken. :rock2:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.