tommy4.2

A2 90 PS TDI sporadisch starke Vibration / Schütteln im Leerlauf

Recommended Posts

Hallo Gemeinde,

 

ehrlich gesagt hätte ich es niemals für möglich gehalten, dass man bei diesem Wagen (bisher lief er einfach immer nur...) einmal so lange an einer Sache zu knabbern hat.

 

Das Auto:

Gelber A2 90 PS TDI Color.Storm mit 205.000 km.

 

Problem:

Das Problem ist in der Überschrift schon ganz gut beschrieben, denke ich - ausschließlich im Leerlauf und auch nicht immer hat der Wagen mal mehr und mal weniger starke Vibrationen und "schüttelt" sich regelrecht. Manchmal ist es so schlimm, dass man Angst hat, die geöffnete Autotür könnte abfallen.... Wie gesagt, es ist nur ab und zu. Wenn er schüttelt, geht er auch deutlich unsanfter an und aus (daher der Verdacht mit der Saugrohrklappe, s.u.). Manchmal schüttelt er beim Anlassen und nach längerer Fahrt geht es weg. Manchmal ist es aber auch genau umgekehrt. Konnte entspr. bisher keine Systematik bzw. Zusammenhänge feststellen, wann er schüttelt und wann nicht. Es ist schlichtweg sporadisch....

 

Gemacht wurde bereits:

1. Wir haben schon alle 3 (teuren!) Motorlager gegen Neue getauscht, was gut war. Denn generell läuft der Wagen jetzt deutlich leiser, auch wenn die Vibrationen im Stand davon nicht weggingen.

2. Saugrohrklappe haben wir getauscht und selbige Endanschläge (oder so...) angelernt.

 

Resultat:

Trotz Beidem nach wie vor das Schüttelphänomen im Leerlauf.

Im Moment bin ich leider mit meinem Latein am Ende und meine Werkstatt weiß auch nicht so recht weiter (Einer dort fährt sogar selbst einen A2 90PS TDI). Was mich am meisten fuchst bzgl. weiterer Möglichkeiten ist der Fakt, dass der Fehler eben sporadisch auftritt und nicht systematisch ist....

Außerdem will ich jetzt natürlich nicht weitere teure Teile tauschen (z.B. 2MSR, Injektoren etc.) ohne halbwegs sicher sein zu können, dass das auch den gewünschten Erfolg bringt. Irgendwann geht die Rechnung dann leider nicht mehr auf...

 

Insofern: Kennt jemand genau das Phänomen / hat es vlt. selbst gehabt und beseitigen können und kann mir weiterhelfen?

 

Vielen Dank an alle Helfer vorab!

 

VG!

Tom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich tippe hier ganz stark auf das Zweimassenschwungrad.

Bevor Du das austauschst, aber unbedingt andere potentielle Fehler ausschließen (Einspritzung, AGR, etc).

 

Hier mal was zum einlesen:

https://aftermarket.zf.com/de/de/sachs/technik-in-der-praxis/praxis-tipps-fuer-werkstaetten/kupplungssysteme/zms-pruefen/

https://aftermarket.zf.com/de/de/sachs/produkte/pkw-und-transporter/kupplungen--kits--xtend/zweimassenschwungraeder/

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb Bedalein:

Ich tippe hier ganz stark auf das Zweimassenschwungrad.

Warum dies und nicht die überspringende Kette der Ausgleichswelle? Das ZMS mag im Leerlauf klappern, aber macht eigentlich während des Einkuppelns durch Schlagen Probleme. Starkes Schütteln, mal da, mal nicht, würde ich eher bei der Tilgerwelle verorten, oder?

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist das nicht zu früh für 205.000km? Das hätte ich erst ab 300.000 km angenommen. Kann zwar auch bei 200.000km kommen, aber das ZMS gibt früher auf, als die Ölkette.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine übersprungene Kette der Ausgleichswelle könnte es auf jeden Fall sein.

Selbst bei einem Motor mit glaubhafter Laufleistung von 110'km fand ich einen eingelaufenen Kettenspanner, dessen Kolben nicht mehr weiter ausfahren konnte.

Wenn das Schütteln sich überhaupt nicht anders anfühlt wenn die Kupplung getreten ist oder nicht, sollte es doch die Ausgleichswelle sein.

Der Motor läuft dann aber auch bei höheren Drehzahlen bestimmt nicht ohne Vibrationen.

Habe schon einen ATL mit übersprungener Kette gekauft (200'km; Werkstattdiagnose: defektes ZMS). Dieser Motor schüttelte ab Leerlauf, aber genauso in höheren Drehzahlen.

  • Danke! 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für eure Antworten! Ich habe mich heute auch noch mal ein bisschen in anderen Beiträgen in die Ketten Ausgleichgewichtsproblematik eingelesen. Also meine Symptome passen meines Erachtens nach zu annähernd 100% zu diesem Thema. Offenbar sind die Zahnräder schon so stark abgelutscht oder die Kette so gelängt, dass sich das Gewicht bzw die zugehörige Welle samt Zahnrad regelmäßig verdrehen kann. So könnte man auch erklären, dass es manchmal ganz stark, manchmal gar nicht und manchmal nicht ganz so stark vibriert.

Zweimassenschwungrad habe ich auch vermutet. Dagegen spricht halt, wie oben steht, dass ich keinerlei Effekte beim Kuppeln oder schalten merke.

 

Ach so, und ich würde auch mittlerweile  nicht mehr ausschließen dass das Vibrieren nur im Stand ist  . Ich habe schon den Eindruck dass, wenn er vibriert, der Motor auch bei höheren Drehzahlen unruhiger läuft. Aber ich glaube da fällt es einfach nicht so auf  weil dann  die Vibrationsamplitude durch die Drehzahl offensichtlich etwas kleiner ist....

 

Summa summarum. Nächste Woche Dienstag ist Werkstatttermin. Ich habe den Kollegen dort schon gebrieft. Ich bin mal gespannt ob es das ist... Ich hoffe es wirklich inständig, da, speziell seitdem die Motorlager gewechselt sind, der Wagen echt wieder sehr ruhig fährt und regelrecht Langstrecken tauglich ist.

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mittlerweile glaube ich auch, dass das Thema schleichend gekommen ist und durch die ausgenudelten Motorlager einfach nicht bemerkt wurde. Und seitdem die Lager nun gewechselt sind, fällt es offenbar erstmal richtig auf....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb tommy4.2:

Außerdem will ich jetzt natürlich nicht weitere teure Teile tauschen (z.B. 2MSR, Injektoren etc.) ohne halbwegs sicher sein zu können, dass das auch den gewünschten Erfolg bringt. Irgendwann geht die Rechnung dann leider nicht mehr auf...

Manchmal haben solche Dinge eine Ursache auf die man nie im Leben kommen würde. ich habe zwar absolut keine Idee, was es sein könnte, aber einfach mal quer denken und vielleicht Dinge überprüfen, an die man erstmal nicht denken würde.

 

Beispiel: bei meinem Lupo  3L gabe es vor einigen Jahren recht üble Klappergeräusche aus dem Motorraum. Bei bestimmten Drehzahlen und nur unter Last. Klar Drehzahl von wegen Resonanzen/Schwingungsfrequenz. Last weil sich unter höherer Last das ganze Aggregat weiter bewegt als bei geringer Last und deswegen bei der kleineren Auslenkung die "Klapperpartner" nicht aneinander kommen. Es war auch kein metallisches Klappern, sondern eher dumpf, wie Kunststoff auf Kunststoff.

 

Was habe ich mir im Motorraum den Wolf gesucht. Zerbröselte Kabelführung hier getauscht und noch so einiges anderes, sogar die Pendelstütze unten am Getriebe, weil die den Eindruck machte, dass sie Spiel hat und genau hier das Drehmoment von den Antriebswellen auf den Hilfsrahmen übertragen wird.

 

Als mir nichts mehr einfiel bin ich dann also in eine Werkstatt, ob die nicht vielleicht dieses Klappern kennen und die Ursache dafür. Das zwar erstmal nicht, aber ich sagte, das ich das auch im Stand provozieren kann. Der Serviceberater kam also mit raus und ich ließ es schön klappern während er im Motorraum horchte, wo es denn herkommen könnte. nach wenigen Versuchen identifizierte er das Geräusch vorne rechts im Motorraum und zwar den Poly-V-Riemen, der den Generator antreibt. Er sagte, genau dann, wenn das Geräusch kommt, fängt der Riemen an stark zu schwingen und der automatische Riemenspanner schwingt auch mit.

 

Da war für mich die Sache klar: der Riemenspanner federt, um die Spannung zu halten und hat eine Dämpfung, damit der Riemen mitsamt Spanner nicht schwingt. Also den Riemenspanner ausgetauscht und den Riemen gleich mit.

 

Aber was ist das bei der Probefahrt? Das ist jetzt ja noch schlimmer als vorher.

 

Ich weiß nun nicht mehr, wie ich auf die tatsächliche Ursache gekommen bin. Vielleicht hat hie google geholfen.

 

Es stellte sich heraus, dass der Freilauf in der Generator-Riemenscheibe fest saß und nicht mehr frei lief. Die Überprüfung dessen ist sehr einfach und geht schnell. Aber da muss man erstmal drauf kommen, dass es der Riemen ist, der Klappergeräusche macht und dass es nicht der automatische Riemenspanner sondern die Freilauf-Riemenscheibe am Generator. Nachdem die für weniger als 40 EUR neu gekauft und ausgetauscht war, war wieder Ruhe.

 

Hintergrund/Funktion des Freilaufs:

 

Ein Kolbenmotor hat eine Drehunförmigkeit, also eine pro Umdrehung schwankende Winkelgeschwindigkeit (Drehzahl). Bei einem Verdichtungstakt wird die Kurbelwelle langsamer, im Arbeitstakt wird sie schneller. Je mehr Zylinder ein Motor hat, desto geringer wird die Drehunförmigkeit. Je größer die Verdichtung und Ladedruck und je größer das Drehmoment ist, desto größer die Drehunförmigkeit.

 

Der 1.2 TDI 3L ist ein Dreizylinder. Da ist naturgemäß dieser Effekt größer. Bei einem Vierzylinder kommt genau zu der Zeit in der bei einem Zylinder verdichtet wird in einem anderen ein Arbeitstakt. Beim Dreizylinder ist das "schön" versetzt zueinander, deswegen recht stark ausgeprägt. Und beim Diesel mehr als beim Benziner.

 

Früher hatte man feste Riemenspanner, keine automatischen federnden. Da gab es das Problem mit dem schwingenden Riemen nicht so. Beim federnden automatischen Spanner schon.

 

Und zwar aus folgendem Grund: Der Riementrieb hat einen Zugstrang und einen Leerstrang. Beim normalen Kraftfluss wird im Zugstrang die Kraft durch "ziehen am Riemen" übertragen. Im Leerstrang wie der Name schon sagt, nicht. Der federnde Riemenspanner sitzt also im Leerstrang weil er im Zugstrang bei steigender Belastung durch die Riemenzugkräfte ausgelenkt werden würde. Wenn der Motor während eines Arbeitstaktes schneller wir, beschleunigt er über den Riemen auch den Generator. Dabei liegt der selbe Kraftfluss vor, wie bei gleichmäßiger Drehung. Wird der Motor dann beim Verdichten langsamer kehr sich der Kraftfluss um, da nun der Generator durch seine Trägheit versucht, den Motor anzutreiben. Dabei wird aus dem Leerstrang nun ein Zugstrang. Der dort befindliche Riemenspanner  "gibt nach" und lenkt aus. Dadurch wird der ursprüngliche Zugstrang locker. Im nächsten Moment beschleunigt der Motor wieder und der Riemen im Zugstarng strafft sich wieder. Rums macht es, wenn er wieder straff auf den Riemenscheiben aufliegt. Es kann auch sein, dass die Rolle des Riemenspanners kurzzeitig vom Riemen abhebt und dann wieder auf dem Riemen aufschlägt.

 

Deswegen hat man bei einigen Motoren in der Generatorriemenscheibe einen Freilauf eingebaut. Dieser trennt den Kraftfluss wenn der Generator durch seine Trägheit schneller ist, als der verzögernde Riemen. Damit kann sich der Kraftfluss nicht umkehren, der Spanner gibt nicht nach und der Riemen läuft ruhig.

 

Ist der Freilauf fest, dann ist es wie ohne Freilauf.

 

Den Freilauf prüft man indem man versucht, bei stehendem Motor die Generatorwelle zu drehen. Am besten geht das, in dem man in selbige einen passenden Schlüssel (bei meinem 3L war es ein Vielzahn) steckt. In Laufrichtung muss sich die Generatorwelle drehen lassen, entgegen der Laufrichtung muss der Freilauf sperren und die Wälle lässt sich nicht drehen. Bei mir war der Freilauf fest und somit konnte ich die Welle in beiden Richtungen nicht drehen.

 

Dass das ganze nur bei bestimmten Drehzahlen auftrat, lag daran, dass bei Resonanz die Schwingungsweite sehr viel größer wird und damit das Klappern stärker.

 

Dass es nur unter Last auftrat daran, dass dabei zum einen der Ladedruck steigt (also die Abbremsung während der Verdichtung) wird größer. Gleichzeitig wird aber durch das höhere Drehmoment die Beschleunigung im Verdichtungstakt auch größer. Also stärkere Schwingungsanregung.

bearbeitet von Lupoliver
  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Lupoliver schau mal die Fotos in meinem Thread

. Da ist diese Riemenscheibe sogar in Einzelteile zerlegt.

bearbeitet von fendent

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb fendent:

@Lupoliver schau mal die Fotos in meinem Thread

. Da ist diese Riemenscheibe sogar in Einzelteile zerlegt.

Hm, hört sich so an / sieht so aus, als wäre der Freilauf hier am durchrutschen gewesen, bis er sich zerlegt hat. Oder er saß auch fest, so dass es zum Rutschen des Riemens auf den Riemenscheiben gekommen ist.

 

Bei mir war es so, dass sich da nichts aufgelöst hat und nichts gerutscht ist. Der Freilauf war einfach nur fest, so wie eine Riemenscheibe ohne Freilauf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden