Daktari

ATL Verbrauch schon bei 7,5 Liter, Tendenz steigend...

Recommended Posts

Hallo liebe Gemeinde,

 

habe vor kurzem (wieder) einen ATL gekauft. 

1.Hand, 2004, schwarz, s-line, OSS, Leder-Alcantara, Bose, 4FH, Navi (groß) etc.

Habe begonnen das Auto wieder in Neuzustand zu versetzen.

Er schüttelt und zittert nämlich... (wer hätte das gedacht) :-)

Gemacht haben wir bis jetzt: Steuerkette, Pendelstütze, Zahnriemen.

Der Rest (Getriebelager, Freilauf, Glühkerzen, etc.) folgen noch 

Seit der Aktion, 300 km bin seither gefahren, steigt aber mein Verbrauch in astronomische Höhe

5,7 hatte ich vorher, jetzt liegt er bei 7,5 Liter, Tendenz steigend...

90% Stadt, 10% Landstr.

Thermostat, Doppel..., Freilauf sind schon bestellt, aber ich kann es mir beim besten 

Willen nicht vorstellen, daß es mit diesen Sachen zusammenhängt.

 

Befürchte Schlimmeres..... und deshalb bitte ich Euch, euren Senf dazuzugeben, in 

der Hoffnung, daß wir gemeinsam das „Problemchen“ lösen.

 

LG

Stefan

 

bearbeitet von Daktari
Etwas vergessen....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Steuerzeiten stimmen aber? 

Hast du den Synchronisationswinkel mal ausgelesen? (Motor STG, MWB 04)

 

Fahrprofil ist natürlich bei den Temperaturen auch nicht gerade optimal.... 

bearbeitet von Superduke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Synchronisationwinkel müsste stimmen, mein Schrauber hat nachgeschaut.

Beim Fahrprofil hast Du natürlich recht, mein anderer ATL liegt aber bei 5,8 L...

 

Stefan 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 25.1.2019 um 11:25 schrieb Daktari:

Befürchte Schlimmeres.....

Was bestimmtes? Sind die Hinterräder freigängig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 25.1.2019 um 11:35 schrieb Daktari:

Synchronisationwinkel müsste stimmen, mein Schrauber hat nachgeschaut.

 

Wenn möglich, schau da mal mit drauf auf die Messwerte. Du wärst nicht der Erste, dem erzählt wird, dass es nicht an der Steuerzeiten liegen kann. Dann aber doch daran lag. Der Aufwand, den Fehler wieder zu korrigieren, ist ja nicht gerade gering.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meiner Meinung nach, kann es auch am Wetter liegen. Die letzten Tage waren doch sehr schattig. Hier bei mir teilweise -15°.  Am Tag -6° . Mein Fahrprofil ist früh, im kalten Zustand (keine Garage o. Carport) 7km Stadt/Überland mit viel Kreuzungen (Abbremsen u. Beschleunigen). Danach 30km Autobahn (130kmh). Mein Verbrauch ging auch von ca. 4,8 Liter (Winterdurchschnitt) auf über 6 Liter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde den Luftmassenmesser mal kontrollieren/Reinigen.

Dieser wenn er älter wird oder sich mit Öldampf zusetzt vom Turbo, kann auch zu erhöhtem Verbrauch führen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo in die Runde,

 

Problem gelöst.

Verbrauch liegt wieder bei 5,5 Liter. Haben BEIDE Thermostate ausgetauscht, gleich 100 Km gefahren und TADAAAA....

Vielen Dank für das Mitfühlen und für die Anregungen!

Ist schon schön solch einer Gemeinde anzugehören....

 

VG

Stefan

bearbeitet von Daktari

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 38 Minuten schrieb Daktari:

Hallo in die Runde,

 

Problem gelöst.

Verbrauch liegt wieder bei 5,5 Liter. Haben BEIDE Thermostate ausgetauscht, gleich 100 Km gefahren und TADAAAA....

Vielen Dank für das Mitfühlen und für die Anregungen!

Ist schon schön solch einer Gemeinde anzugehören....

 

VG

Stefan

Es gibt doch nur ein Thermostat 🤔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Einer meiner A2's hatte ähnliche Probleme, als ich ihn gekauft hatte. Der Verbrauch lag bei über 7 Litern Diesel. Bei mir kam der hohe Verbrauch aus der Summe vieler kleiner Themen. Freilauf Lima war nicht mehr sehr gut, Spaltmaße/ Fugen haben nicht gepasst, Radlager waren fällig, Bremsen rostig. Dann habe ich noch AGR bzw. das gesamte Ansaugssystem gereinigt und einen PDE Reiniger verwendet, was einen Großteil des Mehrverbrauches ausgemacht hat. Von Liqui Moly gibt's da etwa einen:

https://www.amazon.de/5128-Motor-System-Reiniger-Diesel/dp/B001CZOCMO/ref=sr_1_5?s=automotive&ie=UTF8&qid=1550134958&sr=1-5&keywords=injection+reiniger+diesel

Wenn der Tank bei einem Viertel oder weniger ist, den Reiniger ins warm gefahrene Fahrzeug einfüllen und den Wagen mit Drehzahl fahren. Vor dem Abstellen aber den Wagen erst im Teillastbereich fahren, damit die vom Reiniger erzeugte Hitze sich nicht staut und abfließen kann.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.