mittelhohes_Nordlicht

Kennzeichenleuchten ohne Funktion :-(

Recommended Posts

Moinsen,

 

kurz vor meinem temporären "Rücksturz" nach Bayern hab ich festgestellt, dass die Kenzeichenbeleuchtung beidseitig ohne Funktion ist.

Birnchen getauscht ... Sicherung #32 gecheckt ... alles gut ... aber Kennzeichenleuchten weiter ohne Funktion  >:( Kabelbruch? Gelöster Stecker? Hm ...

 

Würde gerne den Verlauf der Leitung verfolgen ... kommt das Kabel in der linken oder in der rechten Gummitülle oben an der Heckscheibe raus ???

Gibts eine Verteilerstation die ich checken könnte???

 

Dane schon mal fürs Lesen,

 

Grüße aus dem mittelhohen Norden,

 

Michael

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das is ja das lustige - alles andere funktioniert (Schminkspiegelleuchten ohne Funktion ... check morgen ob die Birnen i.O. sind) ... Hanschuhfachleuchte i.O. ... konnte hinten an beiden Leuchtenkammern keine Spannung messen .. daher meine Frage, von ob die Kennzeichenleuchten versorgt werden ... da extra Sicherung zusammen mit Hanschuhfachleuchte nehm ich mal als gegeben an, dass die Versorgung NICHT direkt direkt über die Standleuchten erfolgt.

 

Wo verläuft das Kabel (Farbe?) vom Sicherungsplatz über welche Verteilerstationen nach hinten zu den Kennzeichenleuchten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das hatte ich auch bzw. beginnt es gerade wieder. Damals lag es an den Steckverbindern innerhalb der Heckklappe. Leider scheint sich das wieder zu lösen, denn ich habe ein nervig beblinktes Kennzeichen.


Wenn ich mich richtig erinnere hängt eines der Rücklichter an der selben Sicherung wie die Kennzeichenbeleuchtung. Bin mir jetzt aber nicht mehr 100%ig sicher. Mir ist so, als hätte ich beim Umbau auf LED einen Kurzschluss gehabt und dabei ist auch das Rücklicht ausgefallen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin mittelhohes_Nordlicht,

 

es kann an der Kabeldurchführung vom Fahrzeug zur Kofferraumplappe liegen.

In der Linken Tülle werden die Kabel entlang geführt, der im Kunstoff enthaltene Weichmacher hat sich verflüchtigt, das Kabel wird hart, bricht auf und das Kupfer Oxidiert mit der folge Kabelbruch.
Test, ggf. kann an die Gummitülle von Hand bewegt werden um die Kabel "provisorisch" zu verbinden.
Wenn dann die Kennzeichenbeleuchtung sporadisch angeht, sind die Kabel (das Kabel) zu reparieren.

 

VG

P.S.schon an einem A2 gehabt und repariert. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke sehr seinelektriker,

 

links oben also.

Kommt das Kabel aus dem Kabelstrang der das linke Rücklicht versorgt?  Welche Farbcodierung hat das Kabel?

 

Fragen über Fragen  O.o

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Werd mich im Frühjahr an die Instandsetzung des org. Kabels für die Kennzeichenbeleuchtung machen.

Bis dahin, als Interimslösung:

Gibt es u.U. eine Möglichkeit, ein anders, ungenutztes, bereits im Kabelbaum befindliches Kabel zur Stromversorgung der Kennzeichenleuchten "umzufunktionieren"?

 

Wahrscheinlich ne blöde Idee ... :Hofnarr:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Idee: gut. Umsetzbarkeit: vermutlich schwierig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube kaum dass da irgendein ungenutztes Kabel liegt, wäre ja verschwendung für Audi gewesen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... das is ja mal doof ... dann bleibt mir auf die Schnelle nur die "fliegende" Verkabelung ... abgezweigt von der Rückleuchte rechts ...

Trotzdem DANKE!

bearbeitet von mittelhohes_Nordlicht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Farbe für die Plus-Verbindung der beiden Kennzeichenleuchten hat laut Stromlaufplan durchgängig die Farbe Grau bis zur Absicherung "Sicherung #32 (10A)" .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Euch allen ... "fliegende" Verkabelung  liegt - Kennzeichenleuchten haben Power - jetzt kanns ans Packen gehen.

 

PhoenixA2: Stromlaufplan gibts bei ERWIN? Werd mir dann das ganze Gedöns doch mal runterladen  ...

 

Grüße aus dem mittelhohen Norden

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden