Jump to content
Sign in to follow this  
heinix57

1,6 fsi - Motoraussetzer und keiner weiß warum

Recommended Posts

Hallo,

seit einem Jahr habe ich sporadische kurze Aussetzer des Motors, aber immer so, dass er nicht wirklich ausgeht, sondern sich wieder fängt nach kurzer Zeit, dann läuft er manchmal eine ganze Weile, manchmal "hustet" er auch öfter hintereinander. Ich bin also nie liegengeblieben. Ich bin auch schon 4 .. 8 Wochen ohne diesen Fehler gefahren, die gelbe Motorkontrollleuchte geht dann nach einer Weile auch wieder aus Ansonsten ist sie bei dem Fehler immer an und es gibt verschiedenste Fehleranzeigen, die sich um Krafstroff und Druck drehen - sehr häufig z.B. P1031 Ventil für Saugrohrklappe Sollwert nicht erreicht und: Kraftstoffdruckregelung überschritten. Ich war inzwischen bei AUDI und 2 freien Werkstätten, es wurde folgendes erneuert:
Motorsteuergerät gewechselt (regeneriert)
06j906051c          Kraftstoffdrucksensor
036133204k         Saugrohr-Unterteil
036129061a         Druckdose, Unterdrucksteuerventil
036907385c         Potentiometer
037906283d         Ventil

Zündkerzen.

Ohne Erfolg. Der Fehler ist im Prinzip unverändert. Ich fahre auch immer schön brav SuperPlus, so dass eine Verkokung der Einspritzanlage  nicht logisch erscheint (das war z.B. ein Ergebnis vieler Telefonate, die ich mit Audi-Werkstätten geführt habe)

Nun meine Frage: Kennzt jemand von euch dieses Leiden und weiss möglicherweise eine Lösung? Abgesehen davon, dass Ferndiagnose natürlich nicht geht ..

Oder: Weiss jemand einen Experten dieses BAD-Motors, wo ich hinfahren könnte und der mehr weiß als AUDI und normale Werkstätten, die sich immer bloss beschweren, dass man sich die Finger bricht, wenn man an diesem Auto etwas bauen muss? Ich würde so gern dieses geniale Auto noch ein paar Jahre fahren.

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Hi, was mir persönlich noch einfallen würde wäre die HD-Pumpe oder die Benzinpumpe. Eher die Benzinpumpe. Irgendwo hatte ich das gelesen. @Nupi kann davon ein Lied singen.

 

Ich würde aber vorher das Unfreiwillige FSI-Tuning durchziehen um zu sehen ob der Fehler damit verschwindet.

 

Viele Grüsse aus Passau 👍

Share this post


Link to post
Share on other sites

Ich denke es ist entweder die HD-Pumpe (vielleicht auch die normale Benzinpumpe, aber das kann relativ preiswert getestet werden) oder doch die Einspritzventile (da hilft auch Super Plus nicht auf Dauer).

Wenn du noch ein Fehlerauslesegerät hast, kauf dir eins und log mal die Verbrennungsaussetzer beim Fahren.

Share this post


Link to post
Share on other sites

Hallo.

Ich hatte ähnliche Probleme und bin gefahren bis die Lampe anblieb. Dann habe ich Zündspulen und Zündkerzen erneuert. Das ging eine Weile gut und dann fing mein kleiner an mit Ruckeln und hatte große Drehzahlschwankungen im Leerlauf um 200 U/min. Letztendlich war das AGR Ventil kaputt. Wartezeit aufs Ersatzteil 3 Monate. Hab es dann selbst getauscht in 2 Stunden. Ging ohne Probleme. 

Die Problematik mit den unwissenden Werkstätten kenne ich leider auch.

 

Vielleicht hilft mein Beitrag etwas.

Grüße:-)

Share this post


Link to post
Share on other sites

Die Benzinpumpe im Tank würde ich fast schon vorsorglich tauschen. Die Pumpe (Pierburg oder Bosch) kostet ohne Schlingertopf nicht die Welt. Meine Pumpe hatte sporadische Aussetzer, die bewirkten, dass der warme Motor sich ab und zu nicht starten liess. Erst nachdem er abgekühlt war. Die Schwierigkeiten nahmen immer stärker zu. Das "Austauschprogramm" hatte ich bei 2 Audihändlern auch durchmachen müssen. Nach 3 Jahren war die Benzinpumpe im Tank das letzte was rausflog. Seitdem ist alles gut. Die Pumpe lässt sich leider nicht auslesen. Der FSI reagiert sehr empfindlich auf Druckschwankunken, die vor der Hochdruckpumpe passieren. Deswegen auch das Fehlerbild mit dem Kraftstoffdruckregler. Geht der Druck der Vorförderpumpe im Tank auch nur für Sekundenbruchteile in den Keller, gibt es schon Probleme.

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb heinix57:

sporadische kurze Aussetzer des Motors, aber immer so, dass er nicht wirklich ausgeht, sondern sich wieder fängt nach kurzer Zeit

Sorry, ich muss mal wieder klugschei$en: die meisten Antworten passen nicht zu diesem Problem, wenngleich häufige Baustellen aufgezählt werden.

 

1. Wie zickt der FSI rum wenn die Pumpe im Tank zu wenig Druck liefert? Als erstes bei Heissstart, dann bilden sich Dampfblasen in den heissen Abschnitten der Spritleitung im Motorraum. Passt nicht zur Fehlerbeschreibung.

2. Eine defekte Hochdruckpumpe zeigt ein völlig anderes Fehlerbild. Die Pumpe enthält drei Kolben, wenn einer nicht mehr tut merkt man das nur im oberen Drehzahlbereich mit einigermassen Last. Starten ist dann aber kein Problem. Passt auch nicht zur Fehlerbeschreibung.

3. Verkokte Einspritzventile führen zu Aussetzern im Teillastbereich, das wäre mein Favorit für diesen Patienten. Sehr häufig ist Zylinder 3 betroffen.

4. Das AGR-Ventil ist im FSI eher unauffällig, möchte ich aber nicht ausschliessen. 

 

Das oben geschriebene ist aber keine eigene Erfahrung sondern alles nur nachgelesen, unser FSI hatte mit jetzt 154000km (gekauft 2004 mit 9300km) diesbezüglich noch keine Probleme.

 

Im übrigen bin ich der Meinung dass Karthago . . . äh dass jeder FSI-Schrauber SSP253 gelesen haben sollte 9_9

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Sepp:

Sorry, ich muss mal wieder klugschei$en: die meisten Antworten passen nicht zu diesem Problem, wenngleich häufige Baustellen aufgezählt werden.

 

1. Wie zickt der FSI rum wenn die Pumpe im Tank zu wenig Druck liefert? Als erstes bei Heissstart, dann bilden sich Dampfblasen in den heissen Abschnitten der Spritleitung im Motorraum. Passt nicht zur Fehlerbeschreibung.

2. Eine defekte Hochdruckpumpe zeigt ein völlig anderes Fehlerbild. Die Pumpe enthält drei Kolben, wenn einer nicht mehr tut merkt man das nur im oberen Drehzahlbereich mit einigermassen Last. Starten ist dann aber kein Problem. Passt auch nicht zur Fehlerbeschreibung.

3. Verkokte Einspritzventile führen zu Aussetzern im Teillastbereich, das wäre mein Favorit für diesen Patienten. Sehr häufig ist Zylinder 3 betroffen.

4. Das AGR-Ventil ist im FSI eher unauffällig, möchte ich aber nicht ausschliessen. 

 

Das oben geschriebene ist aber keine eigene Erfahrung sondern alles nur nachgelesen, unser FSI hatte mit jetzt 154000km (gekauft 2004 mit 9300km) diesbezüglich noch keine Probleme.

 

Im übrigen bin ich der Meinung dass Karthago . . . äh dass jeder FSI-Schrauber SSP253 gelesen haben sollte 9_9

 

Du vergisst, das es manchmal unterschiedliche Fehlerbilder gibt aber die gleiche Ursache😎

 

Ich habe jetzt über 207.000km auf der Uhr und bin bis jetzt mit keiner der typischen FSI krankheiten konfrontiert worden 🤷‍♂️

 

Okay 1 Fehler war das berühmte Y-Stück.

 

Da frage ich dich @Sepp warum gibt es FSI mit verkockten Einspritzdüsen und manche nicht?🤷‍♂️

 

@heinix57 sind jetzt trotzdem die Fehlercodes die gleichen? Und was genau wurde jetzt gewechselt?

 

viele Grüsse :)

Share this post


Link to post
Share on other sites
vor 31 Minuten schrieb Mikey:

warum gibt es FSI mit verkockten Einspritzdüsen und manche nicht?

Kurzstreckenautos sind eher gefährdet. Ausserdem ist es nicht gut mit viel AGR-Rate zu fahren -> hohe Drehzahlen bei wenig Last ist nicht gut. 

 

Was 1. bis 4. anbelangt, die Fehlerbilder sind NICHT die selben wenn bei einem Auto ein Fehler im Hochdruckkreislauf vorliegt und bei einem anderen im Niederdruckkreislauf. Aber solche Dinge werden wir in 2 - 3 Jahren noch besser verstehen wenn mehr FSIs repariert wurden. Es sei denn alle bauen auf 1.8T um :cool: 

 

@Mikey: Was ist denn eigentlich aus dem Leistungsverlust-Thema geworden? 

 

Share this post


Link to post
Share on other sites
Posted (edited)
vor 5 Stunden schrieb Sepp:

Im übrigen bin ich der Meinung dass Karthago . . . äh dass jeder FSI-Schrauber SSP253 gelesen haben sollte 9_9

https://studylibde.com/doc/9670989/ssp-253---die-benzin-direkteinspritzung-mit-der-bosch-mot...

Gelesen: Ja/ verstanden: ein wenig. Wer will kann es ausdrucken. Sind bloß 60 Seiten.

Edited by Nupi
  • Like 1

Share this post


Link to post
Share on other sites

Hallo,

ich war inzwischen etwas abgetaucht, habe allerlei versucht, immer in der Hoffnung, es nützt.

Ich habe einen Schrauber gefunden, nur 100 km von mir entfernt - was für diese Sache hier im Norden schon echt dicht dran ist.

Er hat zusätzlich zu dem, was ich anfangs geschrieben habe, noch gemacht: Einspritzdüsen gewechselt, dazu vorher das Einspritzbild ausgewertet, welches bei drei der Düsen nicht in Ordnung war. Dann: Hochleistungspumpe getauscht. Laut Messgerät, welches während der Fahrt den Krafstoffdruck gemessen hat, ist dieser immer mal kurzzeitig abgefallen auf den Grund-Druck der Vorförderpumpme im Tank. Die es also nicht gewesen sein kann.

Zuletzt wurde dann noch der Kurbelwellen-Sensor gewechselt, der prinzipiell auch etwas damit zu tun haben kann. Unterm Strich hat alles nix gebracht. Manchmal lief er nach einer Reparatur ein, zwei Tage rund - manchmal waren auch direkt danach die Aussetzer wieder da.

Ich höre und lese von vielen, dass das leider ein fsi-Leiden ist. Ich bin kein Schrauber und glaube grundsätzlich alles, was einigermaßen plausibel klingt. Mein Schrauber, der wirklich mit Ehrgeiz und sehr freundlichen Preisen gearbeitet hat, hat keine Idee mehr. Wie kriege ich das Teil wieder zum Laufen - muss jetzt ein Austausch-Motor her?  Oder wie komme ich an jemand, der noch tiefer messen und Fehler finden kann?

Leider bin ich nach einem Vierteljahr mit viel Reparaturaufwand so schlau als wie zuvor.

Share this post


Link to post
Share on other sites

Beschreib bitte nochmal den Fehler möglichst genau, vielleicht erkennt das jemand wieder der sowas schon mal hatte:

Wann treten die Aussetzer auf, warmer oder kalter Motor oder beides? In welchem Drehzahlbereich? Wenn der Fehler da ist und Du gibst Vollgas, zeiht er dann normal?

 

Wurde tatsächlich die Hochdruckpumpe getauscht - Du schreibst ja was von "Hochleistungspumpe"? Die Hochdruckpumpe kostet ca. 600 bis 700 €, taucht sowas auf der Rechnung auf?

Ich würde dann auch mal die Pumpe im Tank tauschen falls noch nicht erledigt. Das ist zwar nicht ganz logisch, aber wer weis.

Share this post


Link to post
Share on other sites

Moderator:

Off Topic Beiträge entfernt.

- Nagah

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.