Jump to content
Sign in to follow this  
Imkermeister

Seltsames Klimaproblem

Recommended Posts

Hallo,

ich habe seit gut 4 Wochen ein wirklich seltsames Problem mit meiner Klimaanlage.

Bei Hohen Temperaturen über 30 Grad kommt aus der Klima eine nur leicht kühle Brise bei Fahrt, besonders wenn ich sie aud LOW stelle,

ab ca 22 Grad geht der Lüfter runter und es kommt sehr kalte Luft raus, bei Stand kommt meistens in allen Bereichen geregelte kalte Luft und die Verstellung auf Low

bringt sehr kalte Luft.

Aber wenn ich in das völlig heiße Auto einsteige und los fahre, auch mit erhöhter Motorderhzahl, so hat die Klima bestimmt 20 Minuten zu arbeiten, stellt den Lüfter SEHR HOCH  und es kommt recht laue Luft raus, egal welcher Temperaturbereich und die Umlufttatste ändert auch nichts daran.

 

Was ich schon getestet habe:

Kältemittel ist sicherlich genug drin, wurde letztes Jahr 120g nach 14 Jahren nachgefüllt, Ruhedruck über Nacht aktuell 6 Bar.

Keine Fehler der Steuergeräte der Klima

Klimakupplung ist im Stand fest, lässt sich nicht drehen

Lüfter läuft einwandfrei an von ECON auf Klima

 

Hat jemand eine Idee was es sonst noch sein könnte??

 

Vielen Dank  :)

 

Share this post


Link to post
Share on other sites

VCDS scheint vorhanden? Dann mal die Drücke während des Betriebs anschauen. Dein Kühlerlüfter ist okay? Passt zwar nicht 100% zur Beschreibung, ist aber auch eine häufige Ursache wenn bei Hitze die Klima schlapp macht. 

Share this post


Link to post
Share on other sites

Ein nicht laufender Kühlerlüfter würde das Verhalten erklären.

  • Thanks 1

Share this post


Link to post
Share on other sites
vor 7 Minuten schrieb Mankmil:

Ein nicht laufender Kühlerlüfter würde das Verhalten erklären.

 

Beziehungsweise, wenn der Motorlüfter nicht auf Stufe 2 umschaltet. Lass mal eine Stellglieddiagnose durchlaufen.

Share this post


Link to post
Share on other sites

Dies

vor 1 Stunde schrieb McFly:

Dein Kühlerlüfter ist okay? Passt zwar nicht 100% zur Beschreibung

bezog sich darauf

vor 9 Stunden schrieb Imkermeister:

bei Stand kommt meistens in allen Bereichen geregelte kalte Luft und die Verstellung auf Low

bringt sehr kalte Luft

 

Üblicherweise fällt bei hohen Außentemperaturen die Klima im Stand aus, ab 20-30km/h reicht die Durchströmung wieder aus. Das restliche beschriebene Verhalten passt aber zum Lüfterproblem.

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb DerWeißeA2:

Beziehungsweise, wenn der Motorlüfter nicht auf Stufe 2 umschaltet. Lass mal eine Stellglieddiagnose durchlaufen.

 

Diese?

image.thumb.png.9e64b4f2b16c2f498ef7e1c661c7c6de.png

Share this post


Link to post
Share on other sites

Super Danke für die Antworten   😀

Weiß jemand zufällig die Messwertblöcke für den Kühlerfühler bzw. den, um den Lüfter zu testen?

Ich habe leider  "nur" Carport Pro.  Das ist nicht so gut beschriftet wie VCDS.

 

 

Share this post


Link to post
Share on other sites

Lüfter ohne VCDS: Motor laufen lassen, Klima auf Low. Dann muss der Lüfter anlaufen.

  • Thanks 2

Share this post


Link to post
Share on other sites

Hallo,

 

ich konnte heute Dank hooher Außentemperauturen weiter testen

Im Stand in der Stadt und niedrige Geschwindigkeit gute 34 Grad Außentemperatur sehr kalte Luft. Als Ich dann auf der Schnellstrasse war mit 100 recht laue Luft. Lange nicht mehr so kalt.

Hatte davor getestet:

Econ : Lüfter aus

22 Grad mit Klima: Lüfter an.

Verstellung auf LOW mehrere Versuche, scheint für mich der Lüfter gleich schnell  zu drehen wie bei 22 Grad also keine Stufe 2

Ist der Test so Aussagekräftig? Muss die dann bei LOW immer gleich in Stufe 2 egal welche Aussentemperatur ?

Verstehe irgendwie nicht, wieso bei 100KMH die Klima nicht so kalt wird, da müsste doch genug Fahrtwind sein, bestimmt mehr wie Lüfter Stufe 2 ???

 

Vielen Dank 😀

 

 

 

 

Share this post


Link to post
Share on other sites

Ach ja ich hatte vor 4 Jahren nach der Anleitung hier im Forum den Lüfter in Stand gesetzt, damals hing er wirklich fest. Seither läuft er ohne Probleme.

Habe heute auch im Stand daran gedreht, fühlt sich komplett weich ohne Widerstand an.

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Imkermeister:

Im Stand in der Stadt und niedrige Geschwindigkeit gute 34 Grad Außentemperatur sehr kalte Luft. Als Ich dann auf der Schnellstrasse war mit 100 recht laue Luft.

Damit ist IMHO der Lüfter als Ursache raus. VCDS raus und Drücke messen, der Fehlerspeicher ist ja leer, richtig?

Share this post


Link to post
Share on other sites

Sowas ähnliches hatte ich letztes Wochenende auch.

Nach einiger Zeit auf der Autobahn nachlassende Kühlung, obwohl am Tag davor befüllt wurde. Dann Klima für ne halbe Stunde aus, wieder eingeschaltet und auf einmal Sibirien und deutlich kälter als zu irgendeinem Zeitpunkt vorher.

Share this post


Link to post
Share on other sites

Fehlerspeicher ist leer.

Habe wie gesagt nur Carport Pro, welche Drücke bzw Messwertblöcke soll ich genau messen?

 

Share this post


Link to post
Share on other sites

Schau mal hier:

 

Share this post


Link to post
Share on other sites

Bin gestern Ca 200km gefahren. Nach einer Weile und 33 Grad Aussentemperatur wieder das gleiche Problem. Die Anlage liess nach und die Luft wurde wärmer.

Verstellung auf LOW brachte keine stärkere Kühlung nur das Gebläse hat hoch gedreht.

Aber jetzt kommt's: nach mehreren Schlaglöchern hintereinander auf schlechter Strasse kam plötzlich sehr kalte Luft aus den Düsen......

Was kann das sein? Gibt's irgendwo einen Wackelkontakt?

Oder hängt vielleicht die Klima Kupplung?

Auslesen geht leider erst nächste Woche.

Share this post


Link to post
Share on other sites

Spontan:

A) Wackelkontakt, z.B. am HD-Sensor

B) Einfach zu wenig Kältemittel

Share this post


Link to post
Share on other sites

Es ging etwas länger, aber ich wollte noch die Antwort auf mein Problem geben :)

 

Letzte Woche Klima abgesaugt, Ergebnis : 205g Kältemittel und 0ml Öl nach 16 Jahren... 

Das erklärt auch, wieso Sie im Sommer nicht mehr genug gekühlt hat.

Es wurden dann 525g Kältemittel und 40ml Öl aufgefüllt.

 

Allerdings wundert mich sehr, sie ist bis zum Schluss gelaufen, man konnte damit immer noch die beschlagenen Scheiben frei machen, und es kam immer noch bei natürlich jetzt niedrigeren Aussentemperaturen als im Vergleich zum Sommer kalte Luft raus...

 

Wie weit kann Sie laufen bis ca g Kältemittel?

Ach ja der Druck vor Absaugung war bei 5,4 Bar bei 13 Grad Aussentemperatur, mein Mechaniker meinte erst, da sei genug Kältemittel drin, soviel zum Thema Druck und Kältemittelbefüllungsgrad ....

 

Edited by Imkermeister
  • Like 1
  • Thanks 3

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.