Jump to content
dv03

AMF Motor elektronischer Peilstab

Recommended Posts

Hallo Forenmitglieder , nach Tausch des Motors hab ich nun keine Bohrung mehr für den elektronischen Peilstab. Ich würde gerne den Eingang deaktivieren. Wie geht das? kann ich das selbst machen. 

Share this post


Link to post
Share on other sites

Meinst du den Ölstandssensor auf der Unterseite der Ölwanne?

Share this post


Link to post
Share on other sites

Der AMF hat den ölstandsensor von oben gesteckt, nicht von unten...

 

IMG_20190509_145426.jpg

Share this post


Link to post
Share on other sites
Posted (edited)

genau - hab jetzt einen Fabia Motor drin , dem fehlt die Bohrung. Peilstab liegt mit Kabelbinder befestigt - so rum. Ab und an verändert sich seine Lage oder eben sein Meßwert und ich bekomme die Meldung von zu niedrigem Ölstand - das nervt. Ganz senkrecht stellen auf´m Kopf und fixieren - geht auch nicht - schon versucht.   by the way - tolles Foto - das erinnert mich - mein Turbolader muss raus - der leckt - so bekommt der 1. Zylinder - immer mal wieder - etwas Motoröl zu futtern - und jault vor Entzücken :-) 

Edited by dv03

Share this post


Link to post
Share on other sites

hier wurde zumindest die Pin-Belegung erwähnt, vielleicht hilft es:

https://a2-freun.de/forum/forums/topic/37372-wo-kommen-die-leitungen-vom-%C3%B6lstandsensor-an/?do=findComment&comment=727392

 

 

Off-Topic: gestern wurde mein neuer Ölstandsensor geliefert

Einbauort beim AMF siehe 2 Einträge weiter oben von @mhernach

HELLA 6PR008134-101 (OEN: 045907660D)

Preis 10/2019 €53,97

 

HELLA_6PR008134-101.thumb.jpg.26f6fe70e2a4a12c36472b3801b75d44.jpg

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb dv03:

genau - hab jetzt einen Fabia Motor drin , dem fehlt die Bohrung. Peilstab liegt mit Kabelbinder befestigt - so rum. Ab und an verändert sich seine Lage oder eben sein Meßwert und ich bekomme die Meldung von zu niedrigem Ölstand - das nervt. Ganz senkrecht stellen auf´m Kopf und fixieren - geht auch nicht - schon versucht.   by the way - tolles Foto - das erinnert mich - mein Turbolader muss raus - der leckt - so bekommt der 1. Zylinder - immer mal wieder - etwas Motoröl zu futtern - und jault vor Entzücken :-) 

warum habt ihr den Strindeckel nicht umgebaut ?

ein bisschen Dichtfläche putzen und neu eindichten dann könntest den Sensor Original wieder verbauen !

 

würde ich dir raten zu machen...

wie viel km hat der Motor drauf ?

 

LG Michi

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb mhernach:

Der AMF hat den ölstandsensor von oben gesteckt, nicht von unten...

 

IMG_20190509_145426.jpg

Cooles Foto. Hast du auch eins von der anderen Seite?

Share this post


Link to post
Share on other sites
Posted (edited)

ja solte ich haben...

 

falls du mehr brauchst bitte PN ;)

IMG_20190511_102657.jpg

Edited by mhernach

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb mhernach:

ja solte ich haben...

 

falls du mehr brauchst bitte PN ;)

IMG_20190511_102657.jpg

Wow! Danke Jetzt weiß ich endlich wie der Motor aussieht wenn der nicht so verkleidet ist wie in dem Auto. Gruß aus Ostwestfalen...

Share this post


Link to post
Share on other sites

...., ja - stimmt - könnte man ja mal so kurz machen. .... Motor rausheben -   alles nötige überarbeiten - und wieder rein damit. Wapu, Zahnriemen, Spanner, Strindeckel (überarbeitet), Turbolader, .... Oh ja ..... hab sonst nichts anderes zu tun.... lach ... 

 

immerhin bin ich schlauer - dachte die Bohrung sei im Block - Motorlaufleistung - vermutet 160tsd km. 

 

Ich dachte er an "Abstellen" im Computer - sozusagen - downgraden. 

Share this post


Link to post
Share on other sites
Posted (edited)

lol stimmt so einfach am Nachmittag ist das nicht zu bewerkstelligen...

im ausgebauten Zustand schon eher.

 

ich denke mit einem Festwiederstand bist am besten dran, aber bedenke du solltest dann ein Öl halt öfter Kontrolieren...

 

darf ich fragen was du für den Motor bezahlt hast ?

was war alles drauf ?

 

was mich noch interesieren würde ist ob dein "neue" Motor den Sensor in der Ölwanne hat ? wenn du da die Leitungen verlängerst dann könntest du den Sensor in der Ölwanne verwenden...

 

 

LG michi

 

Edited by mhernach

Share this post


Link to post
Share on other sites
vor 21 Stunden schrieb mhernach:

ich denke mit einem Festwiederstand bist am besten dran, aber bedenke du solltest dann ein Öl halt öfter Kontrolieren...

 

Das geht leider nicht, es ist ein PWM-Signal.

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.