Jump to content
Sign in to follow this  
Kawa-racer

[1.6 FSI] Bremssflüssigkeitsverlust [gelöst]

Recommended Posts

Grüßt Euch, hab aktuell ein riesen Problem mit unserem FSI.

Dieser zeigt mir nun immer öfter an, dass Bremsflüssigkeit fehlt. Hab nun innerhalb von 4 Monaten auffüllen müssen. Ich finde aber nirgends einè Undichtigkeit :-(

Hatte jemand schon ähnliches Problem ?

Share this post


Link to post
Share on other sites
vor 38 Minuten schrieb Kawa-racer:

Ich finde aber nirgends einè Undichtigkeit :-(

 

Ist der Hauptbremszylinder vielleicht in Richtung Bremskraftverstärker undicht, so dass die Bremsflüssigkeit sich dort sammelt?

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Wenn es tatsächlich kein Leck gibt: Hast du alle Beläge und Scheiben kontrolliert? Der Stand sackt ja ab, wenn die Kolben zu weit draußen sind. Vielleicht hast du Beläge verloren.

 

Wenn es ein Leck gibt, muss ja irgendwo was raus kommen.

 

ürde mal mit laufendem Motor auf die Bremse latschen (vielleicht auch mit Diagnosegerät den Bremsdruck loggen). Erst solltest du mit der Zeit mit dem Pedal gegen das Bodenblech stoßen bei ungefähr gleichem Druck, dann wenn du am Bodenblech angekommen bist, sollte der Druck weniger werden (letzteres wahrscheinlich nur mit Diagnosgerät feststellbar). Wenn die Flüssigkeit nicht wie von janihani gesagt im BKV verschwindet, solltest du irgendwo ne feuchte Stelle finden. Ein andere Hohlkörper in dem es verschwinden kann, fällt mir nicht ein.

 

Was wurde zuletzt an der Bremse gemacht und wann?

 

Share this post


Link to post
Share on other sites

Kupplungsnehmerzylinder wäre auch so ein Kandidat für nicht leicht ersichtlichen Bremsflüssigkeitsverlust.

  • Like 1

Share this post


Link to post
Share on other sites
vor 48 Minuten schrieb DerWeißeA2:

Kupplungsnehmerzylinder wäre auch so ein Kandidat für nicht leicht ersichtlichen Bremsflüssigkeitsverlust.

Hab ich schon gehabt :jaa: durch Gefrorenes Kondenswasser war die Leitung zwischen Geber und Nehmer Geplatzt , wenn da was verloren geht Trent die Kupplung aber nicht mehr :shake:

also würde ich auch auf BKV tippen :jaa:

Share this post


Link to post
Share on other sites

Ich kenne es von anderen Modellen, da war die Dichtung im Kolben ganz leicht undicht. Kuppeln war aber weiterhin problemlos möglich.

 

Am besten mal den Bereich Motor/Getriebe von unten betrachten, ob hier Spuren zu erkennen sind.

  • Like 1

Share this post


Link to post
Share on other sites

Der A2 steht nur in der Garage auf Fliesenboden. Bis jetzt konnte ich keinen Fleck oder der gleichen entdecken.

VCDS wäre vorhanden.

Müsste der BKV aber nicht irgendwann voll sein und dann es rauslaufen ?! Beläge und Scheiben sind keine 2 Jahre alt und wenn überhaupt ca. 15.000 km gelaufen. Sehen auch noch sehr gut aus und haben noch ordentlich Material drauf.

Wie gesagt fülle ich alle max 1,5 Monate nach :-/

Share this post


Link to post
Share on other sites

Das einzige was vll. sein könnte, wäre die Verschraubung der Bremsleitungen nach hinten da wo die zwei Leitungen aus dem Schweller rauskommen und dann zum Halter... ich meine das es dort etwas feucht aussah aber nicht so feucht, dass man meint da läuft es raus.

Ich werd mal demnächst Bilder machen...

  • Like 1

Share this post


Link to post
Share on other sites
Am 19.12.2019 um 16:37 schrieb DerWeißeA2:

Kupplungsnehmerzylinder wäre auch so ein Kandidat für nicht leicht ersichtlichen Bremsflüssigkeitsverlust.

 

This, dann läufts dir erstmal schön in die Kupplung/in den Unterboden. Bis du das aufm Boden siehst dauerts.

  • Like 2

Share this post


Link to post
Share on other sites

Hallo,

gibt es -nachdem uns das Alte verlustig ging und wir nun ein neues Jahr haben- auch in der Sache mit der verlustig gehendem Bremsflüssigkeit auch etwas Neues? Bilder?

 

Grüße Kalla

Share this post


Link to post
Share on other sites

So, habe gestern das AGR Ventil tauschen müssen. Da ich ja dann eh in der Nähe vom BKV usw. war hab ich da nochmal rumgeschaut. Mir ist jetzt aufgefallen, dass oberhalb vom Getriebe an dem großen Haltere alles doch sehr Feucht/ Ölig ? ist.

Könnte da etwa das Leck sein?! Nur von wo genau!?

Die Bremsleitungen was da so verlaufen habe ich alle mit einem Tuch abgetupft und geschaut ob da etwas feucht ist. Dem war nicht so ... 

Der Behälter ist aktuell wieder soweit, dass ich nachfüllen kann. 

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Kawa-racer:

Mir ist jetzt aufgefallen, dass oberhalb vom Getriebe an dem großen Haltere alles doch sehr Feucht/ Ölig ? ist.

 

Der Kupplungsnehmerzylinder wurde schon mehrfach genannt?

  • Like 1

Share this post


Link to post
Share on other sites

ok, diesen schau ich mir an. 

Aber wäre es  nicht so, dass ich es in der Kupplung merken würde?!

 

Share this post


Link to post
Share on other sites

Erst mal auch ein geiles Neues an alle.

BFK-Verlust geht nicht immer mit sichtbaren Leckagen einher. Vor allem nicht bei solch kleinen Mengen.

Verschraubungen würde ich jetzt generell ausschließen außer selbige sind durch Rost durchgegammelt. An der Bremse gibt es eher wenige exponierte Stellen, wenn dann fällt mir nur der Verlust im Bereich der Kolben ein. Erstmal sieht man da gar nichts bis die Staubschutzmanschette so voll ist bis es dort raussuppt. Dann verschwindet der ganze Modder im Belagschacht und ist ebenfalls mal eine Weile nicht erkennbar. Das habe ich all meinen Schrauberjahren erst zweimal gesehen, also eher unwahrscheinlich.

Ich halte die Kupplungsgeber ebenfalls für die heißeren Kandidaten. Der Geberzylinder wäre schlimmer, da in der Regel schlechter erreichbar und die Bremsflüssigkeit ergießt sich in den Innenraum. Der Nehmerzylinder wäre die angenehmste Variante.

Du hast geschrieben dass die Leitung zwischen GZ und NZ aufgrund gefrorenem Kondenswasser defekt ging???

Bremsflüssigkeit ist zwar hygroskopisch aber wenn du mal soviel Wasseranteil in der Bremsflüssigkeit hast, sollte die Plörre schon längst mal getauscht werden.

Share this post


Link to post
Share on other sites
vor 3 Minuten schrieb FSI-Treiber:

Erst mal auch ein geiles Neues an alle.

BFK-Verlust geht nicht immer mit sichtbaren Leckagen einher. Vor allem nicht bei solch kleinen Mengen.

Verschraubungen würde ich jetzt generell ausschließen außer selbige sind durch Rost durchgegammelt. An der Bremse gibt es eher wenige exponierte Stellen, wenn dann fällt mir nur der Verlust im Bereich der Kolben ein. Erstmal sieht man da gar nichts bis die Staubschutzmanschette so voll ist bis es dort raussuppt. Dann verschwindet der ganze Modder im Belagschacht und ist ebenfalls mal eine Weile nicht erkennbar. Das habe ich all meinen Schrauberjahren erst zweimal gesehen, also eher unwahrscheinlich.

Ich halte die Kupplungsgeber ebenfalls für die heißeren Kandidaten. Der Geberzylinder wäre schlimmer, da in der Regel schlechter erreichbar und die Bremsflüssigkeit ergießt sich in den Innenraum. Der Nehmerzylinder wäre die angenehmste Variante.

Du hast geschrieben dass die Leitung zwischen GZ und NZ aufgrund gefrorenem Kondenswasser defekt ging???

Bremsflüssigkeit ist zwar hygroskopisch aber wenn du mal soviel Wasseranteil in der Bremsflüssigkeit hast, sollte die Plörre schon längst mal getauscht werden.

 

Nicht das ich wüsste :-)

 

Also Flüssigkeit ist keine 2 Jahre alt. Ich würde eher behaupten, dass die Flüssigkeit durch das häufige Nachkippen eher neu ist :-D

Ich habe mal im Fußraum geschaut, ob da irgendwas Feucht ist. Hier war alles trocken. Ich schau, dass ich gleich mal in die Garage geh, und ein Bild mache von der Feuchten Stelle im Motorraum.

Wenn ich nicht falsch liege, wäre doch die Teilenummer für den GZ 8Z1 721 388 A und für den NZ 8Z0 721 261 A

 

Was mir dann doch mal aufgefallen ist... wir hatten mal ne längere Fahrt mit dem A2 auf der Autobahn. Da hab ich eigentlich sehr lange nicht schalten müssen. Als wir dann runter gefahren sind und ich dann kuppeln musste, ging das Kupplungspedal sehr leichtgängig ... 

Share this post


Link to post
Share on other sites

Servus,

 

der Geberzylinder sollte passen. Beim Nehmerzylinder gibt es mehrere Varianten.

Ich denke zum einen modell- und zum zweiten FIN-abhängig.

Wie gesagt, wäre der Verlust bremsenseitig sollte sich das irgendwann mal bemerkbar machen.

Die Kupplung kann trotz Leck noch eine ganze Weile funktionieren. Mindestens so lange bis Luft angesaugt wird.

Nehmerzylinder.pdf

Share this post


Link to post
Share on other sites

Hm du schreibst das es am HBZ Öl Feucht ist , schau mal nach den Gummidichtungen zwischen Vorratsbehälter und HBZ .

Den dort ist zwar kein Druck aber es könnte  sein das die Gummidichtung Porös ist und Flüssigkeit entweichen kann .

Share this post


Link to post
Share on other sites

nene also bis jetzt hab ich noch nichts feuchtes an irgendeinem Bauteil gefunden.

Einzig oberhalb vom Getriebe. Ich habe jedoch alle erkennbaren bzw. erreichbaren Leitungen mit Papiertüchern abgetupft um zu sehen OB etwas feucht ist.

 

 

20200106_171854.jpg

Share this post


Link to post
Share on other sites

Das Getriebe ist doch da schon ganz schön feucht - alles andere scheint trocken.  So wie das ausschaut, dürfte der Nehmerzylinder die Ursache sein.

Vielleicht trieft es auch schon unten aus der Kupplungslocke.

  • Like 1

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb A2-D2:

Das Getriebe ist doch da schon ganz schön feucht - alles andere scheint trocken.  So wie das ausschaut, dürfte der Nehmerzylinder die Ursache sein.

Vielleicht trieft es auch schon unten aus der Kupplungslocke.

 

Bzgl. Kupplungsglocke. Wenn es soweit wäre, müsste doch das Kuppeln total bescheiden gehen oder?!

 

Share this post


Link to post
Share on other sites

Bevor ich es vergesse...

sollte man hier auf ein "Audi Originalteil" wieder aufbauen oder kann man zu den freien Anbietern ala  SACHS, Valeo oder TRW ausweichen?! Wenn ja welcher wäre da zu empfehlen?

Share this post


Link to post
Share on other sites

Könnte sein, dass die Suppe bei Motor aus nicht auf die Kupplung läuft, sondern am Gehäuse innen runter. Oder dass das bissel, was da drauf tropft, am Kupplungshebel nach unten läuft. 

 

Und wenn der Motor läuft und doch was drauf tropfen sollte, sorgt die Zentrifuge dafür, dass es nicht Richtung Reibscheibe gelangt. Dafür ist es schlicht zu wenig.

 

Sachs, Valeo, TRW ist i.O. Würde wahrscheinlich Sachs wählen.

Share this post


Link to post
Share on other sites
vor 6 Minuten schrieb A2-D2:

Könnte sein, dass die Suppe bei Motor aus nicht auf die Kupplung läuft, sondern am Gehäuse innen runter. Oder dass das bissel, was da drauf tropft, am Kupplungshebel nach unten läuft. 

 

Und wenn der Motor läuft und doch was drauf tropfen sollte, sorgt die Zentrifuge dafür, dass es nicht Richtung Reibscheibe gelangt. Dafür ist es schlicht zu wenig.

 

Sachs, Valeo, TRW ist i.O. Würde wahrscheinlich Sachs wählen.

Ok, dann bestelle ich mal den Nehmerzylinder von Sachs.

Wie sieht es dann mit dem Entlüften aus?! Hab mich da noch nicht schlau gemacht.

 

Share this post


Link to post
Share on other sites

Wie bei der Bremse. Nur das das Kupplungspedal nicht zurückkommt wenn dus getreten hast.

Share this post


Link to post
Share on other sites

...und der Entlüfternippel muss zum Entlüften eine halbe Umdrehung weiter geöffnet werden.

Share this post


Link to post
Share on other sites

Erstmal vielen Dank an Alle wegen den vielen Tipps...

 

denke der Überltäter ist gefunden...

A2 ist noch zerlegt da leider ein Y-Stück vom Jühlwasser gebrochen ist. Ansonsten hab ich noch ne halbe Ewigkeit zum Einstellen der Gänge gebraucht... 

 

Hier mal die Poserbilder vom alten Nehmerzylinder ...

 

 

20200112_032622.jpg

20200112_032611.jpg

IMG-20200111-WA0010.jpeg

  • Like 5

Share this post


Link to post
Share on other sites

gibt es jetzt das y-stück zum nachkaufen?

hab nur im Forum eins gefunden welches aber vom Winkel anders ist. 

denke mal das originale Y-Stück ist vom Winkel deshalb so spitz da es die Strömung besser weiterleitet oder?

 

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Kawa-racer:

gibt es jetzt das y-stück zum nachkaufen?

 

Ich hab das Y-Stück rausgeworfen und durch ein Kupferrohr ersetzt, es gibt dann keine Drosselklappenheizung mehr. Natürlich muss man das Y-Stück im Rücklauf ebenso rauswerfen. Läuft jetzt seit 30.01.2016 so, keine Probleme.

  

Am 31.1.2016 um 08:59 schrieb Sepp:

Ja, die dünne Leitung an dem abgebildeten Y-Stück führt zur Drosselklappe, die zweite Leitung läuft in ein weiteres Y-Stück in der Nähe des Ausgleichsbehälters. Dieses Y-Stück hab´ ich durch ein 8mm-Rohr ersetzt. Ich hab´s nochmal etwas deutlicher grün eingekringelt. Wo jetzt nur ein silberfarbiges Röhrchen zu sehen ist war vorher ein Y :)

Motorraum_Kupferrohre_statt_Plastik_fetter_Kringel.jpg.cb98b5f502b0da077ad956195011c2c3.jpg

Edit: Verlinken ist leider in die Hose gegangen:

 

 

Edited by Sepp

Share this post


Link to post
Share on other sites
Am 12.1.2020 um 16:18 schrieb Sepp:

Ich hab das Y-Stück rausgeworfen und durch ein Kupferrohr ersetzt, es gibt dann keine Drosselklappenheizung mehr. Natürlich muss man das Y-Stück im Rücklauf ebenso rauswerfen. Läuft jetzt seit 30.01.2016 so, keine Probleme.

  

Edit: Verlinken ist leider in die Hose gegangen:

 

 

Wir hatten nen Passat in der Halle... dort hab ich genau unser Verteilerstück gefunden.

 

Die Teilenummer müsste 1k0121087b sein. Ich schau morgen nochmal wegen dem Mororcode und schau zur Sicherheit nochmal nach

Share this post


Link to post
Share on other sites

Suchst Du das dünne mit drei Anschlüssen mit ca. 8mm oder das dicke mit 2x ca. 20mm und einmal ca. 8mm ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.