Jump to content
Sign in to follow this  
mobilpage

[1.4 TDI] Motor stottert heftig [gelöst]

Recommended Posts

Hallo,

 

habe leider nicht ähnliches durch die Suche gefunden, daher mein Hilferuf :-)

Meine Kugel hat über 200k km drauf und stottert nun sehr heftig.

Folgendes Problem:

Morgens bei Start läuft der Wagen. Nach ca. 10 km fängt er an heftig zu stottern. Hab das Gefühl das ein Zylinder nach kurzer Zeit ausfällt. Natürlich kommt dann die Fehlermeldung in der Anzeige mit Bremse , Ausrufezeichen usw..

Das stottern ist dann immer da , das Auto läuft nur in dem Zustand. 'Erst wenn das Auto wieder einige Stunden steht geht die Fehlermeldung weg und das Auto läuft wieder die ersten 10 km wieder normal.

Wenn ich im Leerlauf gas gebe, dann wackelt nicht und der Motor reagiert ganz normal. Sobald ich den ersten Gang einlege und losfahren möchte , fängt das stottern wieder an.

Die Kids haben es sich zum Spiel gemacht während dem Fahren gleichmässig einen Ton zu singen. Durch das stottern kommen dann stottern Töne aus dem Mund :)

Irgendwie ist das so , als ob meine kleine Kugel ein Dauerhusten bekommt :-(

Weiss jemand mir einen Rat wo ich nachschauen könnte?

bevor ich es in die Werkstatt bringe, wollte ich hier um rAt fragen. Vielleicht kennt der eine oder andere das Problem und weiss wo ich den Kfz´ler hin lenken könnte.

 

DAnke

 

 

Share this post


Link to post
Share on other sites

Die Symptome deuten auf einen Kabelbruch in der kurzen Zuleitung zu den PD-Elementen.

Siehe auch:

Um sicher zu gehen kann/sollte der Fehlerspeicher ausgelesen werden.

 

Share this post


Link to post
Share on other sites

Fehlerspeicher auslesen. 

Übliche Verdächtige:

-PD-Leitungssatz

-Dieselfilter

Share this post


Link to post
Share on other sites
vor 28 Minuten schrieb mobilpage:

Ort: deutschland

Wenn diese Angabe genauer wäre, gibt's vielleicht Hilfe aus dem Forum in der Nähe...

Share this post


Link to post
Share on other sites

Danke für Eure Antworten.

Werde ich am Dienstag mal nachschauen lassen.

 

Ort ist : Heilbronn :-)

Share this post


Link to post
Share on other sites
Posted (edited)
vor 29 Minuten schrieb mobilpage:

Ort ist : Heilbronn :-)

Diagnoseangebot für morgen Nachmittag ist raus :).

Edited by AL2013
  • Like 4

Share this post


Link to post
Share on other sites

Hallo  mobilpage,

hatte vor einiger Zeit ein ähnliches Problem.

Bei mir war es der Dieselfilter  (wie Superduke schon geschrieben hat), wann wurde er zuletzt gewechselt?

LG, Ralph 

Share this post


Link to post
Share on other sites

Schon länger her . Hab einen besorgt und der sollte demnächst gewechselt werden.

Share this post


Link to post
Share on other sites

kurzes Update:

 

 es wurde auf Glück ein neuer PD-Kabelsatz eingebaut bzw. PD-Kabelsatz wurde getauscht  (Daher leibe ich dieses Forum, danke für die Tips )

 

Siehe da die Kugel läuft aktuell Tip top :-)

Im Laufe der Woche wird noch Kraftstoffilter getauscht und der Fehlercode ausgelesen.

 

Gruss

Share this post


Link to post
Share on other sites

Ein kleines Problem habe ich doch noch. 

Wi bei anderen vorkommen, ist auch bei mir vermutlich die Dichtung vom Ventildeckel verrutscht.

Es trifft Öl aus. Unter dem Auto sind etwas größere Öl-Flecken.

 

Da beim wechseln der "Frischluftsauger" im Weg steht, wollte ich wissen, ob man den ausbauen kann um den Deckel besser einsetzen zu können. 

 

Für Tipps wäre ich dankbar.

 

Gruss 

Share this post


Link to post
Share on other sites

Ja, kann / muss man ausbauen.... 

 

Auf der Beifahrerseite sind 2 M6er Verschraubungen an der Stirnwand, weiterhin sind unter der Wischer Abdeckung noch 2 Torxschrauben. 

 

Mal ne Frage zur Dichtung - Drehmomente und Reihenfolge der Verschraubungen eingehalten? 

2. Frage - neue Dichtung verwendet? 

Wenn ja könnte hier das Problem liegen - für den älteren Deckel (zu erkennen an der geraden Rippe) gibt es weder bei Audi noch im Zubehör eine passende.... Die muss leicht nachgearbeitet werden und zusätzlich an einigen Stellen mit Dichtmittel abgedichtet werden. 

 

Alternativ müsste der komplette Deckel getauscht werden.... 

 

Evtl. ist auch der alte Deckel verzogen. 

Edited by Superduke

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.