Jump to content
alfred11

[1.4 TDI AMF] Zweimassenschwungrad defekt?

Recommended Posts

Liebe Freunde,

 

1,4 PD 55 kW

 

Bei der gestern durchgeführten Überprüfung wurde von der Werkstätten ein Defekt des Zweimassenschwungs festgestellt. Bei der Suche hat er jedoch keinen ZMS finden können ?

Habe 403 000 Km am Tacho, konnte aber keine Veränderungen am Fahrzeug feststellen.

Wer kann mir Informationen geben ?

Share this post


Link to post
Share on other sites

Mein Tipp - Werkstatt wechseln.... Der AMF / BHC (75PS TDI) hat kein ZMS..... 

Was genau sind die Probleme?

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

Ein defektes Zweimassenschwungrad fühlt sich ähnlich an, wie eine überprungene Kette der Ausgleichswelle/Ölpumpe im Motor.

Da der 55kW Motor kein Zweimassenschwungrad verbaut hat, könnte es die verschlissene Kette der Ausgleichswelle sein.

Wenn die Kette stark gelängt ist und der Kettenspanner defekt ist, kann die Kette mal mehr oder weniger überspringen. Dann schüttelt der Motor mal mehr oder weniger

Bei dieser Laufleistung sogar sehr wahrscheinlich.

Im dümmsten Fall würde die Kette reißen, und schwere Beschädigungen verursachen.

Dieses zu kontrollieren erfordert aber den Motor auf der anderen Seite (unter dem Zahnriemen) zu öffnen.

Wenn die Werkstatt das Getriebe auf der Suche nach dem Schütteln abgebaut hat auf jeden Fall die Werkstatt wechseln, da dieser bekannt sein müsste, daß kein ZMS verbaut ist.

 

Edited by Schwabe
Korrektur
  • Thanks 1

Share this post


Link to post
Share on other sites

Denke auch, da wird die Antriebskette der Ölpumpe gelängt sein.

Share this post


Link to post
Share on other sites
vor 15 Minuten schrieb DerWeißeA2:

Denke auch, da wird die Antriebskette der Ölpumpe gelängt sein.

...oder der PD-Kabelbaum gebrochen.

 

@alfred11

Beschreibe das Problem bitte etwas genauer. "Konnte aber keine Veränderungen am Fahrzeug feststellen" liest sich eher nach: Es gibt eigentlich kein Problem, die Werkstatt hat nur Kostenbedarf festgestellt.

 

  • Like 1

Share this post


Link to post
Share on other sites
Am 16.7.2020 um 06:42 schrieb Superduke:

Mein Tipp - Werkstatt wechseln.... Der AMF / BHC (75PS TDI) hat kein ZMS..... 

Was genau sind die Probleme?

Vielen Dank

 

Am 16.7.2020 um 08:51 schrieb DerWeißeA2:

Denke auch, da wird die Antriebskette der Ölpumpe gelängt sein.

Vielen Dank

 

Am 16.7.2020 um 08:51 schrieb DerWeißeA2:

Denke auch, da wird die Antriebskette der Ölpumpe gelängt sein.

Besten Dank für die Ienformation

 

Am 16.7.2020 um 09:09 schrieb McFly:

...oder der PD-Kabelbaum gebrochen.

 

@alfred11

Beschreibe das Problem bitte etwas genauer. "Konnte aber keine Veränderungen am Fahrzeug feststellen" liest sich eher nach: Es gibt eigentlich kein Problem, die Werkstatt hat nur Kostenbedarf festgestellt.

 

PD Kabelbaum wurde schon erneuert,

Konnte keine Veränderungen am Fahrzeug feststellen

Danke!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.