Jump to content

Gebläse / Lüftung ohne Funktion?


Recommended Posts

Hallo A2-freunde,

 

eine Frage zur Lüftung. Ich starte heute morgen aus der Garage, Scheibe beschlägt von innen. Also Klimaautomatik auf Scheibe gestellt - nix passiert. Draussen 4°C, Heizung auf HI gedreht...Lüftung springt nicht an. Die Balkenanzeige unterhalb der Wunschtemperatur zeigt keinen Balken. Ausströmer auf offen - kommt nix raus. Was könnte das sein? Danke für Eure Hilfe.

 

Auto ist ein A2 ATL

Link to post
Share on other sites
  • 4 weeks later...

Hallo, 

 

Habe ein ähnliches Problem. Gebläse funktioniert nicht. In der Anzeige regelt die Lüftung hoch, nach ein paar Sekunden sind die Striche verschwunden. Habe daraufhin da Gebläse ausgebaut und direkt an die Batterie geklemmt. Läuft einwandfrei. Daraufhin wieder an den Regler angeschlossen und der Lüfter dreht sich ganz langsam. Anzeige der Climatronic zeigt einen Strich. Nach ein paar Sekunden ist der Strich weg und der Lüfter steht. Auch wenn ich die Drehzahl an der Bedieneinheit erhöhe bzw. auf Defrosten stelle ändert sich nichts.

Habe mir dann einen neuen Regler besorgt, aber auch hier das selbe Phänomen. Lüfter dreht nur ganz langsam, nach ein paar Sekunden wieder aus.

Ist hier die Bedieneinheit defekt?

 

Gruß Markus

Link to post
Share on other sites

Sehe ich genauso. Nochmal nen Regler testen. Klingt sehr danach. Die Kontakte der Stecker und die umliegenden Kabel sind in Ordnung?

Link to post
Share on other sites

Guten Morgen, 

 

Danke für die Rückmeldungen. Das Problem ist mittlerweile behoben. Es lag nicht am Regler, sondern offenbar an einem etwas schwergängigen Gebläsemotor. Ich habe die beiden Lagerstellen mit MOS2 mal gründlich eingesprüht und über Nacht einwirken lassen, dann direkt an 12V angeschlossen, laufen lassen und am Regler getestet. Und siehe da, er läuft wieder ganz normal!

Ev. hat auch das Ziehen der Sicherungen was gebracht, (Reset Climatroniksteuergerät ? falls das überhaupt geht!)

 

Naja, jedenfalls läufts wieder!:D

  • Like 3
Link to post
Share on other sites
vor 1 Stunde schrieb lauleon:

 (Reset Climatroniksteuergerät ? falls das überhaupt geht!)

Die Wege der Steuergeräte sind unergründlich.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 1

      Funkschlüssel funktioniert nicht mehr

    2. 3

      [1.4 TDI ATL] springt nicht an - evtl. Wasserschaden?

    3. 1

      Funkschlüssel funktioniert nicht mehr

    4. 276

      LED anstelle H7

    5. 276

      LED anstelle H7

    6. 0

      Ganzjahresreifen 185 50 16 statt Sommerreifen?

    7. 3

      [1.4 TDI ATL] springt nicht an - evtl. Wasserschaden?

    8. 276

      LED anstelle H7

    9. 29

      Der A2 - mal wieder - in der Presse

    10. 7

      [1.2 TDI Lupo] hartes Einkuppeln bis zum Abwürgen

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.