Jump to content

[1.4 TDI ATL] [GRJ] Getriebe 5. Gang extrem schwergängig


Recommended Posts

Hallo,

mein ATL hat jetzt ca. 270.000 auf der Uhr und läuft seit dem ich ihn gekauft habe (vor 100.000 km) bis auf kleine Macken tadellos.
 

Die Schaltung ging noch nie so wirklich butterweich leichtgängig wie bei Modellen < 10 Jahren, aber das hat mich nie gestört. War immer gut fahrbar.

Vor 2 Wochen konnte ich dann nach einem kurzen Halt an der Tankstelle schlagartig die meisten Gänge überhaupt nicht mehr einlegen.
Und damit mein ich wirklich über haupt gar nicht mehr. 1. und 2. Ging, der Rest hatte einen Widerstand in der Schaltgasse wie Granit.

 

Nach mehrmaligen hin- und her und hoch- und runterziehen des Schaltknüppels konnte ich meine Weiterfahrt fortsetzen.

Alle Gänge schalten wieder genauso "gut" wie immer. Nur eben die Nummer 5 nicht.

 

Ich kann den Fünften zwar einlegen, aber der Widerstand dabei ist sehr sehr hoch und Außerdem rastet er nicht wirklich ein. Also von der Mittelgasse in die 5 gehts konstant schwer. Keine Arretierung in diesm Gang erfühlbar. Fähr aber ansonsten ohne Probleme :ver

 

jemand schonmal so etwas gehabt?

Bin mir jetzt nicht sicher obs das Schaltgehäuse, das Getriebe oder die Seilzüge sind.

Die Seilzüge schließe ich eigentlich aus, weil mir das problem zu plötzlich kam und nicht allmählich.

 

viele grüße

Willi

Link to post
Share on other sites

Ich hatte es dieses Jahr, dass ich auch gar nicht mehr schalten konnte. Bei mir lag es allerdings am Kupplungsgeberzylinder. Die Kupplung hat nicht mehr vollständig ausgekuppelt und die Gänge hatten entsprechend viel Widerstand.

 

An Deiner Stelle würde ich als erstes Mal die Schaltseile einstellen. Das ist auch gerne mal ein Thema.

Link to post
Share on other sites
vor einer Stunde schrieb Superduke:

Tritt das Problem nur bei laufenden Motor oder immer auf? 

Der fünfte geht im Stand genauso bescheiden rein.

Die Thematik dass mehrere Gänge nicht reingehen, hatt ich zu selten, um das auszutesten

 

Link to post
Share on other sites
vor 2 Stunden schrieb Bedalein:

Ich hatte es dieses Jahr, dass ich auch gar nicht mehr schalten konnte. Bei mir lag es allerdings am Kupplungsgeberzylinder. Die Kupplung hat nicht mehr vollständig ausgekuppelt und die Gänge hatten entsprechend viel Widerstand.

 

Das mit der Kupplung ist interessant.
jetzt wo du das erwähnst... Ich hab ganz selten das Phänomen, dass ich beim gangeinlegen "Zähne putze" obwohl die Kupplung ganz durchgetreten war.

Wie gesagt. Sehr sehr selten

Link to post
Share on other sites

Wenn es noch nie gemacht wurde, dann würde ich einfach mal Geber- und Nehmerzylinder tauschen. Wenn diese Dir ausfallen ist es echt ätzend. Dann geht nichts mehr.

Das kann man mal auf Verdacht machen.

 

Gleichzeitig die Schaltseile einstellen und vielleicht auch mal das Getriebeöl tauschen. Hier schauen, ob evtl. Wasser im Öl ist. Das kann über die Schaltkulisse eindringen, wenn die Abläufe in der Motorhaube nicht richtig funktionieren.

 

Wenn Du diese Themen hast (Schaltseile einstellen, beide Zylinder tauschen, Getriebeöl erneuern), dann hatte das System einen schönen Service und man kann in die Detailsuche gehen.

 

 

 

Link to post
Share on other sites

Nochmal meine Frage - im Stand klar - die Frage Motor an oder aus? 

 

Wenn der Gang bei Motor aus ebenfalls nicht wirklich reingeht liegt es nicht an einer nicht trennenden Kupplung. 

Link to post
Share on other sites

Das Schaltwellenlager im Schaltgehäuse ist auch gerne defekt und hilft nicht beim Schalten. Wenn dann auch der dazugehörige Simmerring in Mitleidenschaft gezogen ist, und das das ist er garantiert, dann hat man auch noch Wasser im Getriebeöl. Habe ich gerade bei meinem ATL gehabt. Neues komplettes Schaltwellengehäuse Teilenummer: 02J 301 231 B für ca.135 €+ frisches Getriebeöl hat alles wieder gut gemacht :-)

Link to post
Share on other sites
vor 14 Stunden schrieb Superduke:

Nochmal meine Frage - im Stand klar - die Frage Motor an oder aus? 

 

Wenn der Gang bei Motor aus ebenfalls nicht wirklich reingeht liegt es nicht an einer nicht trennenden Kupplung. 

 

Motor aus --> gleiche Symptomatik. geht genauso schwergängig wie bei Motor an

Link to post
Share on other sites
Am 14.10.2020 um 08:08 schrieb DerWeißeA2:

Hast du mal im Motorraum dir die Schaltkulisse angesehen? Ist die freigängig? Hört sich fast so an, als wenn irgendetwas das Schalten blockiert.

 

Und, schon mal nachgeschaut?

Link to post
Share on other sites
  • 2 weeks later...

So. Jetzt komm ich endlich mal dazu eine Antwort zu verfassen:
Nebenbei Hausbau verschiebt die Prioritäten etwas.
Schaltkulisse ist absolut unauffällig. Hab ich auch schon vor Jahren angefangen einmal jährlich bisschen zu fetten.

Außerdem schaltet sich die Kugel im Moment wieder mal tadellos. Das schwere Schalten kommt und geht in sehr großen Abständen.

Wenn ich mal dazu komme, werde ich wohl mal die Schaltbox bzw. Schaltkulisse (also die kleine Box am Getriebe) abschrauben und inspizieren.

Hab hier schon einnen Beitrag gelesen, als da Wasser reingekommen ist und Korrosion die Schwergängigkeit verursacht hat.

Getriebeöl hab ich am Wochenende mal gewechselt. Keine Spur von Wasser und/oder Rost.

 

Danke schonmal und bis später

Link to post
Share on other sites

Bei mir hat sich der Halter in das eine Schaltseil eingearbeitet. Ich denke, dass daher bei mir (nur) das Gangeinlegen so schwergängig ist. Der Wechsel der Schaltgassen ist gefühlt leichtgängig.

 

20201023_114001.thumb.jpg.6bf3233214a8dfca9248faf0af128260.jpg

Link to post
Share on other sites

Deine Fehlerbeschreibung kommt mir bekannt vor. 

Hatte mein Papa beim Golf 5 auch. 

Der Fehler ist bei ihm nur gekommen wenn das Getriebe so richtig schön warm geworden ist. 

Einmal die schaltseile neu justiert und der spuck war zuende. 

Link to post
Share on other sites

..hatte das Thema auch vor ner Weile, Gänge gingen extrem schwer rein inkl.  rückwärts, dachte erst schon ich hab nen Getriebeschaden... Nach ein paar Tagen war es wieder besser, dann plötzlich wieder schlechter.  Da ich das Gefühl hatte wie wenn etwas mechanisch blockieren würde hab ich mal den Lederbalg am Schalthebel abgezogen und die Gummimanschette darunter hatte sich verschoben und das Klemmen verursacht. Ausserdem war die bereits deutlich eingerissen. Hab sie dann demontiert, seitdem keine Probleme mehr

Edited by Krebserl
Link to post
Share on other sites
Am 26.10.2020 um 10:29 schrieb leypi:

Einmal die schaltseile neu justiert und der spuck war zuende. 

 

Das könnte ich tun, aber bei einem Mantel, der schon sichtbar "geteilt" ist, wird das nicht wirklich helfen. Ich werde wohl nicht umhin kommen, das Schaltseil zu tauschen.

 

vor 10 Stunden schrieb Krebserl:

hab ich mal den Lederbalg am Schalthebel abgezogen und die Gummimanschette darunter hatte sich verschoben und das Klemmen verursacht. Ausserdem war die bereits deutlich eingerissen. Hab sie dann demontiert, seitdem keine Probleme mehr

 

Da ich für den Schaltseiltausch die Mittelkonsole ausbauen muss, und somit den Schalthebel freilege, kann ich mir auch das gleich ansehen.

 

Obwohl ich geübt bin, A2s zu zerlegen, will ich mir die Arbeit nur 1x antun.

 

Link to post
Share on other sites

UPDATE:

--> Schaltung eingestellt

--> Kupplung entlüftet

--> Schaltkulisse (unter Schalthebel) gefettet

 

Es hat sich nicht allzuviel geändert. aber wie gesagt: es kommt und geht. und momentan gehts.

 

aber jetzt kommt's:

hab bei einer gestrigen Nachtfahrt gemerkt, dass beim Wechsel von den 1. auf den 2. Gang meine Rückfahrscheinwerfer mal kurz anegehen.

... Ist wirklich nur ein ganz kurzes aufblitzen.

 

Naja. weiterfahren und beobachten :D

Link to post
Share on other sites
  • Nagah changed the title to [1.4 TDI ATL] [GRJ] Getriebe 5. Gang extrem schwergängig

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.