Jump to content

[1.4 TDI AMF] Getriebe (Differenzial) defekt?


A2^2
 Share

Recommended Posts

Hallo liebe A2-Freunde,

 

mein A2 macht nun schon seit längerer Zeit sehr unangenehme Geräusche beim Fahren.

Es handelt sich um einen 1.4TDI AMF mit 6Gang Getriebe (GKB: MYP aus der 02s Serie).

 

Ich habe das Problem recht schnell in Richtung Getriebe verordnet.

Ich bin der Geräuschquelle jedoch nicht weiter auf den Grund gegangen.

Lediglich die Tripodengelenke habe ich getauscht.

 

Das Geräusch blieb unverändert. Also habe ich eine Zeit lang vermieden den Wagen zu fahren. Doch nun bin ich endlich dazu gekommen, das Getriebe auszubauen und überholen zu lassen.

 

Der Getriebedienst sagte mir dann, dass das Getriebe noch recht gut in Schuss sei.

Zwar lag ein gewisser Verschleiß vor. Dieser sollte jedoch nicht für die Geräusche verantwortlich sein.

 

Nun gut. Ich habe das Getriebe trotzdem überholen lassen. In der Hoffnung, dass dies trotzdem mein Problem löst.

Also überholtes Getriebe wieder verbaut.
Tja, was soll ich sagen. Geräusche sind unverändert.

 

Bei der Fahrt tritt das Geräusch hauptsächlich bei niedrigen Drehzahlen in allen Gängen auf.
Auch bei höheren Drehzahlen tritt auf. Dann jedoch nur, wenn man wenig Last hat. Also im Schiebebetriebt, wenn es leicht bergab geht und man noch leicht Gas gibt.

Das Geräusch tritt auch bei höheren Drehzahlen und Geschwindigkeiten auf. Dann jedoch deutlich abgeschwächt.

Das Geräusch kann man als ein dumpfes Grummeln beschreiben. Dabei kann man auch eine Vibration in der Pedaliere verspüren.

Zudem habe ich den Eindruck, als ob das Auto den Momenten, in denen das Geräusch auftritt, leicht verzögern will.

Also habe ich mich nun genauer auf die Suche gemacht.
 

Dabei ist zunächst aufgefallen, dass man das Geräusch mit der Lenkung sogar im Stand triggern kann. Immer in dem Bereich der Endanschläge, aber auch kurz davor tritt es auf. Auch beim händischen Wackeln/Drücken und Zeihen der Antriebswellen ist das Geräusch im Stand bei laufendem Motor vermehrt aufgetreten.

Dann habe ich den Wagen auf einer Seit aufgebockt und Sicherung 40 (ESP) gezogen, um das Regeln der Elektronischen Differenzialsperre zu unterbinden.


Motor gestartet, ersten Gang eingelegt und unter das Auto gelegt.

Und siehe da, das Geräusch tritt fast andauert auf. Auch unter dem Wagen ist es gut zu vernehmen. Dabei ist egal, welches Rad auf dem Boden ist.

 

Dabei habe ich dann folgende Audioaufnahme erstellt:

Aufnahme 1.mp3

 

Sekunde 0-8: Kupplung getrennt, Leerlauf
Sekunde 8-24: Kupplung geschlossen, Leerlauf
Sekunde 24-45: Kupplung geschlossen, 1. Gang

 

Dabei ist mir dann auch noch aufgefallen, dass der Antriebswellenflansch der jeweils blockieren Seite synchron mit dem Geräusch aus dem Getriebe wandert.

 

 

Diese Audioaufnahme ist entstanden, als beide Räder in der Luft wahren:

Aufnahme 2.mp3

 

Ist das normal? Oder hat der Getriebedienst beim Differenzial gepennt?
Gibt es Getriebe-Profis unter uns?

Für mich ist es recht eindeutig das Differenzial. Was meint Ihr dazu?

 

LG Daniel

 

Link to comment
Share on other sites

Also wandern darf da nix!  Die Geräusche vorher kann ich nicht sicher zuordnen, kann vom einfachen Losradrasseln bis zu Motorklappern alles sein. Das lässt sich besser am Fahrzeug diagnostizieren.

Kannst du den Flansch mit der Welle "kippeln"?

Ich vermute mal, wenns das Diffi ist, haben die es nicht richtig eingestellt, oder nicht ordentlich gemacht. Bzw können auch die Kegelräder im Diffi defekt sein.

Sicher sagen, kann man das aber nur, wenns offen ist.

 

Was haben die denn überholt? Gibt es eine Auflistung bzw Rechnung dazu? Oder steht nur einfach Getrieberevision zu Kosten xyz?

 

Ich habe selbst auch schon Getriebe 2x geöffnet, weil ich dachte den Fehler (pfeifen bei wenig Last) gefunden zu haben. Neu gelagert und wieder eingebaut, aber das Geräusch war noch da. Dort war die Beschichtung auf der Welle leicht verschlissen - sollte eigentlich nachher nicht höhrbar sein, da es von den Motorgeräuschen überlagert wird. (Auf dem Prüfstand hört man es) Hat sich aber so weit "aufgeschwungen", dass es nachher im Fahrzeug deutlich höhrbar war. Also die Abtriebswelle getauscht und dann war das Geräusch weg.

 

Wenn du Gewährleistung auf die Arbeiten hast, konfrontiere die doch nochmal mit dem Problem.

Link to comment
Share on other sites

vor 12 Stunden schrieb maxxl:

Also wandern darf da nix! 

So war auch mein Gedanke xD

 

vor 12 Stunden schrieb maxxl:

Ich vermute mal, wenns das Diffi ist, haben die es nicht richtig eingestellt, oder nicht ordentlich gemacht. Bzw können auch die Kegelräder im Diffi defekt sein.

In diese Richtung habe ich auch gedacht. Witzig ist halt, dass die Überholung das Geräusch rein garnicht verändert hat.
 

 

vor 12 Stunden schrieb maxxl:

Was haben die denn überholt? Gibt es eine Auflistung bzw Rechnung dazu? Oder steht nur einfach Getrieberevision zu Kosten xyz?

Letzteres. Aber mir wurden die Altteile mitgelieftert.

Dabei sind alle Lager, Dichtungen und eine Welle vom Rückwertsgang.
Teile vom Diff wurde nicht erneuert.

 

Eventuell ist der Schaden einfach nicht aufgellen und man hat es geau so wieder verbaut.

 

vor 13 Stunden schrieb maxxl:

Wenn du Gewährleistung auf die Arbeiten hast, konfrontiere die doch nochmal mit dem Problem.

Genau das ist mein weiteres Vorgehen. Morgen habe ich einen Termin für eine Diagnose.
Schauen wir mal, was dabei herrauskommt.

 

Vielen Dank für deine Einschätzung @maxxl! :HURRA:

Link to comment
Share on other sites

  • 3 months later...

Inzwischen war ich nochmal dort.
Dort ist es mir leider nicht gelungen das Geräusch und die Vibrationen zu demonstrieren.

Lediglich recht lautes Zahnflankenklappern.

 

Daraufhin sagte man mir, ich sollte doch einfach das originale Getriebe wieder einbauen oder ein ZMS nachrüsten.

Ich bin mir sicher, dass wenn jemand diese Geräusche erlebt ihm sofort klar ist, dass dieses Problem nicht mit einem ZMS behoben ist.

 

Naja. Nun fahre ich erstmal ein wenig. Es wird immer schlimmer und schlimmer. Dann werde ich nochmal bei der Firma vorsprechen.

 

Mal sehen, was aus dieser Geschichte noch so wird. O.o

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 TDI AMF] Getriebe (Differenzial) defekt?

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 10

      Neunter Besuch beim TÜV

    2. 2

      Hub am Bremspedal verkürzt sich

    3. 2

      Hub am Bremspedal verkürzt sich

    4. 2

      Hub am Bremspedal verkürzt sich

    5. 6

      [1.2 TDI ANY] Bremsenupgrade an der Vorderachse durch dickere Beläge?

    6. 6

      [1.2 TDI ANY] Bremsenupgrade an der Vorderachse durch dickere Beläge?

    7. 6

      [1.2 TDI ANY] Bremsenupgrade an der Vorderachse durch dickere Beläge?

    8. 4

      FIS zeigt keine Außentemperatur

    9. 6

      [1.2 TDI ANY] Bremsenupgrade an der Vorderachse durch dickere Beläge?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.