Jump to content

[1.4 TDI AMF] Startprobleme wegen zu geringem Vordruck?


Tobi GL
 Share

Recommended Posts

Moin zusammen,

 

das leidige Startprobleme-Thema an meinem AMF beschäftigt mich immer noch. Kaltstart geht meistens ganz gut, Warmstart ist echte Glücksache. Ich habe jetzt nach einigen Stunden in diversen Foren zwei Übeltäter (für mich) eingekreist:

1. Dichtung  der Tandempumpe zum Motorblock, die ist bei mir aber wenigstens nach aussen völlig trocken und der Ölstand verändert sich auch nicht, also kann auch Ölverdünnung durch nach innen austretenden Diesel eigentlich ausgeschlossen werden, ausser das Öl wird so heiß, daß der Diesel  wieder verdampft....also ist die Dichtung eigentlich damit auch ausgeschlossen.

2. Ich habe im T4-Forum viel über Rückschlagventile an deren 2,5 TDI´s gelesen (und wenn ich richtig verstanden hab, sind die von der Bauart her auch nur AMF´s mit zwei Zylindern mehr...) die im Rücklauf der Dieselleitung zum Tank direkt hinter der Tandempumpe in den Gummischlauch eingesetzt wurden. Das bewirkt dann, daß ein "Vordruck" innerhalb der Tandempumpe gehalten wird, die dann den Startvorgang deutlich verbessert. Kolingt soweit logisch, da die Tandempumpe ein solches federbelastetes RSVl am Austritt der Rücklaufleitung selbst eingebaut hat, aber vielleicht verdreckt oder Feder defekt, wer weiß....

Hat schon jemand hier Erfahrung mit solchen nachträglichen Rückschlagventilen gemacht? Welchen Durchmesser brauche in von den Tüllen her bzw. welchen Innendurchmesser haben die Schläuche? Oder hat schon mal einer die Tandempumpe zerlegt und das RSV überholt?

 

Schönen Montag!

 

Link to comment
Share on other sites

Ich meine, daß ich den über Motointegrator gekauft habe, welcher Hersteller, weiß ich nicht mehr, jedenfalls hatte ich bei all meinen Autos mit der Ware von Motointegrator bisher nie Probleme....Aber ein originaler VW bzw. Audi-Sensor war es definitiv nicht! Gibt es da mit OEM- Teilen schon mal Ärger?

Link to comment
Share on other sites

Insgesamt empfehlen wir hier im Forum bei Sensoren wirklich Original-Teile da selbst namhafte Hersteller wie Febi und Hella mittlerweile keine gleichbleibende, zuverlässige Qualität mehr abliefern.

 

  • Like 1
Link to comment
Share on other sites

Ah, ok, das war mir so nicht bewusst. Woran machen sich den defekte Geber bemerkbar? Unterschiedliche Temperaturangaben? Da ich ja jetzt stolzer Besitzer von VCDS bin, wäre das kja kein Problem, eine Plausibilitätsprüfung zu machen...

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 TDI AMF] Startprobleme wegen zu geringem Vordruck?

Hallo Horst,

mit "gefunden" meinte ich nur, wie der G2/G62 getestet wird, die Lösung für mein eigentliches Problem hab ich noch nicht!

 

Aber ich habe gerade den Doppeltemperatursensor getestet: G2 zeigte 76°C, G62 zeigte 80°C, also scheinen beide zu funzen, oder ist die Differenz zu groß? Beide veränderten sich auch geringfügig während des Tests.

 

Also zurück zu meiner Eingangsfrage.... Und nachdem ich mir nochmal das Selbststudienprogramm (SSP) u.a. für den AMF angesehen habe, ist es eigentlich eher unlogisch, daß die Rückschlagventile in der Tandempumpe die Übeltäter sind. Weil selbst falls diese undicht sein sollten, würde sich der (Vor-)Druck zwar abbauen, aber dann auch beim Abkühlen des Motors nicht wieder steigen. Da das Kaltstartverhalten ja eigentlich gut ist und die Probleme hauptsächlich bei warmem Motor vorhanden sind, könnte der geneigte Schrauber ja einen Zusammenhang mit der Temperatur im Motorraum, bzw. des Kraftstoffs in der Tandempumpe suchen....

Hier ein Screenshot aus dem SSP :

 

 

Ich hab da eine kleine blaue Markierung (sollte ein Kreis werden :$) an der Drosselbohrung gemacht. Diese Bohrung soll laut SSP Dampfblasen in die Rücklaufleitung abführen. Wenn diese (augenscheinlich sehr schmale) Bohrung durch irgendwas verstopft ist, würden die Dampfblasen im Bereich der Tandempumpe verbleiben, was natürlich zu Druckverlust führt. Wenn man jetzt unterstellt, daß ein warmer Motor den durch Druckeinwirkung eh schon erwärmten Diesel in Dampfblasen aufgehen lässt, erklärt sich das schlechte Startverhalten bei warmem Motor, während die Dampfblasen beim Abkühlen des Kraftstoffs wieder in flüssigen Diesel übergehen, der dann auch beim Betätigen des Anlassers nicht mehr komprimierbar wäre und sofort den nötigen Druck wieder aufbauen kann, weshalb der kalte Motor mehr oder weniger problemlos anspringt.

Das würde auch erklären, warum bei einigen im T4-Forum der Einbau von Zubehör-RSV´s nix gebracht hat, der Tausch der Tandempumpe aber schon....

 

Wie seht ihr das?

Edited by Tobi GL
Urheberrechtlich geschütztes Bild entfernt
Link to comment
Share on other sites

Der Anlasser klingt für mich eigentlich ganz munter, auch nach längerer Orgelei und hat uns bisher noch nicht im Stich gelassen bzw. den Motor immer ans Laufen gebracht....

Einen zweiten Anlasser habe ich nicht...

Edited by Tobi GL
Link to comment
Share on other sites

@Tobi GL,

 vielen Dank für die Erläuterung. So hilft das auch der Nachwelt.

 

Was den Doppeltemperaturgeber angeht, habe ich leider keine Erfahrungswerte.

Da ich mir aber nicht vorstellen kann, dass beide Werte 100% übereinstimmen, würde ich mal schauen, ob dich die beiden Werte „im Gleichschritt“ bewegen. Da kann aber vielleicht jemand anderes etwas belastbares zu beitragen.

 

Mein BHC ist auch mit schlapper Batterie und entsprechender Anlasserdrehzahl immer angesprungen. Das mag allerdings beim AMF anders sein.

 

Auf jeden Fall wünsche ich Dir viel Erfolg.

Gruß

Horst

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 1

      Audi Treffen des Audi Sport Club Kronach vom 17-19.06.2022

    2. 35

      Wieso hat mein Auto das Ding nicht?(Zuheizer)

    3. 16

      [1.2 TDI ANY] Scheppergeräusche im Schubbetrieb werden immer lauter

    4. 0

      Ablagefach (unter Radio 1-DIN)

    5. 18

      Klickern hinter dem Klimabedienteil

    6. 16

      [1.2 TDI ANY] Scheppergeräusche im Schubbetrieb werden immer lauter

    7. 9

      Transponder anlernen oder codieren

    8. 16

      [1.2 TDI ANY] Scheppergeräusche im Schubbetrieb werden immer lauter

    9. 16

      [1.2 TDI ANY] Scheppergeräusche im Schubbetrieb werden immer lauter

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.