Jump to content

[1.6 BAD] nach Kaltstart mit mega Ruckeln und Rauch


klaba
 Share

Recommended Posts

Hey,

 

mein FSI macht mir aktuell beim Kaltstart ein paar Sorgen. Er läuft sonst wie immer... aber beim Kaltstart hat er plötzlich ein paar Anwandlungen.

 

Die Drehzahl schwankt stark, man hört deutliche Geräusche (hört sich an wie "Metall", das gegen die Haube von innen schlägt) und zwar nicht immer, aber immer öfter, gibt es eine Rauchwolke von hinten.

 

Das Ding ist: Gebe ich nur etwas Gas bzw. fahre los... dann ist dieses Problem praktisch verschwunden. Bis zum nächsten Kaltstart.

 

Hat jemand eine Idee?

Link to comment
Share on other sites

Eine erste Fehlersuche beim FSI könnten mit den Messwert Blöcken 15 und 16 des Motorsteuergerätes einen Hinweis ergeben (mit z.B. VCDS).
Hier werden die Verbrennungs Aussetzfehler angezeigt, die das MSTG mit dem einen Klopfsensor festgestellt hat.
(Ja Verbrennungsaussetzten könnten dann auch Fehler bei den Zündspulen sein usw, die Zähler zeigen nur das Festgestellten Fehlerbild an, nicht das Fehlerhafte Bauteil)

Werden etwa gleichmässig über alle Zylinder die Aussetzer angezeigt (Ein zählerwert der Hochzählt und nach einem Messzykluss wieder zurückgesetzt wird) ist die Verkokung wohl der Erste Ansatzpunkt einer Fehlersuche, wenn dieses nicht schon kurzfristig durchgeführt wurde.

So ein ähnliches Verhalten hatte ich auch bei meinem BAD auch, Kaltstartphase usw., wurde dann aber so schlimm, das ich mir einen neuen Zylinderkopf kaufen musste.

Aber, das war bei mir.

Dieses sollte aber Endoskopiert werden können, und je nach schwere wäre eine Reinigung wie bei den Auto-Doktoren mit Wahlnussschalen möglich, gleiche Problem gibt es eine Video.

 

Also Fehlerspeicher, Messwertblöcke des MSTG prüfen und ggf. durch Endoskopieren mal nachsehen ob und ggf. wie stark eine Verkokung vorhanden ist.

 

P.S. wird nur ein Zylinder sehr Stark hochgezählt, liegt es wohl eher an der Einspritzdüse und dessen Sprühbild. (Kenne ich auch ... )

Link to comment
Share on other sites

  • Nagah changed the title to [1.6 BAD] nach Kaltstart mit mega Ruckeln und Rauch

Wie immer, erst auslesen, dann reparieren. 

 

Das kann was FSI-spezifisches sein, muss aber nicht, ich würde auch den Doppeltemperaturgeber in Betracht ziehen. Mal die Motortemperatur im MSG ansehen und mit dem Messwert im Kombi vergleichen.

 

Den Messwert des LMM würde ich auch mal ansehen: betriebswarmer Motor, bei Standgas und ausgeschalteter Klima sollten es ca. 2 bis 2,5 (Gramm pro irgendwas) sein.

Link to comment
Share on other sites

vor 13 Stunden schrieb klaba:

Das Ding ist: Gebe ich nur etwas Gas bzw. fahre los... dann ist dieses Problem praktisch verschwunden.

Ich würde auch mal prüfen ob das AKF-Ventil schließt: Schläuche weg und reinpusten, es muss dicht sein wenn es stromlos ist . . . das Ding bei der gelben Ziffer 4 (nicht wo der Pfeil hinzeigt, direkt an der Ziffer) Die Zylindernummern sind zwar im Bild falsch angegeben, spielt aber für das AKF-Ventil keine Rolle. (Hab nicht mitgedacht, die Angaben passen) 

 

 

Edited by Sepp
Link to comment
Share on other sites

  • 1 month later...

Hey,

 

danke euch schonmal und sorry für die späte Rückmeldung. 

 

Was ich in der Zwischenzeit sagen kann:

 

- Idee BEDI Reinigung find ich gut, sowas hatte ich aber schon ein paar Mal gemacht. Gut, wird sicher schon wieder ein paar Jährchen her sein, aber seitdem wurde der Wagen gar nicht mehr so viel bewegt. Wäre jedenfalls nicht das erste, woran ich denken würde.

- Messwertblöcke kam ich noch nicht zum auslesen, Fehlerspeicher war aber immerhin leer.

- Die restlichen Tipps zwecks Ventil etc. werde ich austesten, wenn der A2 nicht mehr über 3000 km von mir weg ist (übrigens fahren auf Teneriffa einige A2 herum... schade, dass hier praktisch nie einer zum Verkauf steht).

 

Interessanterweise hat sich das Problem zuletzt übrigens deutlich verharmlost. Sowas wie Rauchtentwicklung habe ich länger nicht beobachtet und die Drehzahlschwankungen und das Ruckeln traten auch zuletzt etwas weniger (sowohl Intensität als auch Häufigkeit) auf.

Link to comment
Share on other sites

Gerade eben schrieb chup4:

hat der wagen ölverbrauch?

 

Nein, nicht wirklich. Seit ich den habe (und das sind fast 15 Jahre) gönnte er sich meistens pro Longlife-Intervall ein einmaliges Nachkippen von vielleicht 0,5 L, aber das wars. Also nichts Auffälliges. Hat sich jedenfalls zuletzt nicht verändert, allerdings wird der Wagen deutlich weniger bewegt und stand zwischendurch auch länger mal. Evtl. hat das damit auch was zu tun.

Link to comment
Share on other sites

meine überlegung ging in richtung ventilschaftdichtungen (durchsickerndes öl ins system) und nicht zuletzt auch kurbelgehäuse- und zylinderkopfentlüftung. den dreck, der da bei ansteigender wärme ausdampft, geht direkt in das ansaugsystem zurück, durch die brennkammern in den auspuff. wies beim FSI ist, weiß ich nicht, meistens geht das ganze hinter dem LMM vor der drosselklappe rein und kann dann zu einem "guten schluck an extrabrennstoff unbekannter güte" führen. dann qualmts ma kurz, der motor verschluckt sich und dann "rotzt er sich frei". wenn du das auto n paar km bewegt hast, mal alles richtig auf temperatur gefahren hast, soltle das thema erledigt sein. ansonsten: wann hast du das letzte mal getankt? wenn das auto lange in der wärme steht (teneriffa ist jetzt ja nicht unbedingt nordholstein), verliert der kraftstoff nach 1/2y merklich an qualität und kann auch zu schlechterer zündung und zu solchen symptomen führen.

Link to comment
Share on other sites

vor 16 Minuten schrieb chup4:

meine überlegung ging in richtung ventilschaftdichtungen (durchsickerndes öl ins system) und nicht zuletzt auch kurbelgehäuse- und zylinderkopfentlüftung. den dreck, der da bei ansteigender wärme ausdampft, geht direkt in das ansaugsystem zurück, durch die brennkammern in den auspuff. wies beim FSI ist, weiß ich nicht, meistens geht das ganze hinter dem LMM vor der drosselklappe rein und kann dann zu einem "guten schluck an extrabrennstoff unbekannter güte" führen. dann qualmts ma kurz, der motor verschluckt sich und dann "rotzt er sich frei". wenn du das auto n paar km bewegt hast, mal alles richtig auf temperatur gefahren hast, soltle das thema erledigt sein. ansonsten: wann hast du das letzte mal getankt? wenn das auto lange in der wärme steht (teneriffa ist jetzt ja nicht unbedingt nordholstein), verliert der kraftstoff nach 1/2y merklich an qualität und kann auch zu schlechterer zündung und zu solchen symptomen führen.


Hmm. Aber nein, der steht in Deutschland - hätte den gerne mit hierher genommen, ist mir aber zuviel des Aufwandes und die ganzen baulichen Veränderungen (Stabi usw) findet bei der Ummeldung der hiesige ITV (= TÜV) glaube ich nicht so toll.

 

Dennoch, das mit dem Sprit ist vielleicht auch ein Ansatz. Also er hat schon wieder ein paar Tankfüllungen, seit er länger stand. Aber ich habe auch irgendwann aufgehört, den besseren 98/100 Oktan Sprit zu tanken und bin länger schon nur noch mit 95er unterwegs.

 

Leistung hat er auch nicht mehr so richtig wie früher mal, fällt mir dazu noch ein (evtl. mit dem Sprit auch im Zusammenhang, aber so groß dürfte der Einfluss nicht sein)

Link to comment
Share on other sites

  • 1 month later...

Hallo,

 

hast du es schon mit Ventilreiniger versucht? Da gibt es auf dem Markt gute Mittel, das könnte vielleicht helfen.

Auch Kondenswasser im Kraftstoffsystem kann im Einspritzsystem viel Schaden machen (Korrosion)


Es gibt auf dem Markt viel gute Additive :)

 

Ein schönen 4.Advent !

Link to comment
Share on other sites

Ich habe nach diesem Problem gesucht, nachdem eine Bekannte von mir dieses hatte beziehungsweise noch immer hat. Es scheinen wohl die bzw der Nockenwellenversteller zu sein. Im Forum gab man als Tipp, den Motor vor dem abstellen eine halbe Minute im Stand laufen zu lassen. Dann sollte dieses Problem nach dem nächsten Start nicht mehr auftreten.

Kann man ja mal versuchen.

Auf jeden Fall wurde gemeint, dass dies keine Gefahr für den Motor darstellt.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      Kupplungsnehmerzylinder 1.4TDI - FTE KN19018.4.2

    2. 1

      IMG_20230205_161646.jpg

    3. 139

      IT23: Info & Anmeldethread

    4. 4

      Marderschutzgerät einbauen

    5. 1

      1.2 TDI Startproblem

    6. 456

      Hier werden A2-Teile verkauft - könnte ja interessant sein...

    7. 11

      Zentralverriegelung Fahrertür und hintere Türen

    8. 4

      Marderschutzgerät einbauen

    9. 1

      1.2 TDI Startproblem

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.