Jump to content

[1.4 AUA] heizt nicht


Chefin67
 Share

Recommended Posts

Hallo,

 

unser A2 heizt nicht mehr seit heute Nachmittag, hier erst mal ein paar Anhaltspunkte: Kühlmittelstand ist ok, das Kühlmittel ist warm, das Kühlmittelthermometer zeigt 90°, Das Klimaautomatikbedienteil zeigt an wie üblich, auf econ kommt ein kühles Lüftchen, schalte ich econ aus, kühlt es richtig, das selbe, wenn ich die Temperatur per TEMP + erhöhen möchte. Egal ob oben, unten oder aus den Mittelauströmern, es kommt nirgendwo warme Luft raus. Es riecht im Auto nicht nach Kühlmittel, die Scheiben beschlagen nicht, daher gehe ich davon aus dass der Wärmetauscher ok ist.

Nun die Frage: Wo muss ich den Fehler suchen oder suchen lassen?

 

Frisch getüvte Grüße aus Kleve

Clemens

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 AUA] heizt nicht

Das Frischluftgebläse scheint langsam festzurosten. Ausbauen, ölen, gangbar machen und wieder einbauen.

Die Potis an den Stellmotoren sind verschlissen. Entweder damit leben und wenn z.B. nur noch warm oder kalt kommt, austauschen.

 

Link to comment
Share on other sites

Hallo,

 

ich habe mir beide Sachen mal in Ruhe angeschaut und stelle fest das ist nicht meine Liga. Bevor ich da als Ahnungsloser etwas vermurkse, lass ich das lieber. Für solche Angelegenheiten ist mein Geduldsfaden z. Zt. auch viel zu kurz und zu dünn. Darüber hinaus habe ich in diesem Winter zu viele wirklich schöne Dinge auf dem Zettel stehen, um die ich mich besser kümmern kann. Im Moment ist das Golf 1 Cabrio in Arbeit, der Scirocco 2 den ich mir als Sommerspielzeug angeschafft habe, wartet auch auf mich, dazu noch das Thema T3. Also werde ich diese Reparatur wohl vergeben, wohl wissend dass ich mir die Ronal-Turbo-Felgen für den Scirocco erst mal schenken kann...

 

Gruß aus Kleve

Clemens

Link to comment
Share on other sites

Die Schläuche im Motorraum die zum Wärmetauscher führen werden die warm? da waren doch glaub ich zwei Temperaturfühler ich hatte das anfangs auch schon mal es könnte doch sein das dass Thermostat hin ist und der Temperaturfühler der die Temparatur an die Temperaturanzeige leitet ist in Ordnung.

Link to comment
Share on other sites

So, bin mal ein Stück gefahren, 12km sollten reichen, denke ich. Beide Schläuche die durch die Spritzwand gehen, sind warm.  Kann ich das Climatronic-Teil in der Mittelkonsole ausschließen? Dieses sagt doch allen Klappen und Potis was sie zu tun haben. Ich werde Anfang der Woche mal den Service-Techniker des Glaspalasts eine Diagnose erstellen lassen...

 

LG aus Kleve

Clemens

Link to comment
Share on other sites

Hallo noch einmal,

 

bisher hatte man in der Werkstatt meines Vertrauens noch keine Zeit für mich. Daher bin ich ohne Heizung unterwegs gewesen, das ist nicht schön, funktioniert aber auf Kurzstrecke. Nun eskaliert die Situation: Es gibt eine Kühlmittelwarnung. Daher muss ich heute Nachmittag nach der Arbeit mal schauen ob Wasser da ist oder die Meldung nur blinder Alarm ist. Was soll das denn jetzt?

 

LG Clemens

 

 

P.S.: Natürlich bin ich nicht mehr damit gefahren 

Link to comment
Share on other sites

So, Zeit für ein update: Habe gestern erst Mal +/- 0,3L  Kühlmittel aufgefüllt, dadurch ist die Kühlmittelwarnung verschwunden. Danach habe ich das Kühlsystem abgedrückt. 0,1bar Druckverlust in einer Viertelstunde ist ja quasi nix. Motor laufen gelassen und geschaut ob irgendwo was tropft, auch das war negativ. Ein Freund der im Glaspalast arbeitet konnte mit dem Tester alle Stellmotoren ansteuern und bis auf einen Fehler (Defrosterklappe) alle Fehler löschen. Also haben wir folgende Vorgehensweise beschlossen: Ich habe ein Bedienteil für die Climatronic in der Mittelkonsole bestellt, das wird zuerst getauscht. Dann schauen wir was passiert. Wenn dann immer noch die Defrosterklappe einen Fehler auswirft, muss man sich auch darum kümmern. Aber ich denke die Dinge passieren erst mal nacheinander...

 

LG

Clemens

Link to comment
Share on other sites

Warum hast Du denn nicht mal gefragt, ob jemand ein Bedienteil rumliegen hat und Dir zum Testen (gegen Pfand) zur Verfügung stellen kann? 

Ich könnte selbst noch eins im Keller haben.

 

Gruß

Horst

Link to comment
Share on other sites

Hallo,

 

 

ich frage nicht lange, das ist keine böse Absicht! Der Gedanke "muss ich haben" oder auch "will ich haben" lässt mich eine sofortige Kaufentscheidung treffen. Das Ersatzteil ist schon unterwegs, ich werde berichten. In der Zwischenzeit werde ich den weiter oben verlinkten A2-Wiki-Artikel studieren. Alles ist gut! War heute noch mal mit dem Auto unterwegs, keine Kühlmittelwarnung, kein Wasserverlust, Hopfen und Malz sind also nicht verloren und meine Chefin freut sich wenn sie wieder ein Auto mit Heizung hat, z. Zt. fährt sie mit meinem Golf2...

 

 

LG

Clemens

 

 

 

Link to comment
Share on other sites

Hallo,

 

Zeit für ein update: Habe heute das andere Klimasteuergerät erhalten, leider bleibt es im Auto kalt. Also werden wir noch einmal den Tester dranhängen und schauen was an Fehlern übrig bleibt. Danach können wir entscheiden wie es weiter geht. Das  es so gekommen ist, ist schade, aber Murphy's Gesetz. Erst muss ich meine Arbeiten am Golf Cabrio beenden, dann kann der Audi in die Garage...

 

LG

Clemens

Link to comment
Share on other sites

Es liegt meistens nicht am Klimabedienteil.

 

Du hast doch schon geschrieben, dass die Defrosterklappe im Fehlerspeicher steht. "Einfach" den Stellmotor austauschen und eine Adaption durchführen. Dann sollte der kleine wieder heizen. 

 

Ist im Wiki ja gut beschrieben und mit verrenken kommt man da auch noch ran. 

 

Bei mir war es der gleiche Fehler meine ich. Da war allerdings nur Heizen und nicht Kühlen. Also Stand die Klappe in der anderen Richtung fest. 

Edited by Morrisaudi
Link to comment
Share on other sites

Hallo,

 

 

habe den Audi bei meinem Freund im Glaspalast noch mal auslesen und resetten lassen. Folgendes ist dabei rausgekommen: Die Klappen V68  und V107 werden als defekt angezeigt und lassen sich nicht löschen. Also müssen diese beiden getauscht werden, Ersatz ist bei Audi aber nicht mehr zu bekommen, so die Auskunft. Woher also nehmen wenn nicht stehlen? Ich gehe davon aus dass ich am Wochenende wieder gesund bin, habe mir einen Schnupfen eingefangen, gegen den DIE SEUCHE im Frühling ein Kinderspiel war. Selbst die paar Worte hier tippen sind schon echt anstrengend. Wenn der Kopf wieder frei ist, kann ich auch die Anleitung aus dem Wiki lesen und verstehen.

@Morrisaudi: Bei einem Kollegen mit A4 war es genau anders herum, da haben wir das Bedienteil getauscht und alles war wieder ok.

 

LG

Clemens

 

Link to comment
Share on other sites

Hallo,

 

bin einen Schritt weiter: Der Stellmotor für V68, also die 6Q0 907 511 ist beim freien Autoteilehändler des Vertrauens als Neuteil zu bekommen. Die Stellmotor für V107 mit der selben Nummer aber mit A hintendran dagegen nicht. Weiß noch irgendwer eine Quelle für einen neuen Stellmotor? Audi vergibt Termine ab Jahresende, also muss ich da wohl dran. Die Devise lautet: Schnell muss es gehen, Spaß muss es machen! Für mich und meinen Kenntnisstand kommt nur ein Tausch der Stellmotoren infrage und das wenn ich weiß dass diese gut, also neu sind. Sonst bleibt mir nur ebay und gebraucht...

 

Gruß aus Kleve

Clemens

 

 

Link to comment
Share on other sites

Hallo,

 

 

Zeit für ein update:

IMG_20221203_185343283.thumb.jpg.357a758c317603ad28afaac81737f0cf.jpg

 

Bin soweit gut mit der gaaaanz oben verlinkten Anleitung durchgekommen, scheitere nun aber an den Steckverbindungen. Wo ist der Trick? Was muss ich drücken damit ich die Stecker lösen kann? Ich würde nämlich gerne am Montag die Stellmotoren bestellen, damit es weitergeht. Möchte die dünnen Leitungen da unten nicht beschädigen.

Mein Glück war, das hat schon mal wer los gemacht, der noch weniger Lust auf die Sache hatte als ich. Rastnasen und Schrauben sind ein Fall für den 50/50 Joker, hat sich einer der Vorbesitzer gedacht, daher hat sich die Verkleidung fast von selbst gelöst....

 

 

LG

Clemens

Link to comment
Share on other sites

So, heute ein Stück weiter gekommen: Beide Stellmotoren sind draußen. Habe dann mal an den "Zahnrädern" gefühlt um festzustellen, unten ist leichtgängig und man fühlt, es wird was betätigt. Oben dagegen fühlt es sich labberig an, als ob das Stellrad einfach so lose rumhängt. Wie sieht es dahinter aus, muss das so? Ich habe keine Vorstellung was mich da erwartet und würde mir gerne erst einen Überblick verschaffen, was da verbaut ist, wie es da aussieht, bevor ich auf Verdacht einfach das Armaturenbrett ausbaue. Wer weiß was und hilft mit Bildern und/oder Tips?

 

LG

Clemens

Link to comment
Share on other sites

Die Klappen kann man eigentlich sehr einfach von Hand betätigen. Einfach die Heizung einschalten (Warmlaufen lassen) und dann von Hand die Klappen betätigen ob sich was verändert. Dann weißt du ja, dass die Klappen noch funktionieren und du einfach nur neue Stellmotoren benötigst. 

Link to comment
Share on other sites

Moin,

 

war heute mit dem Auto einkaufen. Bei Rückkehr nach Hause habe ich mich mal hingekniet und von Hand beide Versteller betätigt. Der lose obere betätigt irgendwas im Lüftungskasten, scheint also nicht kaputt zu sein, der andere hat tatsächlich für warme Luft gesorgt. In der Stellung habe ich den mal arretiert und warte nun auf das Eintreffen des 2. Stellmotors, damit ich wieder komplettieren kann. Hopfen und Malz scheinen also nicht verloren zu sein...

 

LG

Clemens

 

 

 

Link to comment
Share on other sites

Hallo,

 

waren ein paar Tage weg, eigentlich sollte es nun weitergehen. Den Stellmotor V68 habe ich neu, den V107 konnte ich nirgendwo bekommen, also habe ich Einen bestellt, der unter der passenden ET-Nummer angeboten wurde, doch der hat sich leider als falsch herausgestellt. Also habe ich den wieder eingepackt und zurückgeschickt. Im Grunde genommen stehe nicht besser da als vorher. Allerdings habe ich mir jetzt den Spaß erlaubt die Klappen mit Malerkrepp, also gut lösbar festzukleben, damit es wenigstens warm wird im Auto und dieses nicht nur die Garage blockiert. Den Stellmotor V107 gebe ich nun bei einem Freund ab, der Radio- und Fernsehtechniker ist und entweder das Poti reinigt oder ersetzt. Natürlich wäre es der Hit wenn hier im Forum jemand ein vernünftiges Teil abzugeben hätte, auch ich habe schon dies und das gesammelt, aber natürlich liegt nicht im Regal was man braucht....

 

 

LG

Clemens

Link to comment
Share on other sites

vor 29 Minuten schrieb Chefin67:

Den Stellmotor V107 gebe ich nun bei einem Freund ab, der Radio- und Fernsehtechniker ist und entweder das Poti reinigt oder ersetzt.

Nach meiner Erfahrung ist das Poti i.d.R. nicht defekt, es sind nur die Steckerstifte korrodiert. Trocken abreiben und es geht wieder 10 Jahre. Die Erfahrung bezieht sich auf 2 Fahrzeuge, 1x A2, 1x Fabia 1.

Link to comment
Share on other sites

Ein Trockenes Zewa genügt, einfach zwei Minuten Zeit nehmen und die Steckerstifte polieren. Auf der verzinnten Oberfläche bilden sich winzige Kügelchen welche die wirksame Oberfläche stark verringern. Dazu etwas Korrosion und der Übergang wird hochohmig.

Link to comment
Share on other sites

Hi,

 

beide Stellmotoren sind bei einem guten Freund und Radio- und Fernsehtechniker. Er reinigt die Potis, die sind schon besser geworden aber da geht noch was, Samstag bekomme ich beide Stellmotoren wieder. Der mit der Nummer ohne A, den ich als Neuteil bestellen konnte, wurde auch falsch geliefert. Wofür stehen da sogenannte Automobilkaufleute hinter der Theke. Um Teile in einem Suchbaum nach Schlüsselnummer herauszusuchen, kann ich doch jeden von der Straße holen. Und die haben was gelernt, wofür? Werde das Teil morgen mal zurückbringen und muss echt aufpassen dass ich da am Tresen nicht vollkommen durchstarte...

 

LG

Clemens

Link to comment
Share on other sites

Hi,

 

habe die gereinigten Stellmotoren heute Morgen zurückbekommen und wieder eingebaut, bis jetzt scheint es zu funktionieren. Mein Freund vom Glaspalast wird noch einmal den Tester anschließen, ich hoffe dann kann ich die Sache abhaken.

 

Wünsche ein schönes Wochenende

Clemens, der die Chefin mit ihrem Auto zum Spätdienst geschickt hat...

 

Link to comment
Share on other sites

Hallo,

 

seit Samstag ist unser Audi im täglichen Einsatz, er heizt wieder wie gewünscht. Ich denke demnächst werde ich wohl das Gebläse tauschen müssen, zum Thema der wechselnden Gebläsedrehzahlen stand ja neulich auch ein Beitrag im Forum, also kann ich nachschlagen was zu tun ist. Aber erst Mal geht's am Golf Cabrio weiter...

Das eigentliche Thema kann man also als gelöst betrachten.

 

 

LG

Clemens

Edited by Chefin67
Ergänzung
Link to comment
Share on other sites

  • 1 month later...

Hallo,

 

ich kann berichten dass die beim Radio- und Fernsehtechnikermeister gereinigten Stellmotoren nach wie vor gut und klaglos arbeiten. Wer so wie ich diese Arbeiten selber nicht ausführen kann, denke ich, ist mit dieser Lösung gut bedient.

 

LG

Clemens

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 14

      waschdüsen: 2 Teilenummer?

    2. 2

      Drosselklappe Gruneinstellung Error

    3. 2
    4. 2

      Drosselklappe Gruneinstellung Error

    5. 273

      [1.4 TDI AMF] Motorschaden?

    6. 273

      [1.4 TDI AMF] Motorschaden?

    7. 95

      [1.2 TDI ANY] Jemand da der seinen Querlenker/Dreieckslenker gewechselt hat?

    8. 0

      Verkaufe Audi A2 1,2 TDI Xtend

    9. 1

      Suche Heckklappenverkleidung

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.