A2TDI

Anleitung: 1.4 16V Drosselklappe reinigen

Recommended Posts

Gast ca3sium
Heisst das jetzt alles, dass ich nach der Reinigung nichts mehr tun muss :confused:

 

Eigentlich nicht, sie lernt sich wohl selbst an.

Als ich damals gereinigt habe, hatte ich noch kein Diagnosegerät gehabt, das Auto fuhr sich ganz normal, keine Leistungseinbußen oder gestotter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

....noch mal danke für die anleitung. Unsere Kugel (AUA) sprang öfters im warmen zustand nicht mehr an und hatte leerlauf-absacken/schwankungen. Drossleklappe hatte es nach 151tkm nötig gereinigt zu werden. Jetzt mal sehen wie er die nächsten tage läuft....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...aaaargh.... die kugel fährt zwar echt super aber sprang heute wieder im warmen zustand nicht an...... drosselklappenreinigung hat total viel zum fahrkomfort beigetragen aber startprobleme blieben.... *schnief*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...aaaargh.... die kugel fährt zwar echt super aber sprang heute wieder im warmen zustand nicht an...... drosselklappenreinigung hat total viel zum fahrkomfort beigetragen aber startprobleme blieben.... *schnief*

 

Das hört sich stark nach dem Temperaturgeber fürs Steuergerät an, das ist der Doppeltemperaturgeber im Thermostatgehäuse.

Kostet ca 30 € !

 

Verbraucht der Motor denn auch mehr als normal ? Ich vermute das die Einspritzzeiten und Menge immer einem Kaltstart versprechen, dann tauchen solche Warmstart-Probleme durchaus auf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...hab den grünen geber von HELLA für 18€ bekommen..... in den nächsten tagen reinnageln und gucken was er macht.... kerzen und luftfilter bekommt er auch dann....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

ich habe ein großes Problem. Nachdem ich die Droßelklappe und den Saugrohrdruckgeber nach Anleitung gereinigt und wieder eingebaut habe gingen sämtliche Kontrollleuchten im Fahrzeug an und der Motor lief nur noch im Standgas. Darauf ich im Schritttempo zum :) damit er die DK wieder "anlernt" leider bekommt er die Fehlermeldung nicht gelöscht und kann deshalb die DK nicht anlernen :kratz:. Er meint die DK sei defekt was ich mir irgendwie nicht vorstellen kann, da sie vor dem Ausbau immerhin funktioniert hat und ich mir auch nicht bewußt bin einen Fehler beim säubern und einbau gemacht zu haben...

 

Hat jemand eine Idee was das sein könnte???

 

Mein :) ist ein wenig ratlos.

 

Und ich ebenfalls :kratz:.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das sieht stark nach einem Fehler beim Zusammenbau aus. Da hilft nur erneutes Auseinandernehmen und Prüfung aller Kabel und Kontakte, sowie auf Klemmer in der Mechanik und sorgfältiges Zusammensetzen.

Oder hast Du den Sensor zu viel gebadet?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo ich komme aus denn suden der Niederlanden. Bin Mercedes fahrer aber meine frau wollte unbedingt denn a 2. Ich bin um wass fur ein toller klein wagen super. Auch wir haben de gleichen problem mit unregelmassiger lauf und die epc lampe die an und ausgeht. Ich bin gelernter mechanicer und in meine schulzeit eine lehrstelle gehabt bei einen Honda dealer. Denn civic hate dass gleiche problem mit die verschmutzung auf denn carburateur. Wir haben denn mit laufenden moter ohne filter mit carboclean eingespritz. Ein par mahl machen und mahl die drehzahl wechseln und sauber war alles. Ich frage mich geht dass jetz auch nicht, wenn man denn filterhaus abmontierd und dann die gleiche process wie damals, oder spielt die moter electronic dann forruct. Grusse Ron:confused:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Willkommen im Forum Ron,

 

einspritzen von Reinigungsmitteln kann helfen, aber in der Regel entfernt es den Schmutz nicht richtig. Ausbau der Drosselklappe und eine ordentliche Reinigung auch von unten mit einem Lappen ist hier schon besser.

 

Die DroKla neu anlernen ist in jedem Fall nicht verkehrt. Manchmal funktioniert es ohne, aber meistens eben nicht oder zumindest nicht sofort.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das sieht stark nach einem Fehler beim Zusammenbau aus. Da hilft nur erneutes Auseinandernehmen und Prüfung aller Kabel und Kontakte, sowie auf Klemmer in der Mechanik und sorgfältiges Zusammensetzen.

Oder hast Du den Sensor zu viel gebadet?

@ Raki: Danke für deine Antwort!!!

 

Ich habe heute mit meinem :) telefoniert der mir die frohe Kunde brachte dass alles wieder ok ist.

 

So richtig konnte er allerdings auch nicht sagen wo der Fehler lag. Er hatte die Drosselklappe noch einmal wieder ausgebaut und eingesetzt und nun rollt die Kugel wieder.;)

 

gruß

arvida

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oke danke werde ihn ausbauen , ich merke jetz aber unterschied dass er besser lauft wen ich denn v power benzin von shell tanke. Grussen auss demm weissen limburg holland

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute,

 

Danke noch mal für die Super Anleitung aus Posting Nummer 1!

 

Ich habe ein Problem und bin mir sehr sicher das es nur die Drossel Klappe sein kann (hat auch ein gesagt). Meine Schwester wird die DK mir am WE richten. (Ja meine Schwester ist KFZ-Schlosser außerdem habe ich das werkzeug nicht in meiner wohnung in der Stadt)

 

Mittlerweile weiß ich, das sich die DK in den aller meißten fällen sich selbst einstellt nach der Reinigung.

Das VGA Com kan man sich dann schenken wenn man keines besitzt oder eben keines braucht.

Im notall kann man ja immernoch zu den gehen und die machen das dann fast für um sonst so wie Fehlerspeicher löschen wenn denn einer da ist. ^,^

 

Ich hoffe es geht alles glatt weil ich folgendes Problem habe:

 

Ich fahre meinen 1.6er fast nur in der Stadt, also nur ca. 3-9 Km Strecken, wird manchmal nicht mal warm bis ich dort bin. Jetzt im Winter ist es ja noch kälter was ja auch net gut für die DK ist oder?

Ja und wenn man dan noch extrem unterturig fährt ist das kein Wunder das die DK sau dreckig wird!

 

Muss ich die DK den jetzt alle 3 monate sauber machen?

Ich habe atm ca. 95 Tkm drauf. Durch die Kurtzstecken und die untertourige Fahrweiße bin ich ja ziehmlich anfällig für dreckige DKen, kann ich durch besseren Spritt den effekt etwas minimieren ?

zb. durch V-Power Super oder Super Plus oder 100 Oktan benzin

 

ATM ist es so, das er öffter ruckelt im bereich von 1,7-2,6 k Umdrehungen wenn er richtig warm ist, ist es noch viel schlimmer.

Ich muss dann immer hoch oder runterschalten aber auf der autobahn kann ich doch net immer im 5 über 3 k U fahren oder in den 4ten schalten...

 

Ich Hoffe das Reinigen behebt alle Probleme, ich muss nur schauen wie offt ich das machen muss. (wegen obrig genannter Probleme)

 

Was mache ich mit Verschmutzungen die nicht abgehen zbw nicht zu reinigen sind?

Ein sagte das 50% nicht abgeht und ich dann ne neue DK brauche. Das glaub ich zwar nicht aber mal sehen, was empehlt ihr so?

Tipps tricks?

 

Mfg ManuaX

bearbeitet von Stanni
Rechtschreibung geändert auf Wunsch des Verfassers

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

Was mache ich mit verschmutzung die nicht abgehen?

ein :) sagte das 50% nicht abgeht und ich ne neue DK brauch

 

Messingwolle, Bremsenreiniger, Küchentisch und 30 Minuten - dann ist die blank. Vermutlich hat dein :) nur mal ne Flasche Drosselklappenreiniger am Auto vorbeigetragen und dafür 300EUR verbucht. Dann wird das natürlich nix ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

und wenn die wieder sauber ist, funktioniert und eingebaut wurde,

 

ist aber immernoch Winter, wohne ich immernoch in der Stadt und fahre größten Teils nur kurtzstrecken und das meist sehr unter turig ...

Was kann ich dagegenen machen, das die DK nicht nach 2 Monaten wieder die selben Probleme macht?

 

Gruß ManuaX

bearbeitet von ManuaX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dein Problem liegt mMn nicht an der Drokla...

 

Weiterhin:

- Post 1 bezieht sich auf den 1.4er; Ist mir neu, dass der FSI ein Problem mit verschmutzten Drosselklappen hat. Außerdem wird im FSI ne andere Klappe verwendet

- schmutzige Drokla hat nix mit kaltem/warmem Motor zu tun

- die Außentemp ist der Drokla wurst

- die Spritsorte hat keinen Einfluss auf die Verschmutzung der DroKla; Nebenbei sollte der FSI ausschließlich mit Super Plus betankt werden (jaja ich weiß, Normalbenzin oder Super geht auch.....)

- jeder Schmutz auf der DroKla geht weg... dein :) will wohl Geld an unwissenden verdienen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke aber wens nicht dir DK ist was ist es dann, das mein motor Ruckelt, als würde ich im 5-ten 15 km/h fahren, im bereich von 1800 U/min bis ca. 2700 U/min meißt im 4-ten und 5-ten Gang.

 

Ich habe übrigens jetzt 2-3 mal V-Power-Racing und 1 mal das 102 Oktan gemisch von Aral getrankt kanns das sein?

 

gruß Manu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

? he ich bin ein 0815 Autofahre die Kugel habe ich erst seit Anfang Herbst, ich habe kein Plan von Autos.

Am Sonntag macht meine Schwester mal die DK sauber und wens das net war kann ich immernoch in die Werkstatt fahren aber dan ne freie sonst wirts zu teuer...

 

Gruß Manu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so, wir haben die DK sauber gemacht und wieder eingebaut.

VGA-Com braucht man wie gesagt nicht geht auch ohne.

 

Das wars jetzt aber nicht wie "A2-D2" vermutet hatte ^,^

Dein Problem liegt mMn nicht an der Drokla...

 

Weiterhin:

- Post 1 bezieht sich auf den 1.4er; Ist mir neu, dass der FSI ein Problem mit verschmutzten Drosselklappen hat. Außerdem wird im FSI ne andere Klappe verwendet

- schmutzige Drokla hat nix mit kaltem/warmem Motor zu tun

- die Außentemp ist der Drokla wurst

- die Spritsorte hat keinen Einfluss auf die Verschmutzung der DroKla; Nebenbei sollte der FSI ausschließlich mit Super Plus betankt werden (jaja ich weiß, Normalbenzin oder Super geht auch.....)

 

So ich habe den Fehler auslesen lassen und es ist Zilinder 3 mit sporadischen Zündaussetzern... der hat gesagt

 

- es könnte die Zündkertze sein (hat Sister aber alle 4 vor 7 Wochen getauscht, das also nicht)

- es könnte wieder die Zündspule sein (gleich mal ne neue für 41€ mitgenommen wobei ich früher mal 31,4 * 1,19 = 37,37€ bezahlt hatte... was habt ihr immer so bezahlt?

- einspritzdüse aber ne neue müsste über 170€ kosten und die sollten eigentlich 400Tkm halten !

 

Kann's sein das die nur verstopft ist? sprich 2 bis 3 mal roter bereich antasten und frei schiesen oder mal ein additiv probieren das dann alles freiputzt? sollte ich mir mal e holen weils ein stadtauto ist ...

 

gruß ManuaX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ok dat wars die Zündspule wars!

 

Ist auch kein wunder wen "Made in Türkei" drauf steht :crazy::rolleyes: (roll eye's)

 

egal bin froh dass er wieder rund läuft ^,^

 

So ich habe meiner Kugel jetzt 2 neue ZüSp seit Juli verpasst und gesehen das vorher schon eine getauscht wurde.

 

jetzt habe ich nur noch 1 aus dem jahre 2003, wenn er wieder mucken macht tausche ich die dan auch noch und dan ist ruhe mit den verschleißteilen!

 

EDIT: dank an A2-D2 für sein Komentar ^,^

 

Gruß ManuaX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

und zwar braucht unser Audi A2 1,6 FSI Baujahr 2003 eine neue Drosselklappe. Ich brauche die Teilenummer dafür, um das Teil zu bestellen. Könnt ihr mir wohl weiterhelfen? Habe leider nichts im Internet und hier finden können.

 

Vielen Dank im voraus und viele Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo,

 

und zwar braucht unser Audi A2 1,6 FSI Baujahr 2003 eine neue Drosselklappe. Ich brauche die Teilenummer dafür, um das Teil zu bestellen. Könnt ihr mir wohl weiterhelfen? Habe leider nichts im Internet und hier finden können.

 

Vielen Dank im voraus und viele Grüße

 

 

036133062d

 

Rechne mit 330€

Ist die Drosselklappe denn nicht mehr sauber zu bekommen?

Meistens reicht es diese zu reinigen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was dichtet eigentlich die Drosselklappe richtung Ansaugbrücke ab ? Auf den Bilder ist keine Dichtung zu sehen und es gibt auch keine Angabe das man Dichtung XY neu benötigt ...

Einfach nur extrem plan gebaut und dichtet quasi von selbst ab ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das sieht stark nach einem Fehler beim Zusammenbau aus. Da hilft nur erneutes Auseinandernehmen und Prüfung aller Kabel und Kontakte, sowie auf Klemmer in der Mechanik und sorgfältiges Zusammensetzen.

Oder hast Du den Sensor zu viel gebadet?

 

 

I think I've done this :(

I have all the dash lights on (epc/abs/esp...) and it keeps stalling.

It's sitting outside with the battery disconnected atm, I'll try it again in a while.

bearbeitet von nuttinnew

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
So? Did this fix your issue?

 

No. It was fine until I cleaned it....

I disconnected the battery for a couple of hours and it's better but still far from right. He doesn't want to idle or run smoothly under 2000rpm. 3000rpm and he's great, smoother and stronger than before but if you then ease off of the throttle it cuts off sharply, almost like a misfire. I need to plug him in and go from there...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe die Drosselklappe auch heute morgen gereinigt, war nach 65.000 auch schon ziemlich verkokt, jedoch noch nicht so krustig wie zB die Klappe ein paar Threads weiter oben. Trotzdem bemerkte ich direkt bei der Testfahrt das der AUA nun schnurrt wie ein Kätzchen, beim Anfahren kein nerviges abfallen der Drehzahl mehr, man kann dadurch die Kupplung besser dosieren, perfekt !

 

Was evtl noch fehlt, ich habe mir die Dichtung zwischen Drosselklappe und Ansaugbrücke neu geholt die TN sollte die 036 133 073 C sein, vielleicht kann das jemand verifizieren ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, die Drosselklappe. Bei meinem A2 leuchtete in der letzten Woche auch die Anzeige für die Motorelektrik. Nachdem ich dann hier im Forum so einiges gelesen habe, habe ich mich dann zum Osterwochenende dazu entschieden auch mal meine Drosselklappe zu reinigen. Habe dieses auch nach der Anleitung hier gemacht. Diese ist ja sehr einfach zu verstehen und auch sehr umfangreich. Naja, nachdem ich diese mit Bremsenreiniger sauber hatte, war auch nötig! Habe ich dann alles wieder in umgekehrte weise wieder zusammen gebaut. Und noch nicht mal etwas übergelassen. Jetzt kann ich sagen, dass irgendwo etwas nicht so lief, wie gedacht. Denn jetzt nimmt der A2 kein Gas mehr an, die Motordrehzahl schwankt zwischen 600-1200 U/min, ich kann nur noch im Standgas fahren und das auch nur wenn ich die Kupplung dementsprechend vergewaltige, die Motorelektrikleuchte leuchtet immer noch und andere wie die EPC, das Dreieck mit dem Kreis drumherum und die ABS leuchte haben sich auch dazu gesellt. Naja, in der Gemeinschaft ist es halt angenehmer zu leuchten. Ach ja, wenn ich dann mal über 15 km/h schaffe, kammt auch noch dieser "schöne" ABS Ton hinzu.....der geht aber nach kurzer Zeit wieder aus. Ach ja, zu nennen ist auch noch, dass aus dem Auspuff extrem viel Flüssigkeit kommt. Ich habe jetzt auch schon versucht, nach der A3 Beschreibung, Strom weg, Zündung an und dann im Leerlauf laufen lassen zu resetten, aber alles vergebens. Kann mir jemand eventuell sagen, was ich falsch gemacht habe????

Grüße Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mir ist es schon mal beim Arosa passiert, dass ich den Stecker vergessen hatte wieder aufzustecken.

Auswirkungen waren wie beschrieben.

 

Ist ein dummer Fehler, aber kann ja mal pasieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Hmm die DK ist nicht angelernt in der Grundstellung. Vielleicht ist sie durch die Reinigung verstellt. Diagnose dran und das Problem sollte behoben werden können.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, dann muss ich mal sehen. Gibt es denn in der Nähe von 48477 Hörstel jemanden mit VCD....oder wie dass heisst? Ich weiss, der örtliche Audipartner hat so etwas. Aber vielleicht gibt es ja noch jemand anderes......????

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Good point arosist, I will check the plugs, it would be as easy to not plug it in properly as to do so correctly :o

I'm quite confident it'll be ok in the end, maybe with diagnostics, if not I know I'll be doing it again next weekend and taking out the sensor out also...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

No, wasn't that :(

 

It is odd though, one minute it'll idle and drive ok, the next it doesn't want to idle and it won't respond to the pedal :confused:

Diagnostics tomorrow, I hope it does the trick!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na da hatte ich wohl Glück das bei mir alles geklappt hat - auch ohne neu anlernen der DK ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, komme vom Audi Händler. Es stimmt, einfach Diagnosegeräte angeschlossen, Fehler auf null setzen und fertig. Das gröste Problem, war dass der Mechaniker die Haube abgebaut hatte......aber es hielt sich in Grenzen. Alles wieder bestens!:):D:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht ne blöde Frage, aber hattest du die Zündung an als du die Drosselklappe demontiert hast ?

 

Ich war der Meinung das kein Steuergerät ja überhaupt "gemerkt" hat das meine Drosselklappe runter war, da ja keine Zündung an war und vorher auch keine Fehler im Speicher waren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
So, komme vom Audi Händler. Es stimmt, einfach Diagnosegeräte angeschlossen, Fehler auf null setzen und fertig. Das gröste Problem, war dass der Mechaniker die Haube abgebaut hatte......aber es hielt sich in Grenzen. Alles wieder bestens!:):D:)

 

 

Same here; cleared the errors, reset it and all seems well, it should get better with w few more km on it also :cool:

 

Now on to the next jobs :rolleyes::D

 

A local VW dealership quotes a clean at service time :cool:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo werte Drosselkappenputzer :)

 

ich habe heute auch mal die Reinigung der DK vorgenommen.

 

Dank der super Anleitung hier im Forum hat das einfach geklappt.

 

So sieht ne DK nach 125 tkm aus. Übelste Verkokungen dran,

wie das Teil überhaupt noch funktionieren konnte ? :rolleyes:

 

foto241a.jpg

 

Mit Bremsenreiniger wieder blitzsauber gemacht.

 

Justieren via VAG Com war nicht notwendig.

 

Effekte nach Reinigung:

 

- Stabilere Leerlaufdrehzahl

- Ruhigerer Motorlauf

- Dreht besser durchs gesammte Drehzahlband

 

Grüße

Thisisit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden