All Activity

This stream auto-updates     

  1. Past hour
  2. Es geht ja gerade darum den vorhandenen Sensor zu reparieren anstatt (mit einem Gebrauchtteil) auszutauschen, nix Tonne.
  3. So, beide Sensoren sind auf dem Weg zur Reparatur. Der Dipl.Ing. hat dazu geraten, direkt beide zu reparieren. Meine Symptome sprechen eindeutig für defekte Lötstellen. Und da ich den Wagen gerne mit meiner Werkstatt zum Young- und dann zum Oldtimer machen würde......werden beide repariert.
  4. Today
  5. erst mal Danke an alle, die sich bereit erklärt haben Teile für mich in Empfang zu nehmen. Ich werde ausnahmsweise mal keine Neuteile verbauen, mit Ausnahme der Dichtung vom Ölstandssensor. Ziel ist einfach dass der Prüfer den Stempel in den Fahrzeugausweis macht. Mein Teilelager soll seinen Zweck erfüllen. Es ist alles vorhanden was ich brauche. Mir scheint es ist einfacher gleich die komplette Hinterachse mit Stossdämpfer zu tauschen als die Trommelbremse aus- und wieder ein zu bauen. Der Prüfer meinte auch der Anschlagpuffer sei schon etwas bröselig. Das wäre dann so quasi beiläufig ebenfalls behoben. Es sind ja nur wenige Schrauben zu lösen um die Achse zu tauschen. Ich gehe mal davon aus, dass mir jemand hilft die Achse zu heben. Ich bin mir nur nicht ganz sicher ob die Achse für den Transport auch in den A2 passt.
  6. Yesterday
  7. Anpassungkanäle beim KI für den Canbus könntest du noch prüfen. Darüber wird eingestellt welche Teilnehmer das KI auf dem jeweiligen Canbus erwartet. Kanalnummern habe ich gerade nicht parat, sollten aber im VCDS in einer Liste auswählbar sein.
  8. Meine Zeit als 1.2 Pilot ist zwar schon ne Weile her, aber das ist ein sicheres Zeichen für einen Notlauf. Das Getriebesteuergerät riegelt bei Differenzen zwischen Motor und Getriebedrehzahlen ab. D.h. dass die Kupplung nicht ganz offen ist. Das kann die verschiedensten Ursachen haben. Was sagen denn die Werte im Meswertblock 013 und 003 im VCDS? Und was sagen die Kupplungswerte des KNZ?
  9. Kann ich natürlich auch nicht beurteilen. Aber bevor so ein Teil in der Tonne landet, würde ich es mir genauer anschauen wollen.
  10. Hatte eine Zeit mal das Vergnügen, dass der Motor morgens ansprang die Kiste aber erst nach einer Gedenkpause sanft losfuhr. Ich habe es seinerzeit auf notwendigen Druckaufbau geschoben. Nach einem späteren Hydraulikeingriff hat sich das Phänomen so nicht mehr bemerkbar gemacht.
  11. Suche unbeschädigten Handschuhfach-Deckel mit funktionierendem Verschluß in hellgrau/Platin. Konnte die Farbe nirgends ablesen. Lack/Innenausstattung ist LZ6S / N0G/NH (Sinus hellgrau), daher gehe ich von Platin aus. Bitte mit Foto prüfen bzw. möglichst mit Foto anbieten. Versand nach Österreich (z.B. Hermes). Zahlung via Paypal.
  12. Hallo zusammen, auch wenn wir hier in einem Audi-Forum sind, so gibt es vielleicht doch jemanden, der sich hierfür interessiert. Ich verkaufe 1 Satz Sommerkompletträder Dunlop Sport Blue Response (DOT 5015) mit 6,0 bis 6,5 mm Profiltiefe, auf diesen Felgen https://autec-wheels.de/alufelgen-programm/typ-k-kitano-brillantsilber.html 205/50 R17 93W / Größe: 7,5 x 17" Inklusive BMW Nabenabdeckung mit Chromrand. Die Felgen sind picobello, ohne Beschädigungen! Meine Preisvorstellung liegt bei 250 €. KEIN VERSAND! Nur Selbstabholung / Übergabe in Erlangen, oder im Umkreis von circa 50 km. Bei Interesse bitte einfach PN. Vielen Dank! vG Jürgen
  13. Kann ich nicht beurteilen, die Reparaturanzeige las sich nicht so als ob da nur etwas nachgelötet wird beim Drehratensensor G202. Dann gäbe es imho auch mehr Anbieter dafür.
  14. Wird vermutlich eine kalte Lötstelle sein, so wie beim Querbeschleunigungssensor G200 auch. Zumindest ist mir mal so eine Reparatur geglückt. (G200 Rep-Anleitung auf youtube)
  15. Eher nicht. Bei zu wenig Druck wird zwar normal geschaltet, aber die Kupplung kann nicht mehr ganz gezogen werden. Der Wagen hüpft dann beim Gangeinlegen. Spreche aus Erfahrung.
  16. Ist das Kühlmittelrohr mittlerweile auch aus Metall erhältlich ? Beispiel Porsche Cayenne:
  17. Jepp, das ist der korrekte Schaumstoffdichtstreifen, den man braucht, weil der beim Abnehmen des Türblech zerissen wird. Die anderen Schrauben habe ich nicht erneuert/gebraucht. Das pdf im Anhang war sehr hilfreich. Grüße, Uwe Ausbauanleitung_Türschloss_A2.pdf
  18. Hallo Oli, wie sollen wir denn helfen, wenn du nur schreibst, Für beide Kabel müssten wir uns in die Stromlaufpläne vertiefen, um ansatzweise zu verstehen, was du da gemacht hast.
  19. Hallo Viktor, für mich hört sich das an, als wäre der Druck zu niedrig. Eine Ursache für Druckverlust kann im einfachsten Fall ein Druckspeicher der nicht fest genug angezogen wurde oder dessen Dichtung defekt ist. Mir gibt etwas Teflonband im Dichtbereich immer ein besseres Gefühl (Druckbohrung freilassen).
  20. Hallo noch einmal, die Aufzählung der nötigen Schritte zur Eintragung der 185/60R15 hört sich gut an, da ich mit einer "Musterfelge" eh beim TÜV einen Beratungstermin wahrnehmen muss, werde ich im Gespräch mal herausfinden was hier gewünscht ist. Unser TÜV hat genau EINEN Prüfer für solche Sachen und da ist NICHTS einfach. Der kennt mich beim Namen, wenn er mich sieht, ich habe ihn auch kennengelernt. Als T3-Fahrer (1x Joker, 1x Pritsche) habe ich jährlich mit dem Mann zu tun, denn es gibt immer was einzutragen. Wenn mir die Sache zu kompliziert wird, sehe ich zu dass ich die 175er-Reifen bekomme, denn auf das übliche Spießrutenlaufen vorm Kittelträger habe ich keine Lust. Weiter möchte ich das nicht erläutern. Also warte ich die Lieferung der Felgen ab, mache einen Termin, befrage den Herrn nach seinen Wünschen und hoffe dass ihm nicht (wie sonst üblich) bei der Abnahme noch was einfällt, was er gerne noch hätte, was einen weiteren Termin nötig macht und noch einen so sind das schnell 3,4, 5 oder 6 Termine, die da anfallen... Gruß Clemens
  21. Hallo Leute, nun war es heute soweit, mein kleiner Flitzer war mechanisch als auch von der Elektrik her fertig und ich wollte ihn probehalber anlassen. Nach erster Freude darüber, dass im Kombiinstrument in Lämpchen nach dem anderen ausgingen, dann die Ernüchterung beim Versuch anzulassen ... Nicht! Kein pups machte der Anlasser. Ich war heute den ganzen Tag in der Werkstatt und die letzten 5 Stunden damit beschäftigt den Fehler zu finden, aber leider ohne Erfolg... Ich hab das Gefühl beim Umstecken der Kabel an den Relais was falsch gemacht zu haben. Ich habe vom Relaisträger für das Anlassrelais das Gelb/Braune Kabel gekappt und auf Masse gelegt. Anschließend das Gelb/Grüne Kabel vom der pinken Steckverbindung zum Anlasserrelais gelegt. Leider ist nichts passiert ... ich hoffe wirklich jemand kann mir weiterhelfen, ich fange an zu verzweifeln. LG Oli
  22. Hallo zusammen, so langsam verliere ich leider die Hoffnung bei meinem 1.2TDI, da die Reparaturen, die damit einhergehenden Kosten und meine Nerven die Ersparnis beim Tanken wieder wettmachen. Kurz zur Historie meines A2: - Hydraulikleitungen sind vor 400km erneuert worden (Riss in einer der beiden Leitungen) - Kupplungsnehmerzylinder ist vor 1.000km erneuert worden (Schelle der Manschette auf der Antriebswelle war gerissen und hat den KNZ zerstört) - Führungshülse und Kupplung sind vor ca. 25TKM erneuert worden - Gangsteller und Hydraulikeinheit wurden gemeinsam mit Mankmil vor ca. 40TKM neu abgedichtet Aktuell habe ich folgendes Problem beobachtet. Nach meiner Heimfahrt von der Arbeit (ca. 85km) habe ich den Wagen abgestellt und wollte ihn anschließend neu starten, um noch einmal zu rangieren. Das Starten in P war jedoch nicht möglich, aber in N. Beim Einlegen von D & R springt zwar die Anzeige im Cockpit in den jeweiligen Gang, aber der Wagen nimmt kein Gas an. Ich habe gestern noch den Hydraulikölstand kontrolliert, der voll im Soll war. Ich habe auch gehört, wie zwischendurch die Hydraulikpumpe Druck aufgebaut hat. Nach ca. 30 Minuten habe ich dann erneut versucht den Wagen in P zu starten, habe ein Gangwechsel gehört und der Wagen ist angesprungen. Das Problem habe ich vor einem Monat schon einmal beobachtet und gefühlt tritt es immer dann auf, wenn ich mit meinem A2 vorher im Stadtverkehr gefahren bin und mehrfach anfahren und stoppen musste. Ich weiß, dass die Vermutung immer auf die Führungshülse fällt, die jedoch in meinem Fall nicht die übliche Laufleistung aufweist und ja quasi erst neu ist. So langsam bin ich leider an einem Punkt angelangt, dass ich die Wiederbelebung in Frage stelle, zumal ich jeden Tag auf ein verlässliches Fahrzeug angewiesen bin. Habt Ihr einen Rat? Viele Grüße Viktor
  23. Bei mir ist das schon vor fünf Jahren gewesen, die Angaben wären ohnehin "mit Vorsicht" zu genießen. Ich kann im Moment nur noch ermitteln, was die Tachoprüfung gekostet hat, genau 30€ Die Gebühr für die Abnahme ist bei der Prüforganisation zu erfragen, das ist in den letzten Jahren sicher teurer geworden Über die Gebühr für die Eintragung kann das Verkehrsamt, bei der zuständigen Kreisverwaltung/Landratsamt/Bezirk Auskunft geben. Der Kreis Dihmarschen schreibt dazu: Gebühr im Regelfall zwischen 11,40 Euro und 15,40 Euro Gruß Uli
  24. Adres 01: Motor (036 906 013 F) 19:22:07 Groep 008 onbediend 13.510 V Voltage 710.0 mbar Absolute Druk Toll ist das im Leerlauf wohl nicht. Der Verlauf des Drucks der hochdruck Rail bei Betriebstemperatur und abgeschalteten Motor: Innerhalb von 120 Sekunden geht de Druck von 45 Bar nach 18 Bar. Durch Aufwaermung sollte der Druck doch steigen? Hat jemand einen Log vom MWB 140?
  25. Noch eine möglichkeit wäre, das alte Stück vom Sattel abzutrennen und neu zu bördeln und ein passendes Stück Stahlflex als sonderanfertigung zu kaufen.
  26. Im Wiki habe ich mir folgende Ersatzteile zusammengesucht: Dichtung 8z0 863 197 Schlossschrauben N90 800 503 Türschrauben 8z0 845 643 fehlt da noch was? Ist die "Dichtung" jetzt die Schaumstoffdichtung oder die Butylschnur?
  27. Soo, habe jetzt mal ein anderes MSTG (identische Teilenummer) besorgt und dran gehangen - Ergebnis - nix glüht bzw. Leuchte bleibt aus.... KI tauschen? Kann es wirklich daran liegen? (STG 17 Stellglieddiagnose leuchtet die Lampe ja) Bin etwas ratlos...
  28. Um da keinen falschen Eindruck zu erwecken, es geht ausschließlich um die Leitung zu den Bremssätteln! Wo der Satz mit 4 Stahlflex-Leitungen verbaut werden muss, ist bekannt. Momentan gehe ich davon aus, dass die originale Compound-Leitung aus Brems-Rohr und Stahlflex, da halt schwarz, besteht, wie HellSoldier beschrieben hat. Ist halt schade, ich hätte gerne alles in dieser schicken Farbe gehabt
  1. Load more activity