Jump to content

All Activity

This stream auto-updates     

  1. Past hour
  2. querido

    Audi-3

  3. Today
  4. Es lag tatsächlich am Druckspeicher. Der Wagen läuft nun ohne Probleme. Am Berg habe ich auch gemerkt, dass die Leistung besser geworden ist (oder reagiert die Schaltung einfach wieder normal?)! Herzlichen Dank allen die mir hier im Forum geholfen haben!!! Trotzdem werde ich mich wohl von meinem A2 trennen. Ich verstehe zu wenig von der Technik diese Fahrzeugs, hinsichtlich Werkzeug bin ich auch nicht ausgestattet und die KFZ-Werkstätten in meiner Umgebung kennen sich mit dem Muster auch nicht besonders gut aus. Das Konzept dieses Fahrzeugs ist klasse, aber hinsichtlich des Alters und der offenbar empfindlichen und pflegeintensiven Hydraulik sollte der kommende Eigentümer technikaffiner als ich sein.
  5. Als unfreiwilliges FSI Tuning würde ich den Erwerb einer Speziellen Software jetzt nicht wirklich erkennen, aber dann bist du wohl scheinbar ein „Wissender“
  6. Unser FSI hatte vor kurzem bei 156000km das Problem dass er an der Ampel ein paar mal im Leerlauf gesägt hat, dann ging der Motor aus. Das Ganze zweimal nacheinander, dann gab es den Fehlerspeichereintrag "P0102 Luftmassenmesser Signal zu niedrig". Die Motorchecklampe ging an, ebenso gab es eine Piep-Warnmeldung vom ESP weil der Motor sinngemäß mitteilte "Ich kann Drehmoment-Anforderungen seitens ESP nicht korrekt ausführen, ich bin kaputt". Nach dem Tausch eines LMM sollte man die Adaptionswerte löschen. Da die LMMs grosse Toleranzen haben (Bosch +- 4%) kann es sonst sein dass sich der neue LMM momentan ebenfalls defekt anfühlt wenn er mit unpassender Adaption läuft. Alternativ kann man auch für die nächsten 100km eventuelle Fehlerspeichereinträge immer wieder herauslöschen wenn man vorübergehend ein leichtes Ruckeln in Kauf nimmt. Schön wäre wenn der Hinweis auf die Adaption ins WIKI übernommen würde Wie das geht per Diagnosetool geht kann ich leider nicht sagen, ich habe die "Abwarten und Tee trinken-Methode" gewählt. Da der LMM leicht zu wechseln ist und bei Ausfall keine Liegenbleiber erzeugt habe ich einen "best price" von ATP-Autoteile genommen (zumal nicht sicher war dass es am LMM liegt). Es ist einer der für den Golf 4 mit 115PS 2.0-Motor gedacht ist, Kostenpunkt 20 € ... EDIT: passt laut Teilehändler auch für GOLF 4/BORA FSI. Das Luftführungsrohr ist ein anderes, ich habe nur den Einsatz herausgeschraubt und verbaut. Wenn man einen "unoriginalen" LMM im FSI verbaut sollte man darauf achten dass er einen Ansauglufttemperaturfühler drin hat, es sind dann 5 Steckerpins. Viele TDI und 1.8T LMMs haben nur 4 Anschlüsse, der Temperaturfühler fehlt hier -> passt nicht für den FSI.
  7. Im 2. Beitrag wird es "erwähnt". Aber nur für Wissende erkennbar.
  8. Mag sich doof anhören, aber sind alle 4 Räder gleich groß? Oder wurde vor kurzem mal ein Reifen erneuert? Wobei man sowas vom A2 nicht so kennt, bei SMART gibt es ab und zu solche Probleme.
  9. Fehlerspeicher auslesen (lassen), da sollte etwas abgelegt sein wenn die Leuchte dauerhaft leuchtet.
  10. Mal so auf die Schnelle ins Blaue getippt: Raddrehzahlgeber oder Magnetring am Radlager hinüber.
  11. Hallo zusammen, folgendes Phänomen : nach ein paar hunder Metern fahrt , greift plötzlich das ABS vorne links ohne Grund ein ( ABS leuchte flakert und Bremseingriff ist spürbar). Danach grossse Gepiepse und die ABS und ESP leucht bleibt dauerhaft an. Was könnte hier die Ursache sein ? Danke und Gruß André
  12. Verkaufe meine Fritzbox 7490 und einen Mesh fähigen Fritz WLAN Repeater 310. Beides in sehr gutem Zustand, im Originalkarton und mit allem original Zubehör. Preis inklusive DHL-Versand 85 €
  13. Yesterday
  14. Ich mach dann mal den Anfang und ergänze deine ausgelesenen Fehlercodes um die entsprechenden Beschreibungstexte: AutoTrans: 4 gefunden: 1. 00263 - Getriebe 27-10 - unplausibles Signal - Sporadisch 2. 01612 - Ventil für Kupplungssteller (N255) 36-00 Unterbrechung => Sitzt der Stecker richtig auf der Hydraulikpumpeneinheit? Evtl. einmal abstecken und wieder aufstecken. 3. 01314 - Motorsteuergerät 49-10 - keine Kommunikation - Sporadisch 4. 00841- Geber für Hydraulikdruck Getriebe (G270) 35-00 => Sitzt der Stecker richtig auf der Hydraulikpumpeneinheit? Evtl. einmal abstecken und wieder aufstecken. ABS Brakes: 1. 01314 - Motorsteuergerät 013 bitte Fehlerspeicher auslesen-spradisch (Der Text passt nur beim Code "01314 013", bei Code "01314 012" wäre es etwas anderes, Tippfehler?) Motorsteuergerät ( steht nciht merh dran aber VAG ist 045 906 109 D und damit doch das Steuergerät oder? ) => Richtig 18043 - Datenbus-Antrieb fehlende Botschaft vom Klima-Steuergerät. P1635 - 35-00 17964 - Ladedruckregelung P1556 - 35-10 - Regelgrenze unterschritten - Sporadisch => Hier war zwischenzeitlich der Ladedruck zu gering. Das hat erstmal nichts mit der Schaltung zu tun und kann nach hinten gestellt werden. 16705 - Geber für Motordrehzahl (G28) P0321 - 35-00 - unplausibles Signal => Im Auge behalten: ein defekter G28 sorgt dafür das der Motor bei laufendem Anlasser nicht startet. Neben den üblichen Verschleißteilen KNZ, Druckspeicher (bereits getauscht), Führungshülse wäre hier evtl. auch die Hydraulikpumpe zu prüfen. Ich fand die Fehlerbeschreibung bis hierhin sehr gut. Was noch fehlt wenn es denn bekannt ist: Was wurde in Laufe der 180tkm schon alles im Bereich Getriebe, Kupplung+KNZ, Gangsteller und Hydraulikpumpe getauscht? Weitere Teile außer dem Druckspeicher?
  15. Das ist ja mal eine geile Lösung. Solche Fehler wegen Materialermüdung werden in Zukunft wahrscheinlich des öfteren auftreten. Danke für den Link. Gruß Horst
  16. Warum lese ich in diesem Thread noch nichts von der Pro-Boost Software? Das sollte man eigentlich zuerst machen wenn man einen FSI haben möchte der ordentlichen läuft 🤔 https://a2-freun.de/forum/forums/topic/19251-unfreiwilliges-fsi-tuning/page/13/
  17. Habe noch einen Hinweis zur Kompatibiltät mit dem Kombiintrument hinzugefügt. In dessen Artikel gibt es eine Tabelle mit allen KIs und dazu kompatiblen Tankgebern.
  18. Beschreib bitte nochmal den Fehler möglichst genau, vielleicht erkennt das jemand wieder der sowas schon mal hatte: Wann treten die Aussetzer auf, warmer oder kalter Motor oder beides? In welchem Drehzahlbereich? Wenn der Fehler da ist und Du gibst Vollgas, zeiht er dann normal? Wurde tatsächlich die Hochdruckpumpe getauscht - Du schreibst ja was von "Hochleistungspumpe"? Die Hochdruckpumpe kostet ca. 600 bis 700 €, taucht sowas auf der Rechnung auf? Ich würde dann auch mal die Pumpe im Tank tauschen falls noch nicht erledigt. Das ist zwar nicht ganz logisch, aber wer weis.
  19. Teilenummern der 2 unterschiedlichen Stellmotoren: Alte Modell bis Fahrgestellnummer 8Z-1-049 715: 8Z0 962 115 Neues Modell ab Fahrgestellnummer 8Z-1-049 716: 8Z0 962 115 B Dazugehörige Befestigungsplatte: 8Z0 827 833
  20. Im Teilekatalog wird es als "Abdeckung Wasserkasten" geführt. TN (Alte Modell für Fächerdüsen, 11/1999 bis 11/2002): 8Z1 819 403 D 01C TN (Neues Modell für 2-Strahldüsen, 12/2002 bis 08/2005): 8Z1 819 403 E 01C
  21. Und für die Suche: Das Ding heißt Windlauf Abdeckung.
  22. Zitiert von Cer nach obigen fred: "War das eine Audi-Vertragswerkstatt?Dann ist mein erster Rat: Niemals mit einem ANYdorthin gehen. Die haben keine Ahnung von dem Auto, und wollen auch nichts damit zu tun haben, weil es nur Probleme (für sie) macht. Zweitens: Wenn du die Diagnosecodes hierpostest, wird man dir wahrscheinlich schnellsagen, worum es geht. Drittens: Auch wenn am Gangsteller oder der Kupplung was im Argen sein sollte, muss niemals alles getauscht werden, schon gar nicht zu diesem Preis." Ich ergänze: Wenn schon Audi-Werkstatt, dann wenigstens eine, die auch VW macht, weil die schon mal den Lupo mit Gangsteller haben. Etwas Geduld, Wochenende und teilweise Ferienzeit.
  23. Moderator: Teilenummer vom Kombiintrument (wäre gut zu Wissen für potentielle Interessenten)?
  24. Hallo, ich war inzwischen etwas abgetaucht, habe allerlei versucht, immer in der Hoffnung, es nützt. Ich habe einen Schrauber gefunden, nur 100 km von mir entfernt - was für diese Sache hier im Norden schon echt dicht dran ist. Er hat zusätzlich zu dem, was ich anfangs geschrieben habe, noch gemacht: Einspritzdüsen gewechselt, dazu vorher das Einspritzbild ausgewertet, welches bei drei der Düsen nicht in Ordnung war. Dann: Hochleistungspumpe getauscht. Laut Messgerät, welches während der Fahrt den Krafstoffdruck gemessen hat, ist dieser immer mal kurzzeitig abgefallen auf den Grund-Druck der Vorförderpumpme im Tank. Die es also nicht gewesen sein kann. Zuletzt wurde dann noch der Kurbelwellen-Sensor gewechselt, der prinzipiell auch etwas damit zu tun haben kann. Unterm Strich hat alles nix gebracht. Manchmal lief er nach einer Reparatur ein, zwei Tage rund - manchmal waren auch direkt danach die Aussetzer wieder da. Ich höre und lese von vielen, dass das leider ein fsi-Leiden ist. Ich bin kein Schrauber und glaube grundsätzlich alles, was einigermaßen plausibel klingt. Mein Schrauber, der wirklich mit Ehrgeiz und sehr freundlichen Preisen gearbeitet hat, hat keine Idee mehr. Wie kriege ich das Teil wieder zum Laufen - muss jetzt ein Austausch-Motor her? Oder wie komme ich an jemand, der noch tiefer messen und Fehler finden kann? Leider bin ich nach einem Vierteljahr mit viel Reparaturaufwand so schlau als wie zuvor.
  1. Load more activity
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.