Jump to content

All Activity

This stream auto-updates     

  1. Past hour
  2. Servus, Ich hätte im Bekanntenkreis die Möglichkeit einen scheckheftgepflegten ANY relativ günstig zu bekommen. (Laufleistung um die 150Tkm). Problem, das Ding ist ein absoluter Nacktfrosch - 1x ohne allem.... Bin mir unsicher, ob ich mir das mit dem ANY antun soll - reizen würde mich das schon (wäre der Viert-A2...) Gerade das mit der Klima macht mich nachdenklich.... Eure Meinung?
  3. Hab ja den H&R Stabi vorne und hinten drin, da gibt es keine Buchsen mehr, sondern nur Gummis.
  4. Prüfe doch mal, ob die Buchsen auf der Stabistange noch i. O. sind. Wenn da Rost oder unterwanderter Lack zu sehen ist, könnte es sein, dass sich jene Buchse vom Stabi gelöst hat und sich bei Belastung bzw. Verschränkung bewegt. Das sind dann diese seltsamen Geräusche. Dazu gibt es hier auch schon Einiges an Beiträgen. Viel Erfolg Trizz
  5. Bin noch nicht wirklich weitergebkommen, an den Koppelstangen gerüttel, aber kein Spiel spürbar. Hab jetzt mal das Knacken von außen aufgenommen. Bei den Vorderreifen ist ein leises Knacken zu hören beim Überfahren des Bordsteins, hinten schon deutlich lauter. Im Parkhaus mit Erwachsenen vollbeladen ist es besonders laut, da ist die Verschränkung auch nochmal stärker. Bei einer Verschränkung im Stand lässt es sich nicht wirklich reproduzieren. D.h. hinten hochbocken und auf ca. 10cm Holzklotze absenken einseitig. einmal kam ein Geräusch von der Feder vermutlich, dann nicht mehr. Haben die Fahrwerkpäpste hier eine Idee? @HellSoldier, @Nachtaktiver, @Nuerne89,... Audi_A2_Knacken.avi
  6. Today
  7. Hallo zusammen, wie ich mit Schrecken feststellen musste hat der Stoffbezug an der Decke links und rechts hinten begonnen sich abzulösen. Kann man den Mittelteil der Decke abmontieren, um den Stoff wieder festzukleben?
  8. Das heißt leider gar nichts. Manche TÜV-Prüfer meinen zwar, sie seien Halbgötter in grau (oder blau?), haben aber nicht unbedingt wirklich Ahnung, evtl. die HU-Prüfer noch weniger, als die für Sonderabnahmen. Beispiele: Viele T3 sind auf TDI umgebaut. Einen habe ich mal zufällig getroffen und gefragt, ob da nur "TDI" dran steht oder auch TDI drin ist. Er sagte, dass TDI drin ist. Ich fragte ihn dann welche Abgasnorm er eingetragen bekommen hat und wie er diese Eintragung bekommen hat. Er sagte, dass er EURO 2 habe und dass der TÜV-er das deswegen so eingetragen hat, weil das Spenderfahrzeug des TDI-Motors EURO 2 hatte. Falsch! Bei PKW wird grundsätzlich das ganze Fahrzeug auf der Abgasrolle einer NEFZ-Prüfung unterzogen, nicht der Motor alleine. Wer jetzt glaubt, dass ein Motor, der in einem Golf 3 (vielleicht gerade so) EURO 2 erfüllt hat, auch im T3 EURO 2 erfüllt, glaubt wahrscheinlich auch an den Weihnachtsmann. Alleine der Mehrverbrauch sollte Bände sprechen... Bei LKW (ich glaube, über 3,5 to) ist das anders. Da wird nur der Motor alleine einem Prüfstandstest unterzogen. Die Abgaswerte werden auch nicht wie bei PKW in g/km sondern in g/kWh angegeben. Vollabnahme eines neuen Anhängers: der TÜV-er sagte, dass die Rückleuchten zu hoch angebracht seien. Lt. StVZO wären max. x,x m zulässig. Aber er wolle nochmal im Büro nachschauen. Als er wieder raus kam, sagte er, dass die zwar nach StVZO zu hoch seien, nach ECE-R ginge das jedoch. Zu Hause habe ich nachgeforscht: in ECE-R und StVZO stehen dieselben Werte... Spätere Auflastung des selben Anhängers von 900 kg auf 1100 kg zul. G-Gew. Vorab fragte ich, ob das geht, denn die eingebaute Achse hat 1000 kg Achslast (Reifentragfähigkeit entsprechend) und die zul. Stützlast beträgt 100 kg. Er sagte, dass das geht, ich bräuchte nur eine neue Bremsberechung. Als ich die dann hatte, geriet ich wegen der Eintragung dann aber an einen anderen TÜV-er, der erst sagte, dass es nicht ginge, die Summe aus Stütz- und Achslast als zul. G-Gew. einzutragen. Erst nachdem ich ihm sagte, dass einer seiner Kollegen das bestätigt hatte und ich ihm den Fahrzeugschein meines T3 zeigte, bei dem das auch so war (natürlich nicht Stütz- sondern Vorderachslast), erklärte er sich wenigstens bereit, mal nachzuforschen. Nach ewiger Zeit kam er wieder raus und trug es ein. Konkret zum Umbau von Automatik-Schaltung auf Handschaltung. Bei einem Handschalter sind im NEFZ die Schaltpunkte (Geschwindigkeiten (nicht Drehzahlen) bei denen hoch und runtergeschaltet wird) genau vorgeschrieben. Sie sind für alle PKW gleich - d.h. ein Fahrzeug mit längeren Übersetzungen schaltet bei geringeren Drehzahlen, als ein Fahrzeug mit längeren Übersetzungen. Bei einem Automaten macht das das Getriebe bzw. dessen Steuergerät so, wie es programmiert ist. Es kann also durchaus sein, dass ein Automat früher schaltet, als es lt. NEFZ beim Handschalter vorgeschrieben ist. Demzufolge kann es sein, dass die Abgaswerte bei einem gem. NEFZ geschalteten Handschalter nicht denen eines Automaten entsprechen, auch wenn die einzelnen Gangübersetzungen nicht geändert werden. Im NEFZ sind auch die Beschleunigungen und Verzögerungen vorgegeben, also die Zeiten, die für die Erhöhung bzw. Verringerung von einer auf die nächste Geschwindigkeit einzuhalten sind. Auch das unabhängig vom Fahrzeugtyp. D.h., dass z.B. ein T3 mit 37kW Saugdiesel oder eine 2CV Ente "aus dem letzten Loch pfeift", während ein Bugatti Veyron mit 1001 PS schon mit Standgas zu schnell beschleunigt. Zu den Beschleunigungen und Verzögerungen heißt es beim NÈFZ auch weiter, dass bei Fahrzeugen, die aufgrund Ihrer Fahrleistungen nicht so schnell beschleunigen können, wie vorgegeben, so lange mit Vollgas gefahren werden müssen, bis die vorgegebene Fahrkurve wieder erreicht wird. Bei der Verzögerung muss so weit Gas weggenommen werden, wie es der Fahrkurve entspricht, wenn das nicht reicht, muss die Fußbremse dazu genommen werden. Ich habe mir mal die Fahrkurve hergenommen und versucht, wenigstens einigermaßen manuell nachzufahren. Die Beschleunigungen sind schon sehr lahm. Man muss quasi für jedes km/h, was man schneller werden soll, einen Bruchteil eines mm mehr Gas geben. "Zufälligerweise" schaltet mein Lupo 3L dann ziemlich genau bei den Geschwindigkeiten hoch, die dem NEFZ entsprechen *). Und zwar unabhängig davon, ob ECO aktiv ist oder nicht. Gibt man etwas mehr Gas, erfolgt im ECO-Modus das Hochschalten moderat später, mit deaktiviertem ECO-Modus sehr deutlich später. Beim Verzögern weiß ich es jetzt nicht mehr wirklich. Ich vermute aber, dass man für den Fahrzyklus nicht so weit Gas wegnehmen muss, dass das Fahrzeug auskuppelt und segelt. Andererseits, wenn das der Fall wäre, wäre die Verzögerung wahrscheinlich so gering, dass gebremst werden müsste, also wieder eingekuppelt wird. Dass es beim 3L zufälligerweise so ist, dass die Schaltpunkte mit und ohne ECO denen des Handschalters gem. NEFZ entsprechen, macht es sehr wahrscheinlich, dass ein Abgastest mit umgebautem Handschalter kein anderes Ergebnis bringt. Aber es muss eben erstmal anhand eines solchen Tests nachgewiesen werden, dass dem so ist. "Einfach so" geht also aus Prinzip nicht, genausowenig, wie es zulässig ist, einem völlig anderen Fahrzeugtyp nach einem Motorumbau die selbe Abgaseinstufung zu bescheinigen, weil das Spenderfahrzeug des Motors eine bestimmte Einstufung hatte. Wenn ich hier von "Abgaswerten" spreche, meine ich nicht nur die limitierten Schadstoffe CO, NOx und CH sondern auch CO2. Seit EURO x wird nicht mehr der tatsächliche Verbrauch ausgelitert, sondern nur noch CO2 gemessen und aus dem CO2-Ausstoß auf den Verbrauch umgerechnet. Aus den Abgaswerten eines Abgastests kann auch nicht zwangsweise ein Rückschluss gezogen werden, ob ein Fahrzeug eine bestimmte höhere Abgasnorm erfüllt. So können z.B. Umgebungsbedingungen anders sein (z.B. Starttemperatur des Tests, oder Zeitdauer nach Motorstart bis der eigentliche Test und die Probennahme beginnt). Oder ab einer bestimmten Stufe wurden die Verdunstungsemissionen erfasst (relevant hauptsächlich für Benziner, bei denen Benzindämpfe aus der Tankentlüftung entweichen oder durch den Kunststofftank diffundieren können - Einführung von Aktivkohlefiltern in der Tankentlüftung bzw. spezielle Oberflächenbeschichtung von Kunststofftanks). *) Das ist ziemlich sicher der Grund, warum mein Lupo 3L das erste Auto war, bei dem ich etwas mehr verbraucht habe, als Werksangabe. Beim Jetta 1 D, Golf 2 TD und T3 TD habe ich deutlich weniger verbraucht (besonders in der Stadt - z.B. bei 50km/h im 5. Gang während NEFZ nur den 3. nimmt) als Werksangabe und dass, obwohl die Test-Bedingungen für EURO 4 beim 3L strenger sind, als bei den älteren Fahrzeugen, sich die Differenz Werksangabe - Praxis also hätte verringern müssen. Ich habe nämlich schon immer früh hochgeschaltet. Bei den alten Autos also deutlich früher als NEFZ, deswegen geringerer Praxisverbrauch. Der 3L schaltet schon von alleine so früh, wie ich schalten würde.
  9. Es lag tatsächlich an dieser lockeren und oxidierten Masseleitung im Motorraum! Danke! 🙂 Musste von unten die Hupe wegbauen, dann war der Weg frei. Mutter war locker. Kabelende und Mutter gereinigt, wieder zusammengebaut und der Motor sprang beim ersten Versuch an. Muss morgen noch den G40 prüfen etc., aber bin heilfroh dass der Fehler endlich gefunden wurde.
  10. Du klickst auf seinen User und dann auf den Umschlag....
  11. Sorry.... Pn Wie geht das hier? Über die Suche klappt das nicht.
  12. Hm, also was soll ich sagen... Nachdem ich im März, also vor mehr als 4 Monaten, den Kupplungswert nochmal eingestellt hatte Läuft das Auto ohne Macken. Auch hat sich der Kupplungswert seit dem nicht verändert. Irgendwie scheint es so zu sein, dass mein Auto keinen Kupplungswert am oberen Ende des Sollbereiches mag (knapp 2V). Da kam es ja n der Vergangenheit zu weiter ansteigenden Werten und die Kupplungsbetätigung hat massiv rumgesponnen. Bei der letzten Einstellung vor über 4 Monaten hatte ich auf einen Wert knapp über dem unteren Ende des Sollbereiches eingestellt, mit der Folge, dass der Wert jetzt immer noch dort liegt und das Auto seit dem nicht mehr spinnt... Weiß der Teufel, woran das Rumspinnen lag, als der Wert höher war - vor allem, warum er dann weiter anstieg. Wobei "nicht rumspinnen" stimmt nicht ganz. In der Zwischenzeit sind 2 ganz andere Probleme aufgetreten, wo ich aber die Ursache weiß, nur noch nicht behoben habe. Das eine ist der Blinkerschalter, wenn der eingerastet ist, geht der Blinker (je nach Tagesform) oft nicht, bzw. der Takt ist so schnell, wie wenn eine Lampe kaputt ist, aber es blinkt gar nichts, da dürfte es, wie bei Blinker aus, eigentlich gar keinen Takt geben. Das andere ist der Türkontaktschalter in der Fahrertür. Zuerst dachte ich nur "was ist denn nun schon wieder los", als ich zwar ziemlich gleich nach dem Reinsetzen den Motor starten konnte, aber kein Gang reinging. Dummerweise fällt es in der hellen Jahreszeit nicht auf, wenn die Innenbeleuchtung nicht geht. Dass ich zwar starten konnte, aber kein Gang rein ging, liegt daran, dass ich gewohnheitsmäßig zuerst die Zündung einschalte (fahre ja seit 35 Jahren VW-Diesel, davon die ersten 21 Jahre nur Wirbelkammer und seit 14 Jahren immer noch gelegentlich - und da muss man ja noch vorglühen, welches erst bei Zündung ein beginnt). Bein Zündung ein (statt normal Fahrertür auf läuft die Hydr.-Pumpe läuft an. Dann schnalle ich mich an und dann starte ich und lege einen Gang ein. Fürs Starten ist dann schon genug Druck drauf, aber das Auskuppeln und Gang raus zum Starten führt dazu, dass zum Gang einlegen erst noch weiter gepumpt werden muss, dann geht auch ein Gang rein. Der Speicher ist jetzt einmal ausgetauscht worden und jetzt ca. 5 Jahre alt. Die Pumpe springt nach 4 Schaltvorgängen noch nicht an, sondern erst beim 5. Das sollte noch gut sein. Wäre jetzt Winter wäre mir die nicht funktionierende Innenbeleuchtung früher aufgefallen und ich hätte den Zusammenhang Türkuntaktschalter - Innenbeleuchtung - Nichtpumpen bei Tür auf früher erkannt.
  13. Hallo liebe Leute, ich bin neu hier im Forum. Wir haben seit zwei Wochen einen silbernen A2 mit 55kW Benziner. Das gute Stück ist nur von zwei älteren Personen gefahren worden und stand nun zum Verkauf. Außen steht er wirklich noch gut da. Innen müssen wir noch einige Flecken bearbeiten. Leider hat das Komfortsteuergerät irgendwie eine Macke. ZV und Funke sind ohne Funktion. Hinten habe ich normale Fensterheber und somit auch keine Türsteuergeräte. Türschlösser werden wohl auch vom Komfortsteuergerät angesteuert. Nun habe ich mit dem Tester gesehen, dass die Codierung auf 0 steht und sich auch nicht passend codieren lässt. Codierung 06768 wäre aus meiner Sicht die richtige. Will die ECU aber nicht. Nun habe ich viel gelesen das gerade das Steuergerät von Temic ab und zu mal spinnt. Meins hat noch die alte ET Nummer 8Z0 959 433M mit HW Stand 14 und Software Stand 0006. Das Forumsmitglied LAU kann dies wohl reparieren. Ist der gute Mann noch hier an Bord und kann sich mal mit mir in Verbindung setzten? Oder kann jemand den Kontakt herstellen? Danke an alle. Gruß Ulf
  14. Toll, danke für den Hinweis. Schlossträger heisst das Teil also, habe es auch bereits im internet recherchiert. Werde das mit der Werkstatt besprechen und dann entscheiden. Wird wohl um einiges mehr an Montageaufwand sein ... Beste Grüße-
  15. Ich danke Euch, das wars. Gruß Hans-Peter
  16. Viel Spaß - hier regnet es gerade ! Die frühen Morgenstunden konnte ich jedoch noch für eine kleine Ausfahrt mit dem TR6 inkl. einer Fotosession vor einer Klostermauer (Adelberg) nutzen. Gebrauchtwagen, Young- oder Oldtimer wegstellen und auf Wertzuwachs hoffen lohnt nur im hochpreisigen Bereichen - aber auch hier besteht die Gefahr, dass sich die Anlagestrategien der Käufer ändern. Ich kenne einige Oldtimersammler, die das trotzdem machen - aber nicht an das Verkaufen mit Gewinn denken - denen geht es nur um das "Haben". Wertzuwachserwartungen finden sich bei Cabrios, Roadstern und mit wenigen Ausnahmen auch bei seltenen Coupés. Geringe Laufleistungen, durchgängige Wartungshistorien und vor allem geringe Stückzahlen sind die Basis für Wertzuwachs. In 2015 hatte ich meinen 300 SL (Bj. 1988) verkauft - 8.000 EUR Gewinn gegenüber dem Kaufpreis 13,5 Jahre zuvor, decken die Kosten für den Unterhalt ab. Reich bin ich damit nicht geworden, aber immerhin hatte ich das Vergnügen, praktisch kostenfrei SL-fahren zu können. Ich hatte aber Glück, es sind keine Reparaturen angefallen, sonst wäre die Rechnung nicht aufgegangen. Den A2 haben wir jetzt im 11. Jahr. Keine Reparaturen, nur Wartungen. Seit ein paar Jahren keine Wertverlusterwartung mehr - wie das Beispiel unseres Audi Coupés zeigt, kann dem ein Unfall aber auch ein jähes Ende setzen. Er ist zur Zeit unser Kurzstecken- und Zweitwagen für den Alltag. Von meinem ursprünglichen Vorhaben, den A2 als Alltagswagen im Ruhestand neben den Cabrios zu nutzen, bin ich aber abgekommen - der VW-Tiguan mit den ganzen Assistenzsystemen ist da viel altersgerechter. Mit meinem Ruhestand werden wir uns wahrscheinlich vom A2 trennen. Beide Kinder lehnen den A2 als Auto ab - also kommt er in 5 Jahren weg.
  17. Absolut unrealistische Preisvorsstellungen 😉 Beispiel: Gemeinschaftsprojekt Porsche und VW = 914, Vorsstellung 1969 (also vor 50Jahren) Stückzahlen VW: rd. 115.000 in 6 Jahren, heutige Preisentwicklung für Zustand 2: ca. 25.000 €, Bestand in Deutschland heute: ca. 1.000 jährliche Fixosten: ??? vielleicht ca. 1.500 €k Stückzahlen Porsche: 3.332 in 2 Jahren, heutige Preisentwicklung für Zustand 2: ca. 80.000 €, Bestand in Deutschland heute: ca. 166, jährliche Fixkosten (ohne Betriebskosten) ca. 2.000 bis 3.000 € (Vers. Kfz-St, Garage, TÜV, ant. Gutachten) Nehmen wir als Beispiel den VW: in 15 Jahren fallen rd. 22.500 EURO an jährlichen Fixkosten an. Reparaturen noch nicht einmal eingerechnet. Wertentwicklung bei einem Top-A2 schätze ich mal auf 10.000 bis 15.000 EURO. Mehr wird aufgrund der Stückzahlen nicht erreichbar sein. Man muss nur die Oldtimerpreistabellen ansehen. So verbleibt statt eines Gewinnes nur Verlust. Ich fahre seit einigen Jahren meinen A2 (90 PS TDI Color Storm) nur noch mit Saison-Kennzeichen. Aber mit einer erheblichen Preissteigerung rechne ich nicht. Und wenn jetzt einer als Beispiel den Porsche für die Preisentwicklung anführen will: dann sollte man mal recherchieren, wie teuer eine Motorüberholung kommt 😁 (ich weiss es) Dann bleibt von der Preisentwicklung nicht mehr viel übrig. Just meine Meinung, die zumindest beim Porsche auf Tatsachen beruht. Sonne scheint, 914-6 wartet auf die Ausfahrt.
  18. Wollte auch gerade schreiben, dass zum Start der GGE in der TT Gasse sein muss. Ansonsten erscheint IGN. OFF Macht das Steuergerät Unsinn hilft es für 10-15 Minuten die Batterie abzuklemmen. Ansonsten beharrlich bleiben und die GGE weiter versuchen. Halteplatte unterhalb der Hydraulikeinheit lugt plan an und alle Schläuche sind eingerastet?
  19. Wegen "IGN off": Damit die Getriebe-Grundeinstellung (GGE) gestartet werden kann, muss der Wählhebel in der TipTronic-Gasse sein. Erst nach erfolgreicher GGE kann dann eine Kriechpunkteinstellung mit den 5 Versuchen durchgeführt werden. Vor einer neuen GGE basieren die prozentualen Ist-Positionswerte auf den alten gelernten Spannungswerten. D.h. erstmal eine GGE durchführen und dann nochmal die Werte kontrollieren. Siehe auch: Anleitung Getriebegrundeinstellung
  20. Hallo zusammen, bei mir ist völlig unerwartet ein nicht nachvollziehbares Problem mit der Kupplung aufgetreten. Vorweg, die Kupplung/ Schaltung funktionierte zuvor absolut perfekt. Gestern habe ich beim Service die Kupplung nachgestellt, weil die Voltzahl für den Kupplungswert nur noch bei 1,58 V (geschlossen) lag. Offen lag der Wert bei ca. 4,5 V. Also auf 1,89 V gestellt. Weil das Laptop fast leer war habe ich das Netzteil angeschlossen, wobei sich das VCDS aufhängte. Also alles zurück und nochmals gestartet. Dann Grundstellung gestartet und Anzeige war lediglich "IGN off" statt "WAIT". Da ging nichts. Dann habe ich versucht die Kupplung neu anzulernen, aber Anzahl der Versuche war bei "0". Da ging auch nichts. Dann Werte ausgelesen: Kupplung geschlossen: 1,89V und Kupplungsposition IST 66% bei SOLL 0% -> ??? Kupplung geöffnet: 2,70V und Kupplungsposition IST 99,6% bei SOLL 100% -> ??? Die Werte sind völlig unplausibel, deshalb habe ich einen anderen Kupplungsnehmerzylinder eingebaut, das Ergebnis war jedoch das Gleiche. Somit ist ein Problem mit dem Kupplungsnehmerzylinder auszuschließen. M.E. können jetzt 2 Sachen eingetreten sein: 1. Das Getriebesteuergerät ist abgeraucht, als ich das Netzteil in das Laptop einstöpselte oder 2. In der Kupplungsbetätigung (Hardware) hat sich irgendwas verklemmt. Deshalb bleibt die Kupplung bei 66% hängen anstatt richtig zu zu machen. Vor 20000km hatte ich die Kupplung erneuert (Kupplung, Führungshülse, Ausrücklager alles von LUK). Wie kann dies jedoch nur durch das Nachstellen des Kupplungswertes um 0,31V (von 1,58 auf 1,89) passieren? Hatte jemand schon einmal ähnliche Probleme? Hat jemand ein Getriebesteuergerät zum testen? Kosten sind verhandelbar, das Getriebe möchte ich nämlich nicht unbedingt auf Verdacht hin ausbauen ;-). Gruß Hans-Peter
  21. Für die 1.833 € Reparaturkosten hätte man einen Gebrauchten A2 kaufen können 😉 Dein TR6 ist ein schönes Oltimer Auto. Falls du den mal verkaufen solltest, kannst ja mal bei Nico Aaldering in Holland nach fragen. Hab gestern Abend noch eine alte Folge: Die Autohändler 2006/2007 von meinem Festplatten Archive geschaut. Der Nico Aaldering hat tolle Oldtimer bei sich stehen 🙂
  22. So, die Sonde ist nun erneut ausgetauscht. Diesmal habe ich die original NGK 1782 genommen. Die vor einem Jahr vebaute, war eine Bosch Universal - hatte ja auch funktioniert, aber eben nur ein Jahr lang 😕 Seit dem Tausch ist die MKL auch wieder ausgeblieben. Bin mal gespannt wie lange ...
  23. ...hab das mal ins Wiki geschmiert zur weiteren Verwendung.
  24. Hallo, ich finde die VCDS Variante sehr interessant. Aber zum einen hat nicht jeder die Software zur Verfügung und zum anderen ist die Variante von „3LFan“ doch auch ohne technische Hilfsmittel sofort anwendbar! Mein klarer Favorit!!!!
  25. Ja, gut, vielen Dank. Dann weiß ich Bescheid.
  26. Als Wertanlage kann ich mir den A2 nicht wirklich vorstellen. Mehr als ein sehr wertstabiler Gebrauchtwagen mit leichtem Wertsteigerungspotential wird er m.E. die nächsten 10 bis 20 Jahre nicht sein können. Ein weggestellter Wagen kostet Geld - Unterbringung, Instandhaltungsmaßnahmen, Wartungen und etwas Bewegung sind vonnöten - dazu kommen die Beseitigung von Standschäden bei der späteren Wiederinbetriebnahme. Diese Kosten fallen beim A2 genauso an, wie bei einem Auto mit "echtem" Wertsteigerungspotential. Der A2 ist sicher langlebig gebaut - deshalb hatten wir uns ja auch für einen A2 entschieden - er ist für uns das ideale Fahrzeug im Zweitwageneinsatz und hat immer noch keine 50.000 km Laufleistung (vor 2 Wochen hatte ich die 49.200 km abgelesen und seither ist er nicht mehr bewegt worden). Den Wertverlust schätze ich nun bei "0" ein, denn A2 unter 50.000 km Laufleistung sind selten. Mir würde es schon reichen, wenn der Wert stabil bleibt. Das Audi Coupé aus deinem Zitat haben wir nach einer Beschädigung mit Unfallflucht unrepariert verkauft - als Unfallwagen war er mir nicht mehr haltenswürdig. Es wurde zu einer rollenden Restaurierung eines Kfz.-Azubis bei VW und war zumindest noch im letzten Jahr auf der Straße. Zum Thema Kosten auf dem Weg zum Oldtimer noch folgende Erfahrungen. Am 29.06. hatte ich meinen TR6 (Bj. 01.1971) nach 7 Jahren nahezu Stillstandsdasein (1x pro Jahr Motor über eine Stunde laufen lassen und insgesamt 200 km gefahren) wieder in Betrieb genommen. Angesprungen ist er mit dem alten Sprit nach ca. 30 Sekunden - die mechanische Benzinpumpe musste erst die Schwimmerkammern der Vergaser füllen. Die Bremsen funktionierten noch, die Kupplung war jedoch "platt" Als Standschäden hatte ich zu verbuchen: - Kupplungsgeber- und Nehmerzylinder - Wassertemperaturanzeige zeigt nur minimal etwas an (Fehler muss ich noch suchen, Kontaktproblem) - Starterbatterie platt, obwohl nach dem Laden mit CTEK der Motorstart mit genügend Kraft möglich war. Nach einer Voll-Inspektion mit Wechsel aller Flüssigkeiten, Abschmieren aller Schmierstellen, Überholung der vorderen Bremszangen (hier wurde bei der Restauration in 1998 gepfuscht - metrisches Gewinde und zölliges kombiniert ergibt keine sichere Verbindung, wenn Bremsdruck im Spiel ist - Glück gehabt, dass nichts passiert ist), neue Bremsbeläge vorne, Trommelbremsen hinten nachgestellt und zum TÜV (ohne Mängel) - seit dem 5. Juli 2019 ist er wieder auf der Straße. Die erste Tankfüllung ist verbraten und 280 Spaß machende Meilen zurückgelegt. Meine automobile Jugendliebe ist wieder entdeckt - der Z4 hat gerade Pause. Da ich keine Zeit hatte, mich selbst darum zu kümmern, habe ich den TR6 in eine auf britische Klassiker spezialisierte Werkstatt im Nachbarort bringen lassen. Gekostet hat der Spaß inkl. TÜV-Gebühren 1.833 EUR . Das sind keine 8% vom Wert des TR's. Die Lohnkosten lagen inkl. Abtransport bei 950 EUR - das wäre mein Einsparpotential bei Eigenleistung gewesen. Dafür hätte ich den Kontakt zum Bremszangenüberholer nicht gehabt und hätte für neue Bremszangen deutlich tierfer in die Tasche gegriffen, als die Überholung gekostet hatte. Überträgt man das nun auf einen Audi A2 (technisch nicht vergleichbar, aber der A2 hält vielleicht in der Steuerelektronik ein paar Überraschungen bereit) - auch wenn mann nur die Hälfte der Kosten ansetzt - stehen diese in keinem vernünftigen Verhältnis zum Zeitwert. Also Wegstellen und auf einen Wertzuwachs hoffen, lohnt nicht wirklich. Ein paar Bilder des TR6 (noch ungewaschen, so wie er aus der Werkstatt kam und der Autopyjama an Staub zurückhalten konnte) hänge ich an.
  1. Load more activity
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.