Jump to content

benceman

User
  • Content Count

    78
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2005
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    Düsseldorf

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Moin an die Gemeinde, mir ist in der letzten Zeit aufgefallen das wenn ich beim beschleunigen abrupt das Gas weg nehme es kurz zischt wie mit einem Blow off Ventil. Besonders im 2. oder 3. Gang, kräftig Gas geben und dann das Gas schnell weg nehmen, dann zischt es wenn die Drehzahl fällt. Soweit ich weiß gibt es so ein Ventil beim ATL nicht. Nun habe ich die Sorge, dass ich irgendwo ein Leck habe in der Ladeluftstrecke. Oder ist dieses Geräusch normal beim ATL? Beste Grüße benceman
  2. @AlMg3 Für welches Kit wirst du dich entscheiden, Bezugsquelle?
  3. Mein ATL (90PS) kommt im Sommer auf echte 85" C, Thermostat und G62 sind neu. Ist bei dir unterm Motor die Verkleidung vorhanden?
  4. Moin Leute, bei mir kündigt sich allmählich auch der Tausch des ZMS an. Gibt es Neuigkeiten zur Haltbarkeit eures neu verbauten Teils und auf welches Produktionsdatum sollte man achten? Gruß benceman
  5. Moin, die Sollbruchsrelle ist immernoch vorhanden, es dieses Blech in der Mitte vom Gummiring, siehe Bild drei.
  6. Kurzes update: Dieselfilter 2Nm Schraube sah gut aus. Nachdem ich den Luftfilter gewechselt und den Luftmassenmesser gereinigt hatte, springt er jetzt deutlich besser an. Denke es sind mehrere Faktoren die zusammen spielen. Ob das jetzt die Lösung war weiß ich nicht, auf jeden Fall werde ich mein Vorhaben die PDE's neu abzudichten nach hinten verschieben. Bei der Gelegenheit habe ich auch die Glühkerzen und deren Stecker kontrolliert. Bei denen ist es so, dass obwohl die Plastikstecker satt auf die Kerzen draufklipsen im Inneren die Kontakthülsen locker mit ziemlich viel Spiel auf den Kerzen sitzen. Wirklich gut gemacht ist das nicht. Da mir die Stecker zerbröselt sind habe ich das ganze Plastik entfernt. Zum vorschein kommen die Kontakthülsen die man nun mit der Zange enger zusammendrücken kann. Anschließend noch Isolierband drum. Damit wäre noch eine Fehlerquelle beseitigt.
  7. So, Klima funktioniert! Bin gerade so happy und das beste ist, es hat mich 0 cent gekostet. @McFly Du hattest recht, es ist eine andere Bauform der Gummikupplung. Nur ließ sich der Deckel nicht einfach so abmachen. Diese Gummikupplung ist mit den drei kleinen Imbusschrauben an der Riemenscheibe befestigt, in der Mitte über ein genietetes Blech (Sollbruchstelle) mit der Achse verschraubt. Da die Nieten gebrochen waren konnte ich die 10er Schraube nicht von der Achse lösen da diese sich mitdreht. Sind die Nieten intakt wird das ganze ja vom Riemen gekontert. Ich habe mir auf die Schnelle ein Blockierwerkzeug gebaut den ich in den Löchern, wo einmal die Nieten waren, ansetzen konnte. Die Nieten habe ich durch Schrauben ersetzt. Deckel wieder auf die Riemenscheibe und fertig. PS.: der dicke schwarze ring ist aus Gummi und dämpft die Schwingungen. Danke euch! benceman
  8. Danke für eure Infos. Gerade nochmal geschaut, die Welle läuft definitiv nicht mit. @Unwissender genau so sieht der Kompressor aus, hast du auch die Modellbezeichnung?
  9. Sobald ich weiß sind 6 Bar bei ca. 25°C im Ruhezustand (ohne das der Kompressor läuft) normal. Wenn der Kompressor komprimiert steigt natürlich der Druck, das ist mir klar. Frage ist hier ob mein Kompressor der richtige ist, ob da nicht eine Magnetkupplung unter der Riemenscheibe sitzt die nicht betätigt wird. Werde heute noch einmal ganz genau gucken ob die Welle sich dreht.
  10. Moin Leute, vllt könnt Ihr mir helfen mit meinem Klima Problem. Bei meinem vor 2 Monaten gekauften ATL kühlt die Klimaautomatik nicht. Alle bekannten Ursachen scheinen ausgeschlossen zu sein: Der Fehlerspeicher ist leer, Druck laut G65 ca. 6,6 Bar, am Ventil der Druckleitung zischt es auch ordentlich wenn ich den drücke, also System dürfte befüllt sein, Külerlüfter läuft und Regelventil wird angesteuert mit 0,645A. Nun benötige ich Hilfe zu meinem Klimakompressor. Meiner scheint anders zu sein wie er normalerweise im A2 verbaut wird, oder irre ich mich? (Siehe 1. Bild) Gemeint ist die Riemenscheibe und der darauf befindliche Mitnehmer, der sieht bei mir anders aus. Wurde bei mir einer mit Magnetkupplung verbaut? Zum Vergleich noch ein Bild vom "normalen" Kompressor im A2 und Messwerte mit VCDS. Gruß benceman
  11. Und Ihr solltet recht haben. Der Schlauch aus dem Turbo kommend zum LLK ist abgeflutscht und hatte sich mit seinem Alu Zwischenstück an der Anriebswelle verkeilt. Daher wohl die Klappergeräusche. An der Antriebswelle ist jetzt die Farbe bis aufs Metall abgescheuert. Habe mal nach neuen Schläuchen geschaut, mittlerweile kosten diese beim Freundlichen 90,- und 110,- EUR. Total übertrieben. Da meine dicht sind bleiben sie noch ein weilchen an meinem Auto. PS. Man kommt von unten wunderbar an den Turbo dran auch ohne Hebebühne. Mit einer Seite auf den Bordstein stellen, mit dem Wagenheber noch etwas anheben und sich dann unters Auto legen. Das kenne ich vom ANY noch anders. Da muss man von oben (Motorraum) quasi blind arbeiten. Danke euch! Gruß benceman
  12. Das wäre natürlich der Idealfall, muss morgen genau nachschauen. Das viele Öl macht halt stutzig. Danke euch.
  13. Moin liebe Gemeinde, gestern Abend hat's mich auch erwischt mit meinem 90 PS. Auf der Autobahn gab es einen dumpfen Knall, Leistungsabfall, ein ununterbrochenes Zischen/Pfeifen drehzahlabhängig und Ölverlust. Das Öl wird irgendwie in den Motorraum geprüht richtung rechtes Vorderrad. Bei schnellerer Fahrt klappert auch irgend etwas. Mir scheint der Turbo geplatzt zu sein. Ich weiß ganz genau was mich erwartet, es wird extrem aufwendig, zumal ich nicht der Typ bin der den Wagen an eine Werkstatt abgibt um dann viel Geld zu zahlen. Ich mache immer alles selber. Problem hierbei ist, dass ich weder eine Werkstatt mit Hebebühne habe noch ein Privatgelände wo man in Ruhe arbeiten könnte. Werde versuchen soviel wie möglich selber ab zu bauen und für den Aggregatträger ne Mietwerkstatt oder Werkstatt aufsuchen. Nun zu meiner Frage: Was macht den ATL Turbo so empfindlich das der so oft platt geht? Liegt es an der Ölversorgung? Wenn ich den Turbo tauschen werde, welche Marke ist denn etwas robuster? Schönen Sonntag euch! benceman
  14. Hätte ebenfalls Interesse. Ist noch ein Satz vorhanden? VG benceman
  15. Du musst den Kühler ca 1 cm vom AGR Ventil wegbiegen, normalerweise sollte er das aushalten. Wenn er dabei reißt war er sowieso hin. Aber wenn du sichergehen willst dann löse ihn auch unten. Sicher ist sicher.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.