Jump to content

bisi1979

User
  • Content Count

    28
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2001
  • Color
    Lichtsilber Metallic (5B)
  • Panorama roof
    nein
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    92536 Pfreimd

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Audi A2 Forum, nach längerer Abstinenz hier im Forum möchte ich auf diesem Weg eine Suchanfrage erstellen. Ich bin auf der Suche nach einem Audi A2 1,2 TDI 3L. F Farbe eigtl egal, am besten silber Kilometer ca. bis 250000 Preis VB nicht reperaturbedürftig Freue mich auf Eure Vorschläge. Grüße Marco PS: Mein A2 1,4 TDI läuft absolut super
  2. bzgl. Stabi: das Poltern/Schlagen tritt auch im Stillstand (Fahrzeug steht) auf, wenn ich auf N schalte und im Leerlauf Gas gebe bis ca. 1800 Umdrehungen.
  3. vielen Dank für die Antworten, Kraftstoffleitungen sind eigentlich fest. Wie kann ich feststellen, ob diese vibrieren? Kann sein, dass zu wenig Öl im Getriebe ist? Geräusch kommt schon im Bereich vorderer Mitteltunnel rechts.
  4. Hallo, heute mal das Auto auf die Grube gefahren. Endlich mal ein bisschen Zeit gehabt. Also: Stabilager sind in Ordnung (Entlastet und Belastet) Koppelstangen auch fest. Traggelenke in Ordnung Auspuffanlage komplett fest. Wärmeschutzabdeckung ok Pendelstütze hat leichtes Spiel bzw.kann man ein bisschen bewegen-nur leicht. Wenn der Motor läuft im Stan, sieht man leichte Vibrationen-bei erhöhter Drehzahl-keine Vibration erkennbar Obere Motorlager links und rechts auch keine Spiel feststellbar. Problem ist seit ein paar Tagen: sehr lautes klappern / poltern wenn das Auto über Nacht steht. wird irgendwie immer mehr. Was denkt ihr? Bin am überlegen ob ich das Auto in die Werkstatt tue, da ich es jeden Tag brauche bzw. angewiesen bin. Arbeitskollege meint, eventuell das Getriebeöl auffüllen bzw. wechseln lassen. Kann sein, dass zu wenig drin ist, einfach zu dick ist im kalten Zustand. Bitte um ein paar Antworten Vielen Dank vorab :-) Mfg Marco
  5. Hallo, Lima mit Freilauf ist neu. Koppelstange links ist auch neu vor kurzem. Denkt ihr eventuell Stabilager? Hat er nur, wenn er kalt ist. Habe heute etwas unter der Führung der Motorhaube gelegt. Da war auch Luft/Spiel. Ebenso ein bisschen Zweitaktöl in Tank. ? Mag Marco
  6. Hallo miteinander, leider geht das leidige Thema mit dem Klappern im kalten Zustand wieder los. Über den Sommer war eigentlich gar nichts. Jetzt wo es in der früh kalt ist bzw kälter wird, habe ich wieder das starke Polter/Klappern aus dem Bereich Motorraum vorne rechts bzw. rechts unten. Ich habe schon ein bisschen gesucht, und bin eventuell auf die Kraftstoffleitung gestoßen. Da soll es eine Dämmung dafür geben. Auspuffanlage, Wärmeschutz ist alles fest. Motorlager ist auch in Ordnung. Trittw nur im extrem kalten Zutsand auf. Also wenn der Motor über Nacht steht. Bitte um Hilfe, nicht dass es etwas Größeres ist. Vielen Dank vorab und noch einen schönen 1.Advent. Mfg Marco
  7. ja, aber keine gefunden für die Magnesium Felgen....
  8. Hallo, bin auf der Suche nach passende Nabendeckel für meine Magnesium Felgen meines 3L. Im Netz leider nicht so recht passendes. Weis jemand vielleicht welche da passen könnten? Danke vorab Mfg Marco
  9. Hallo und Frohe Ostern, hab jetzt am langen Wochenende Ölwechsel gemacht, Koppelstange vorne rechts getauscht und wie beschrieben 3 neue Glühkerzen verbaut. Mir fällt aber auf,dass das Geräusch beim Kaltstart immer noch vorhanden ist. Heute morgen ganz extrem. Hab dann angehalten, 1 Minute Motor laufen, dann war es fast weg. Komm irgendwie nicht weiter. Vor Ostern die Wochen, Aussentemperatur rund 10 Grad ohne Problem. Heute, Kaltstart bei 2 Grad, lautes metallisches Klopfen/Schlagen/Geräusch aus dem Motorbereich. Angehalten, auf N geschaltet und im Leerlauf vorsichtig Gas gegeben, ebenso Geräusch vorhanden. Also auf Stellung N (ausgekuppelt!). Somit kann ich das Getriebe ja ausschliessen. Habt ihr eine Ahnung? Danke vorab.. Mfg Marco
  10. Hallo, vielen Dank für die Info. Ich werde mir die Glühkerzen bestellen und wechseln. Mal schauen, ob es dann besser ist. Das würde auch das harte und lang andauernde Verbrennungsgeräusch erklären. Mfg Marco
  11. Ok, aber da würde der Motor doch schlecht starten? Starten tut er gut.
  12. Hallo, man merkt halt beim Fahren auf der Autobahn, dass der Motor erst nach rund 10 km richtig leise läuft. Vorher etwas rau und laut. Sonst eigentlich ganz ok, Verbrauch und schalten passt. Bin sonst zufrieden.
  13. Hallo, vielen Dank für die Info. Pendelstütze und Motoraufhängung muss ich am Dienstag mal checken. Denke dass die Pendelstütze letztes mal schon ein bisschen sich bewegen hat lassen. Wäre aber dann das Geräusch nicht dauernd vorhanden? Ich merke auf jeden Fall, dass ich schon rund 15 km Autobahn fahren muss, bis der A2 richtig ruhig und rund läuft. Dann ist es auch im Innenraum sehr ruhig und leise. Anfangs läuft der Motor schon sehr hart und rau. Natürlich, es ist hakt ein 3 Zylinder. Dies ist mir aber bei meinem Lupo 3L nicht so aufgefallen. Ist dies bei euren auch so?
  14. Hat der 3L ein Zwei-/Einmassenschwungrad oder so etwas? Hat vielleicht jemand eine Explosionszeichnung/ Aufbau des Motors/Getriebe/ Reperaturanleotung von einen A2 3l als pdf?? Vielleicht könnte man da so ungefähr mal den Fehler eingrenzen bzw. man sieht was alles drin ist und Geräusche machen könnte.
  15. Im Stand wenn ich Gas gebe hört man das Geräusch nicht. Nur unter Last beim Beschleunigen. Heute hatte es rund 5 Grad Aussentemperatur. Da war das Geräusch nur ganz kurz da. Verstehe ich nicht. Ich hoffe mal nicht, dass sich da was Größeres ankündigt
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.