Jump to content

Drakee

User
  • Posts

    141
  • Joined

  • Last visited

Posts posted by Drakee

  1. Autohaus Rinner in Bad Tölz. Ja, ist ne kleine Strecke, ich wollte selber sogar wegen meinem Dach hin, hab ich aus Gründen abgesagt. Mir wollten sie das für 600€ machen. Ich habe es sogar noch weiter dahin als du. Allerdings schließt meins noch richtig, Ablaufkanäle sind aber undicht. EDIT: Ich seh gerade, dass es abgeklemmt ist. Wenn es nicht stört, dass es nicht mehr aufgeht, dann würde ich versuchen, es mit etwas mehr Gewalt zuzudrücken.

  2. Ich kenne jetzt das Geräusch nicht, aber der Benziner Dienstcaddy macht beim Kaltstart auch fürchterliche Geräusche für zwei, drei Sekunden. So wie der zieht, wird das wohl auch ein FSI oder TFSI Motor sein. Vielleicht auch ein TSI.

  3. Bei meiner Werkstatt in Siegen steht ein Unfall-FZ (Polo) mit einem BBY. Den kompletten Wagen hat mir der Meister für 250€ angeboten. Der Motor sei wohl erst instandgesetzt worden. Aber ich lege nicht meine Hand dafür ins Feuer. Man müsste halt mal hinfahren und den Motor laufen lassen. 

  4. Ich halte mir das auch mal im Hinterkopf mit dem Samstag. Sauerland? Ha! Grenzt an das Siegerland an. Ich hab keine 80km nach Eslohe. Auf das Grillevent komme ich dann vielleicht.

    Vielleicht komme ich auch schon morgens mit auf die Sauerlandreise, mal schauen. Das höchste der Gefühle war bisher immer der Wittgensteiner Raum, beruflich allerdings. Bad Berleburg, Bad Laasphe. Auch schöne Strecken, aber das nördliche Nachbargebiet habe ich selbst noch nie befahren.

    • Like 2
  5. vor 16 Minuten schrieb Artur:

    Na klar, die Servolenkung soll ja i.d.R. ja erhalten bleiben.

    Hätte ja sein können, er baut sich eine pur elektrische Servopumpe ein. Es geht ja bei E-Autos auch um die Umwelt, denn ich kann mir vorstellen, dass das Servoöl ja auch nicht sonderlich umweltfreundlich ist :D Da braucht nur mal an dem Servosystem ne Undichtigkeit entstehen, dann gelangt das Öl in die Umwelt :P 

    • Sad 1
  6. Hört sich nach Verbrennungsaussetzern an. Wie läuft der denn im Leerlauf? Vielleicht mal auf ein spürbares Vibrieren oder Schütteln achten.

    Meiner hat ebenfalls Aussetzer, habe schon ziemlich viel ausschließen können und bin dem Problem ziemlich nah auf den Fersen. Meiner hat die meisten im Leerlauf und unter Teillast bzw. beim Halten von wenig Gas. 

  7. Zu dem Problem mit dem Fenster, das wieder runterfährt, gibt es eine ganz einfache Lösung: Silikonspray. Ist der Rahmen wieder geschmeidig, fährt  das Fenster auch nicht wieder runter. Das hat bei mir auch geholfen :)
    Bei mir war es definitiv der Einklemmschutz, der das "bisschen" Widerstand nicht leiden konnte.

    Mein A2 hat hinten auch keine Lautsprecher, aber ich bin mit dem Klang in dem Auto zufrieden. Ich brauche hinten keine, hab ja eher selten mehr als einen Beifahrer.

  8. vor 6 Minuten schrieb heavy-metal:

     

    Schön, dass der Knick aus dem Schlauch ist. :TOP:

     

     

    Ich weiß es leider auch nicht, wie herum das Heizelement einzubauen ist. Ich habe aber, diesen Punkt betreffend, das hier gefunden. Evt. hilft es weiter. Ich würde es aber so einbauen, wie es auf dem Bild auf Seite 2 skizziert ist. Bist dann eben auf der sicheren Seite!

    Dann scheint wohl der Pfeil richtung KGE zeigen zu müssen. Jo, dann isses wohl jetzt alles korrekt. Hab das heute umgedreht.

    • Like 1
  9. So, habe den genknickten Teil des KGE Schlauches entknickt und Schraubschellen angebracht. Am KGE muss zwar keine dran, weil da Rillen am Rohr sind, wie an dem Heizelement, hab aber dennoch eine angebracht. Auf der Grafik ist der Schlauch auch nur aufgeschoben, auf ein glattes, ebenes Rohr. An meinem Ölabscheider sind aber wie gesagt diese "Widerhaken", sag ich mal, dran. Vor allem an der Ansaugbrücke ist der Schlauch nur aufgeschoben, durch die Schlauchschelle rutscht der auf keinen Fall mehr ab. Das Heizelement habe ich dabei umgedreht (im ausgebauten Zustand ist das wesentlich einfacher, die Schläuche dranzustecken, dafür muss nur der Stecker abgezogen werden ;) ). Ob das wirklich etwas ausmacht, wie herum das Heizelement sein muss, wage ich zu bezweifeln, wobei das Metall innen drin nicht mittig sitzt, sondern an der Seite, in die der Pfeil zeigt. Hier ein paar Fotos von meiner Nachbesserung:

    DSC_0505.thumb.JPG.b4ea97eddbf39e6923bc5b65f0a26294.JPG

     

    Wie man sieht, sieht man nicht mehr den Knick, der vorher drin war.

     

    DSC_0504.thumb.JPG.a9ab68130e30e92d54f04e45e9dc4f85.JPG

     

    Da ist die Schraubschelle am oberen Schlauch, da, wo er an den Luftkasten gesteckt ist.

     

    War alles ohne Bühne machbar. Dafür musste nur der Luftkasten ab und der nachgerüstete Polo-Öl-Peilstab mitsamt der Führung kurz abgesteckt werden. Den Ölabscheider ausbauen ohne Bühne wird schwierig, könnte aber machbar sein, das Problem ist nur, dass man die Schrauben nur ertasten kann. An die Schläuche kommt man sehr einfach wie beschrieben dran.

  10. vor 22 Stunden schrieb Phoenix A2:

     

    @Drakee

    Fehlerspeicherinhalt mit genauer Fehlernummer könnte auch helfen.

     

    16786 Abgasrückführungssystem Durchsatz zu groß
    P0402 - 35-00 - -
     

    vor 20 Stunden schrieb heavy-metal:

    Ok, aber das "Ölabscheiderproblem" besteht ja offensichtlich weiter (bzw. es ist jetzt ein anderes, das durch den Tausch des Abscheiders hervorgerufen wird). Daher immer noch ein (oder halt ein neuer) Punkt auf der To-Do-Liste. ;) Und Du berichtetest ja auch vom Problem des sich schüttelnden Motors bzw. der "Zündaussetzer ohne Fehlerspeichereintrag". Diesbezüglich wäre ja auch noch Hand anzulegen. Ich hätte da eine Idee...


    Zunächst mal: Verbrennungsaussetzer. Zündaussetzer bedeutet, dass es ein Problem mit der Zündanlage gibt. Aber es kann ja trotz eines Zündfunkens zu einem Aussetzer kommen, weil z.B. das Gemisch durch zu viel Abgase nicht zündfähig ist.
    Aber du könntest mir ja von der Idee auch erzählen.

    Das Nachbessern meiner Arbeit (Schraubklemmen nachkaufen, Schlauch entknicken, ggf. das Heizelement herumdrehen) sollte hier Zuhause möglich sein und nicht so viel Zeit kosten. Dass durch den Tausch des Ölabscheiders sich nichts gebessert hat, hat mich nur einen Schritt weiter in Sachen Ursachenergründung gebracht.

  11. Am 25.6.2014 um 11:36 schrieb Papahans:

    In meinem Fall zeigte er in Richtung Kurbelgehäuseentlüftung!

     

    Am 28.6.2014 um 12:40 schrieb Papahans:

    Da habe ich das Teil wieder so eingebaut wie es war.

     

    vor 14 Minuten schrieb Drakee:

    Ich habe den Pfeil Richtung Ansaugbrücke gerichtet und nicht Richtung KGE.

    vor 7 Minuten schrieb Papahans:

    Ich glaube, so habe ich das auch gemacht.


    Sicher?

  12. vor 1 Stunde schrieb heavy-metal:

    Das ist richtig. Es ging mir aber darum zu prüfen, ob die beiden Schläuche nicht vertauscht sind. Wenn sie auf dem Heizelement verdreht werden, sollte es sicher möglich sein, den Knick oben zu vermeiden.

    Die Schläuche sind auf jeden Fall richtig, der kurze Schlauch unten, der lange oben.

     

    Zitat

    Schade, dass es ausgerechnet Dich als "Newcomer" getroffen hat und Du Deine To-Do-Liste nicht wie erhofft komplett abarbeiten konntest.

    Ich habe alles erledigt, was ich erledigen wollte. Meine To-Do-Liste war: Ölabscheider mit den Schläuchen tauschen, Ölwechsel und Benzinfilterwechsel. Das habe ich alles geschafft, nur hat mir das viel zu lange gedauert, weil ich nicht so viel "Betreuung" hatte, wie ich mir erhofft hatte, vor allem hatte keiner der Anwesenden irgendwie ne Ahnung, in welche Richtung nun das Heizrohr zeigen muss. Offenbar habe ich aber bei dem Wechsel etwas falsch gemacht, weswegen jetzt der Fehler "Abgasrückführungssystem - Durchsatz zu groß" aufgetaucht ist. Keine Ahnung, ob das Heizrohr richtung herum ist.

  13. vor 40 Minuten schrieb heavy-metal:

    Und wer war noch einmal der Kollege, dem ich ein wenig beim Wechseln des Ölabscheiders und Benzinfilters (1.4i AUA) geholfen habe? @Drakee??? Bitte nochmal mit diesen Bildern die Position und Verlegung der beiden Schläuche vom Ölabscheider zum Ansaugtrakt vergleichen. Der obere (neue) Schlauch sah ja nach der Verlegung arg geknickt aus. Und es sind wohl oben wie unten noch Schlauchschellen zu montieren. Außerdem nochmal prüfen, ob die Durchflussrichtung am Heizelement (muss m.W. vom Ölabscheider in Reichtung Ansaugtrakt gehen - Pfeilmarkierung auf dem Heizelement) stimmt. Das wäre dann bei nächster Gelegenheit noch nachzuholen. 

     

     

    Die Bilder helfen mir nicht allzu viel, was die Durchflussrichtung am Heizrohr betrifft. Aber ich habe den Pfeil auf den Ansaugstrakt ausgerichtet, auch wenn er meiner Erinnerung nach in der anderen Richtung lag... Das ist das Problem, wenn man einfach drauf los schraubt und sich nicht merkt, wie es vorher montiert war. Jetzt habe ich einen Fehler im Fehlerspeicher stehen, dass der Durchsatz vom Abgasrückführungssystem zu groß ist. Vielleicht hab ich das doch falsch herum montiert? Dann müsste ich das Heizrohr ja eigentlich nur rumdrehen. Ich kann auch versuchen, den unteren Schlauch etwas zu entknicken. Ich denke, man kommt auch ohne Bühne halbwegs gut an den Abscheider dran, wenn man die Ansaugbrücke vorher entfernt, nur muss man aufpassen, dass keine Teile herunterfallen, die dann auf der Unterbodenverkleidung liegen. Geknickt war der alte Schlauch auch... Die Schraubschellen waren bei den alten Rohren und Ölabscheider nicht vorhanden, aber ich kann mir die noch nachträglich kaufen. Sollte ja kein allzu großes Problem sein. Das sieht mir alles danach aus, als wäre der Ölabscheider schonmal ausgebaut worden, ob die Schläuche und der Ölabscheider ausgetauscht wurden, weiß ich nicht. 

    Das Auto fährt aber eigentlich unverändert, wenngleich ich mir durch den Wechsel etwas anderes erhofft hätte (Motorschütteln im Leerlauf, Verbrennungsaussetzer, die außer im Leerlauf nicht bemerkbar sind, nur durch auslesen der Messwertblöcke). Den Ölabscheider hätte ich auch nicht gleich tauschen müssen, eine Reinigung hätte es wahrscheinlich auch getan. Aber naja, Lehrgeld eben.

    Ich muss jetzt erst einmal schauen, wie es weitergeht. Ich denke, ich hänge mich nächste Woche wenigstens erstmal dran, herauszufinden, in welche Richtung der Pfeil auf dem Heizrohr zeigen muss, dass ich den einen Schlauch anders auf den Abscheider setze, dass er nicht mehr genkickt ist und dass die Schraubschellen nachrüste. Auf dem Schraubertreff konnte ich Erfahrungen sammeln, zum einen, dass ich keine "Schraubergene" habe, ich jedoch zumindest grundlegende Dinge selbst am Auto machen kann und zum anderen, dass ich keine 200km fahren muss, um an meinem Auto zu schrauben. Das hat sich leider echt nicht gelohnt, auch wenn sonst immer alle nur Positives vom Schraubertreff berichten. Ich habe Sprit verfahren und musste auch Geld für die Bühne zahlen. Da kann ich gleich die Kugel nach Siegen zu meiner Werkstatt bringen. Dort waren auch die Vorbesitzer schon, auch bereits als das Auto noch eine Neuheit war. Oder ich miete mir hier vor Ort eine Bühne und nehme jemanden mit, der sich auch ein wenig auskennt. Der Benzinfilter hätte auch nicht getauscht werden müssen, aber man probiert ja alles aus und möchte Erfahrungen sammeln.

    Danke an alle, die mir geholfen haben, wenngleich ich mir erhofft hatte, dass jemand vor Ort ist, der Ahnung vom Ölabscheidertausch hat (z.B. wegen der Richtung des Heizrohres).

    • Thanks 1
  14. vor 3 Stunden schrieb Bu85:

    HALLO HALLO 

    BITTE UM HILFE :D

     

    mein Wagen hat gestern und heute während der Autobahn farht am armaturen Brett geleuchtet wie ein Weihnachtsbaum :(

    dazu ein Bild hier unten. 

     

    Bin Gott sei Dank morgen auch in Legden und würde gerne erfahren was es mit sich hat. 

     

    unteranderem bin ich neulich 2 mal gedrifftet in einer Kurve bei ungefähr 60 kmh, denke das hat ein zusammen hang ich weiß es aber nicht. 

     

    würde mich freuen wenn jemand Zeit hätte diesbezüglich oder mir heute noch schreiben kann was ich benötige ggf dann mitzubringen. 

     

     

     

    20180720_114913.jpg

    Es gibt einen Sammelthread für diese Art Fehler. Meiner macht das auch ab und an mal, aber solange das so extrem selten bleibt, mache ich gar nix dagegen. Im Fehlerspeicher steht dann was wegen Bremslichtschalter.

  15. vor 56 Minuten schrieb Superduke:

    Ihr fahrt in Siegen rum? Da war ich auch gerade 4Tage meine Eltern besuchen.... Genau 1 A2 habe ich gesehen. B|

    Ich muss in Siegen nachts viel durch die Gegend fahren, weil sich die ganzen Zeitungsboten immer krank melden. Naja, hab in vielen verschiedenen Bezirken immer mal wieder einen erblickt. Mal in Silber, Schwarz, Gelb. Meistens Silber und Schwarz. Gerne kommt mir auch im Gegenverkehr mal einer entgegen. 

  16. Am 17.7.2018 um 18:26 schrieb 75-PS-pro-Tonne:

    Ich bin sogar ganz früh da ?

    Ganz früh ist relativ. Ich habe einen Weg von 200km und möchte garantiert nicht um 6 Uhr Morgens losfahren, um um 8 Uhr da zu sein. :P
    Ich möchte nach dem Schraubertreff in Dortmund auf einen Stammtisch, der um 18 Uhr anfängt. Das heißt, ich müsste gegen 16:45 in Legden wieder losfahren, damit ich in Dortmund um 18 Uhr da bin. Ist auch nicht ganz so schlimm, wenn ich ne Stunde später da bin, aber es geht mir ja auch darum, in Dortmund wegen Müdigkeit nicht wieder so früh fahren zu müssen. 

    Ich habe ja keine Ahnung, wie lange es dauert, bis ich eine freie Bühne bekomme und wie lange dann die Arbeiten an meinem Auto dauern. Wie gesagt, null Schrauberfahrung. Ich denke, dass so in etwa vier Stunden in Legden ausreichen dürften, oder nicht? Dann müsste ich zwischen gegen 10 Uhr hier in Siegen losfahren.  Sprich, ich bin nicht ganz so früh da.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.