Jump to content

Search the Community

Showing results for tags 'motorsteuergerät'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Articles

Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 9 results

  1. Biete ein Motorsteuergerät für den 1.4 Benziner MKB AUA. Funktioniert, musste einem EG weichen. 50€
  2. Hey Leute, bei meinem A2 scheint das MSG defekt zu sein - daher würde ich gerne ein Austauschgerät einbauen, um zu sehen ob meine Kugel damit wieder lauffähig ist. Mein momentan verbautes MSG hat folgende Nummer: 036 906 034 EG Ich könnte ein Austauschgerät einbauen mit folgender Nummer: 036 906 034 Q Frage: - sind diese beiden Geräte kompatibel (das "Q" Modell scheint ja älter zu sein) - muss ich das Austauschgerät vorher codieren? auch wenn ich "nur mal kurz" den Motor starten will? - wenn ja, kann ich/jemand das codieren, ohne dass ich mein Auto zum schleppen muss? Danke für eure Hilfe Sonnige Grüße aus München
  3. Beschreibung*: Motorsteuergerät aus einem AUDI A2 1.4L Gekauft am 04.09.13 über die Bucht und mit Gewährleistung (1 Jahr) vom dortigen Verkäufer versehen. Dieser garantiert die Funktion. Ein Anschluss wurde mit einem Siegel versehen, welches ich nicht entfernt habe. Ich verkaufe das MSG, da ich es doch nicht benötige und die Rückgabefrist verstrichen ist. Der Kaufpreis ist der, den ich selbst mit Versand bezahlt habe. Zustand*: sehr gut Teilenummer: 036 906 034 EG // 61600.647.02 Preis*: 98,- + Versand [x]Versand (tatsächlich anfallende Kosten, etwa 5-7Euro) [x]Abholung in Berlin * Pflichtangabe
  4. Beschreibung*: Motorsteuergerät aus einem AUDI A2 1.4L Bj.2005 (updatefähig!) Gekauft am 04.09.13 über die Bucht und mit Gewährleistung (1 Jahr) vom dortigen Verkäufer versehen. Dieser garantiert die Funktion. Ein Anschluss wurde mit einem Siegel versehen, welches ich nicht entfernt habe. Ich verkaufe das MSG, da ich es soch nicht benötige und die Rückgabefrist verstrichen ist. Der Kaufpreis ist der, den ich selbst mit Versand bezahlt habe. Zustand*: sehr gut, siehe auch Beschreibung Teilenummer: 036 906 034 EG // 61600.647.02 Preis*: 98,- + Versand [x]Versand [x]Abholung in Berlin
  5. Suche für meine Kugel ein gebrauchtes, jedoch voll funktionsfähiges Motorsteuergerät für den A2 1.4 Benz. AUA mit der TN 036 906 034 EG. Dabei kommt es auf das "EG" an. Andere Typen, z.B. "Q", nützen mir nix. Wer eins zu verkaufen hat, bitte melden.
  6. Hallo A2-Gemeinde! Sorry vorab, aber versuche mich kurz zu fassen. Fleißig alle Einträge (wirklich Alle) Thema Motorkontrollleuchte u. Ähnliches gelesen. Leider hat's nicht weitergeholfen. Ez: 10/2002, MKB: BAD, 8Z0074 Auslesen beim:) ergab: Fehler 17796 P1388 035 Steuergerät defekt, sporadischer Fehler Motorsteuergerätnr. 036906013F; MED7.5.11; 4628 Folgendes passiert: Morgens losfahren, plötzlich leuchtet ESP+ABS in Verbindung m. Bremsanlagenkontr.leuchte u. Warnton. Auto bremst runter, geht in Notlauf. Rollen lassen, schnell auskuppeln, Zündung aus, neu starten. Das Ganze 1-4x auf den ersten 1-1,5km. Dann ist Ruhe, läuft wie Bienchen, jedoch leuchten EPC+Motorelektronikanzeige permanent. Parke ich dann irgendwo u. fahre nach 10min o. auch 1Std weiter, läuft's normal, wobei die Anzeigen manchmal erlöschen. Fahre ich morgens ins Büro m. beschriebenem Problem u. dann erst abends wieder, leuchtet, blinkt und piepst's wieder. Es kann aber auch sein, das ich 1 Tag o. 2 Wochen lang von Allem verschont bleibe. Fehler nicht wetterabhängig, egal ob trocken, feucht, kalt o. warm. Nun noch was Alles schon mal gewechselt wurde: 06/2009 Magnetventil Unterdruckanlage u. U-dose (94800km) 02/2010 Sensor-Lambdasonde (107200km) 12/2010 Drucksensor (126400km) 04/2011 Benzinpumpe, Druckrohr, 4 Zündspulen, Abgasführungsrohr ( 131600km) 04/2011 Kraftstoffdruck Steuerventil u.Druckregler (132600km) Und jetzt seid ihr dran. Irgend eine Idee??? Ziehe ansonsten in Erwägung mal zur Fa. RICKIM-Autoelektronik in Düren zu fahren. Hat jemand Erfahrung mit der Firma? Homepage liest sich ganz gut. Danke im Voraus.
  7. Liebes Forum, seit eniger Zeit hat mein A2 folgende Macke. Er spring einfach nicht mehr an. Der Anlasser dreht ca 5 sec. , stoppt dann. Bei erneutem Startversuch dreht er wieder ca. 5 sec. ..., der Motor startet aber nicht. Nach mehrmaligem Aussteigen, Absperren, Aufsperren, Einsteigen startet er dann wieder, als wäre nichts gewesen. Diese Startverweigerung passiert leider auch, wenn er im ECO-Betrieb an einer Ampel abgeschaltet hat, was dann natürlich zu Kommentaren wie..Spritt wohl alle .. führt. Aber auch da hilft nur, einen freundlichen Helfer finden, an den Strassenrand schieben und die vorbeschriebene Prozedur, die schon bis zu 20 Minuten gedauert hat, durchführen. Manchmal leuchtet nach dem Wiederstart dann das gelbe Abgassymbol, und das gelbe Vorglühwendel-Symbol blinkt. Tagelang funktioniert alles tadellos, sogar die Fehlermeldungen gehen wieder von selbst weg. Da das VCOM-Fehlerprotokoll u. a. die Meldung Wegfahrsperre sporadisch enthielt, hat der feundliche die Fehler gelöscht und beide Schlüssel neu angelernt. Jetzt ist der Fehler wieder aufgetreten, wieder Ampel im Feierabendverkehr...., gleich das Fehlerprotokoll ausgelesen. Hier sind die aktuellen Fehler: ----------------------------------------------------------------------- Address 01: Engine Labels: Redir Fail! Part No: 045 906 019 BL Component: 1,2l R3 EDC 0001SG 4919 Coding: 00005 Shop #: WSC 02435 VCID: 60CBEEEACAC5 WAUZZZ8Z24N017165 AUZ7Z0C2507650 1 Fault Found: 16706 - Engine Speed Sensor (G28): No Signal P0322 - 35-10 - - - Intermittent Readiness: 1 1 0 0 0 ----------------------------------------------------------------------- Address 02: Auto Trans Labels: None Part No: 6N0 927 735 D Component: DS085 Getriebe 3081 Coding: 00000 Shop #: WSC 00000 VCID: 397D638E09DF 1 Fault Found: 01314 - Engine Control Module 49-10 - No Communications - Intermittent ----------------------------------------------------------------------- Address 03: ABS Brakes Labels: 8Z0-907-379-MK60.lbl Part No: 8Z0 907 379 D Component: ESP FRONT MK60 0101 Coding: 0007186 Shop #: WSC 02154 785 00200 VCID: 499D134E593F 1 Fault Found: 01314 - Engine Control Module 013 - Check DTC Memory - Intermittent ----------------------------------------------------------------------- Address 08: Auto HVAC Labels: None Part No: 8Z0 820 043 E Component: A2-KLIMAVOLLAUTOMAT 0514 VCID: 387B668A32D5 1 Fault Found: 01273 - Fresh Air Blower (V2) 17-10 - Control Difference - Intermittent ----------------------------------------------------------------------- Address 17: Instruments Labels: 8Z0-920-xxx-17.lbl Part No: 8Z0 920 931 D Component: KOMBI+WEGFAHRS. VDO D05 Coding: 01035 Shop #: WSC 42277 VCID: 3E77709210F1 WAUZZZ8Z24N017165 AUZ7Z0C2507650 1 Fault Found: 00566 - Steering Assistance Operation 27-10 - Implausible Signal - Intermittent End ----------------------------------------------------------------- Alle Fehler sporadisch! Wenn ich zum Freundlichen gehe, wechselt er mir den G28 und das Motorsteuergerät. Wer hat einen Tipp für mich. Sind es Kontaktprobleme in den Kabelkupplungen der Geber? Der A2 ist BJ 2004, der Fehler tritt sowohl bei kaltem Motor am Morgen, als auch, wie beschrieben, bei betriebswarmem Motor auf.
  8. Hallo, zu verkaufen sind folgende Teile Beschreibung*: - Kombiinstrument ohne FIS - Motorsteuergerät 036 906 034 CA - Klimabedienteil mit Sitzheizung - Beide Vordersitze (bei Beifahrer ist Airbag offen, Abdeckung aber vorhanden) - Federn für Hinterachse (Farbcode 2x Orange, 2x Blau, 1x Weiß) - Verstärker für Lautsprecher hinten (der im Beifahrerfußraum) - Dachhimmel grau - Aktor/Steuergerät ABS/ESP - Lederlenkrad schwarz, 4 Speichen - Scheibenwischerarm mit Gummi - Kabelsatz für Einparkhilfe hinten - Kofferaum Verkleidung - Weitere Abdeckungen wie zB ums Lenkrad, überm KI usw. - Diverse Leuchten, Schalter, Sensoren und viele weitere Kleinteile, einfach fragen Zustand*: Alles gebrauchte Teile aus A2 1.4 Benziner, Laufleistung bis Ausbau ca 45.000 km [x]Versand [x]Abholung in 86558
  9. Hallo liebes Forum, jetzt ist so langsam der Punkt erreicht und ich die Nase gestrichen von der Kugel voll habe! A2 1,4 Benziner war vor kurzem in der (freien) Werkstatt, der er so ziemlich alle Fehler schon hatte, die für einen A2 typisch sind (Stabi, Türscharnier, Motorprobleme, Komfortsteuergerät usw) => neuer Temparaturfühler => Keilrippenriemenspanner getauscht => Drosselklappe gereinigt => wieder mal abgebrochenen Ölmesstab ersetzt => neue Zündkerzen, Luftfilter, Pollenfilter Nun kommt wieder täglich der folgende Fehler, ist schon mehrmals im Forum besprochen worden, aber die Antworten sind so vielfältig (und teuer), dass ich das Thema nochmal neu aufmache, vielleicht hat je ein Leser eine passende Idee... Folgende Symptome treten auf: Ich fahre morgens los, alle Warnleuchten aus, sauberer Leerlauf, ich fahre nur Kurzstrecke 2 km bis zum Bahnhof, dann halt ich am Parkplatz an, um rückwärts in die Parklücke zu fahren und in dem Moment, wo er in den Leerlauf kommt, piepst es 3x laut, EPC, ASR, ABS und rot blinkende Bremswarnleuchte leuchten auf und der Leerlauf ruckelt und zuckelt, kurz vorm Ausgehen! Wenn ich den Motor ausmache, ein paar Sekunden warte und wieder starte sind wieder alle Lampen aus, aber irgendwann geht wieder der Scheiß los... Eben auf der Heimfahrt ist noch die LiMa verreckt, Gehäuse gerissen :( Viele Grüße Stefan PS: Der A2 ist so klasse, aber wenn ich an meine 9 Mazdas zurückdenke, da habe ich ausser Bremsbeläge und Stoßdämpfer nix reparieren müssen...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.