Jump to content

Mich0815

User
  • Content Count

    22
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Dresden
  1. Es war tatsächlich der Lichtschalter...ein Schalter vom New Beetle hat mir als Testobjekt gute Dienste erwiesen ;-) und der neue Schalter (Golf/Passat/Beetle) hat mich 15 Euro gekostet... Tausend Dank Euch! Was hätte ich schon für Zeit und Geld verschwendet wenn es dieses Forum nicht geben würde :-) Top!
  2. Moin! Prinzipiell habe ich inzwischen auch den Lichtschalter in Verdacht.....nicht zuletzt weil wir auf der Urlaubsfahrt kurzzeitig einen verschmorten Geruch wahrgenommen haben....hatte ich ganz vergessen....der Lichtschalter dürfte jedoch gerade mal etwas über zwei Jahre alt sein...damals war das Abblendlicht aber permanent nicht mehr einschaltbar....deswegen dachte ich zunächst an ein Problem im Bereich des Sicherungskastens....da „Bewegung“ dort zu Einschalten des Lichtes führte....warum auch immer.... Das Audi Teilelager hat mir gerade den stolzen Preis von 135 Euro für den Schalter genannt....damals waren es noch 92....... Passt der schalter von Golf oder New Beetle auch?
  3. Hallo zusammen! Auf der Urlaubsrückreise letzte Woche funktionierte nach kurzem Abstellen des Fahrzeugs (1.4 Benziner, BBY Bj 2003, 311.000 km) das Abblendlicht nicht mehr. Nachdem ich beide Scheinwerfer-Birnen auf Verdacht getauscht hatte, blieben die Lampen jedoch weiterhin dunkel. Die örtliche Werkstatt hatte kurz den Lichtschalter geprüft, wieder eingesteckt und danach hinter dem Sicherungskasten „rumgefummelt“....und siehe da, es wurde Licht. „Wohl ein Wackelkontakt“. Die nächsten 800 km war erstmal Ruhe. Gestern Abend dann leider erneut Dunkelheit...der hinzugerufene ADAC Mitarbeiter hat dann gleich die komplette Verkleidung abgebaut...an allen Kabeln und Kontakten gerüttelt...nix....unmittelbar nachdem der Sicherungskasten jedoch gelöst wurde...Zack, Scheinwerfer an...der verdutzte Mechaniker, der sich das auch nicht erklären konnte, hat dann so ziemlich alle Kontakte geprüft und an jedem Kabel gezogen....nix....Licht blieb an..... bis gerade eben :-( also mal direkt zu Audi gefahren....und siehe da...Vorführeffekt in Perfektion....Licht ging wieder problemlos an. Tja, nun habe ich die Option „jederzeit“ das Fahrzeug zur umfassenden Fehlersuche (ich ahne Schlimmes) bei der Fachwerkstatt vorbeizubringen....oder aber hier im Forum hat jemand Ähnliches erlebt oder eine zündende Idee. :-) Vielen Dank schonmal!
  4. Vielen Dank für Eure Antworten!! Immer wieder super hilfreich dieses Forum! Der Fehler ist bisher noch nicht wieder aufgetreten. Der Schleifpunkt kommt eigentlich genau mittig. Die Idee mit der Gummiabdeckung unter der Schalthebelmanschette erscheint mir jedoch sehr plausibel. Bei Gelegenheit hebel ich das Ding mal auf und berichte ;-)
  5. Hallo liebe A2 Freunde, ein gar seltsames Problem ereilt den treuen kleinen 1.4er Benziner neuerdings sporadisch: mitten während der Fahrt gehen ganz plötzlich die Gänge nur noch wie gegen einen Widerstand einzulegen, also so als läge ein Tennisball auf dem "Schaltsack" und man drückt den Schalthebel mit Kraft dagegen. Dann geht der Gang auch rein, ganz schwammig. Es knackt und knallt nix und nach ein paar Sekunden ist der Spuk vorbei und die Schaltung funktioniert knackig und korrekt wie immer. Was könnte das denn sein? Der A2 hat nun stolze 270.000 km runter, ich hoffe nicht, dass das Getriebe nicht mehr mag... :-/ vielen Dank für jeden, der einen Tipp parat hat.
  6. Naja, was taugen ist relativ, fuer mich taugt eine Werkstatt dann etwas wenn ich eine genaue Diagnose und eine sofortige Reparatur bekomme. Und bei dem AH ist der Service wirklich Top, die Preise sind auch akzeptabel. Steuere auch nur die Vertragswerkstatt an wenn die Vermutung nahe liegt, dass etwas existenzielles defekt sein könnte, also meine Kugel im schlimmsten Fall vielleicht zu Schaden kommt. Ich habe ja Ziele seitdem ich letztens bei Autoscout einen A2 1.4 Benziner mit 450000 km auf der Uhr gesehen habe ;-) Fuer alle anderen Reparaturen habe ich ne nette russische Werkstatt bei uns um die Ecke gefunden :-) repariert sofort und verlangt fast nix dafür (im Vergleich mit dem AH).
  7. Vielen Dank fuer Eure Antworten! Nachdem ich mich nicht mehr getraut hatte das Fahrzeug zu bewegen, habe ich den ADAC zu Rate gezogen. "Maximal bis zur Werkstatt fahren" war die ernüchternde Antwort da wohl neben o.g. Möglichkeiten auch noch die Option dazu kommt, dass die Ölpumpe nicht mehr vollkommen i.O. ist (der Oeldruck ist vom ADAC genutzten Diagnosegeraet leider nicht auslesbar) und das "jammern" von ....äh...wars die Nockenwelle (?) kommen könnte. Sorry, bin fahrzeugtechnisch nicht wirklich im Bilde, hab's mir nicht gemerkt. Jedenfalls steht die Kugel jetzt bei Audi :-( und ich hoffe ich weiß morgen mehr. Vielen Dank erstmal. PS: das Geräusch klingt genauso wie bei diesem t5:
  8. ....ja, irgendwie "jammert" mein A2 1.4 Benziner Motor seit heute Abend gar seltsam. Auch beim leichten Gas geben im Standgas. Nachdem ich gerade eben nochmal unterwegs war und ca 15 km zurückgelegt habe, gingen in der letzten Kurve vor der heimischen Hofeinfahrt die EPC und die Motor-Checkleuchte an. Motor läuft absolut ruhig. Kein Wackeln/Ruckeln o.ä....aber dieses Jammern....bin bei 205 000 km, bei 185 000 km wurde der Zahnriemen gewechselt....demzufolge kann ich doch nur hoffen, dass die spannrollen sich nicht gerade verabschieden, oder? Wäre ja viel zu früh. Anzumerken ist noch, dass die gelbe Ölsensor-Warnleuchte seit ca. 3 Monaten während der Fahrt tutet und leuchtet, habe mich aber daran gewöhnt aller 3 Tage den Ölstand zu kontrollieren ;-) Weiß jemand Rat? Hatte nicht vor am Montag auf dem Weg zur Arbeit mit Motorschaden liegenzubleiben. :-/
  9. Hallo und danke fuer Deine Antwort. Also die alte Pumpe hat gebrummt wie ein Flugzeug. Da war der Defekt unschwer erkennbar. Die Aussetzer äußerten sich auf Holperpiste in Form von, nennen wir es "verschlucken", d.h. einfach keine Gasannahme bei konstanter Drehzahl, dann rucken und alles wieder gut. Bei der neuen Pumpe sollte die Position eigentlich stimmen, auf dem Spezialverschluss sind jetzt irgendwelche Striche als Markierung drauf....freie Werkstatt ;-) Naja, sobald meine Freundin ihre 5 Koffer fuer den Urlaub ins Auto geworfen hat werde ich wohl gar nix mehr von da hinten hören ;-)
  10. Hallo liebe A2 Gemeinde, eine kurze aber entscheidende Frage bevor ich mich Ende der kommenden Woche auf eine lange Urlaubsreise mit dem Alu-Gefaehrt mache: Hoert ihr bei ausgebauter Rueckbank die Kraftstoffpumpe surren? :-) Habe gerade bei meinem 1.4er Benziner bei 190 000 km die lautstark brummende und bei Schlaglöchern aussetzende original-Pumpe gegen eine VDO Pumpe wechseln lassen. Und jetzt höre ich die neue Pumpe immer surren, auch tonlagenvariabel beim lenken. Ist das normal? Bin ich jetzt nur ueberempfindlich? :-) Vielen Dank im Voraus!
  11. Vielen Dank fuer Eure raschen Antworten! Das Forum ist ja wirklich ne Goldgrube fuer Informationen Top!
  12. Hallo zusammen, mein mit 182000 km noch jungfräulicher A2 Benziner war gestern zum Service, bei Abholung bekam ich die Info, dass irgendwelche Gummis (oder sowas) an den hinteren Stoßdaempfern defekt seien. Die Stoßdaempfer sind in Ordnung wuerden durch diesen Defekt jedoch, weil sie nun anschlagen, in nächster Zeit kaputt gehen. Und bei dieser km-Leistung könne man noch bis dahin warten und dann gleich die kompletten Daempfer wechseln. Soweit ich das im Kostenvoranschlag sehen kann sind das so ca. 350 Euro. Frage: ich fahre die Kugel selten beladen und fast immer ohne Ruecksitze, also eigentlich Minimalbelastung, wäre es denn in diesem Fall eine Option nur die Gummis ersetzen zu lassen (ca. 100 Euro m. E.) oder muss man wirklich die guten Daempfer schon wechseln? :-) Fahre ca. 30 - 35 000 km im Jahr... Vielen Dank im Voraus!
  13. achso, also ist der riss vollkommen unbedenklich? oder kann der noch größer werden? oder wasser eindringen? :-/ dachte immer das geräusch wurde in verschiedenen foren in zusammenhang mit dem riss genannt... zum thema selbermachen: sehr gern, nur leider hab ich null werkzeug (hab mich riesig über den schraubendreher im kofferraum gefreut *lol*) nee, ganz so schlimm isses auch nicht, was braucht man denn für diese beiden reparaturen alles? wie man den g2 austauscht hab ich gerade nachgelesen, klingt plausibel und nicht wirklich so schwer. die sache mit dem steller:wie kriegt man denn die türverkleidung ab?
  14. ein defekter temperatursensor??????????????? na prima.......meine temperaturanzeige klettert immer auf 90 grad um dann zehn minuten später auf 70 zu fallen, geht dann auf 80, fällt auf 60 und nach ner halben stunde hab ich dann endlich konstante 90 grad :-) bei audi vorgeführt: nix, alles super, nix im fehlerspeicher, den rest des tages blieb die anzeige auf 90 grad, am nächsten morgen dann wieder lustiges temperaturpendeln dufter vorführeffekt, danke, gut zu wissen!!! muss ich nochmal vorstellig werden... aber gut, dass es das forum hier gibt, hab gerade auch diese fotos vom riss überm scharnier der fahrertüre gefunden. als ich das typische knacken kurz nach dem kauf beanstandet habe, hieß es: "wir haben das scharnier angeschaut, da ist alles in ordnung, das geräusch kommt aus dem inneren der tür..........das ist kein mangel." :-(
  15. @ erstens: oh, sorry, das wusst ich nicht!! kommt nicht wieder vor:cool: also das mit der klimaanlage muss ich ja glatt mal austesten......danke!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.