Alle Aktivitäten

Dieser Verlauf aktualisiert sich automatisch     

  1. Letzte Stunde
  2. Da liegt der Hase im Pfeffer, unter Last vibriert IMHO nix schlimmer als es bei der Rumpeldüse ohnehin vibriert. Lediglich schabend-surrend-brummende Geräusche seit dem Motorwechsel lauter werdend im Schubbetrieb, und seit neuesten das Rupfen beim Anfahren. Ev. ist das ZMS okay und nur die Kupplung hin? Ich frag mich halt wie man das ohne Bühne und Ausbau rausfindet.
  3. Hört sich sehr verdächtig nach ZMS an. Vibrationen sollten sich je nach Lastzustand ändern. Bei mir trat auch mal ein metallisches Schleifgeräusch über mehrere Sekunden auf. (Wie ein mitgezogenes Blechteil). Meiner auch. Ich würde jetzt aber viel lieber eine Kupplung als den Turbo tauschen😩
  4. A2 springt manchmal nicht an, geht manchmal aus

    Habe gerade den von Nupi empfohlenen schon bestellt. Hoffe doch sehr, daß der paßt. Vielen Dank euch beiden für die Tips.
  5. BBY-Motordrehzahl nach Kaltstart

    Im Winter passiert das mit der erhöhten Kaltlauftemp, weil der Kat schneller auf Temp kommt, aber vornehmlich auch deshalb, weil die LiMa bei altersschwacher Batterie schwer zu schaffen hat und diese Last für normaler Leerlaufdrehzahl von 640-800U/min zu groß wäre. Der Motor würde beim Anfahren eher absterben.
  6. Wenn beim Vor- und Zurückschieben mit eingelegtem 1.Gang harte Klackgeräusche aus Richtung Kupplungsglocke kommen ist das ZMS hin, oder? Bei einseitig angehobener VA kann man das Rad bei eingelegtem 1.Gang zwischen zwei harten Anschlägen vor- und zurückdrehen. In neutral dreht alles unauffällig. Beim Anfahren vorwärts wie rückwärts rupft es rel. stark. Im Schubbetrieb "brummt" oder "surrt" es vernehmlich. Das Getriebelager war es jedenfalls nicht, Getriebeöl ist auch neu und das abgelassene war unauffällig. Gnarf...der ATL nervt seit dem Motortausch...
  7. 1.4 Leistungsabfall, evtl. Problem Kraftstoffzufuhr

    Mit Vorförderpumpe ist die Tankpumpe gemeint. Ich hatte den Text mal im Kontext eines FSI-Problems geschrieben und in dem Zusammenhang die Hochdruckpumpe von der Tankpumpe mit diesem Begriff unterschieden. Ob angesaugte Luft auch dazu führen kann, dass die Pumpe den Geist aufgibt, weiß ich nicht. Hab die Diskussion hier aber auch nur oberflächlich gelesen und hab diesen Sachverhalt nicht registriert. Mangels Kenntnis kann ich dazu aber auch nix sagen.
  8. A2 springt manchmal nicht an, geht manchmal aus

    Es hört sich nach 2 Problemen an 1. Dieselfilter tauschen Es kann auch ein anderer verbaut sein, als der von @Nupiempfohlene. Dann: 2Nm- Schraube vorsichtig behandeln oder Messingschraube verbauen und 2. vor Anlassertausch Massepunkt an Längsträger reinigen (linken Scheinwerfer dafür ausbauen, ganz gut zugänglich)
  9. A2 springt manchmal nicht an, geht manchmal aus

    Den Dieselfilter tauschen: https://www.pkwteile.de/mann-filter/964220
  10. Heute
  11. Laufleistung Hitparade 1.6 FSI

    Wusel Dich mal hier durch. Kostet 300 €. Einspritzmäßig sollte der FSI aber in Ordnung sein.
  12. Laufleistung Hitparade 1.6 FSI

    Vielen Dank für Deinen Optimismus - wo kann man den kaufen ? Im Ernst, werde mit dem Auto von Werkstatt zu Werkstatt geschickt weil ihn keiner reparieren kann. Die hiesige VW-Audi Werkstatt ist sauteuer und trotzdem habe ich das dumpfe Gefühl dass die auch nicht viel Ahnung haben vom A2 und daher gleich mal die doppelte Zeit für die Reparatur veranschlagen wie im Leitfaden drin steht. Morgen werde ich mit der Werkstatt telefonieren. Falls ich den A2 noch reparieren lasse dann nur wenn Aussicht besteht dass er dann noch eine Weile läuft. Würde mich interessieren welche Verschliessteile mit dem Rohr mit getauscht werden sollten. Probleme über Probleme. Meine Frau fährt schon immer Zafiras und ehrlich gesagt bin ich ein wenig neidisch wie wenig da kaputt geht... Was macht denn die Stgt SW und wie komme ich an die dran ? Kosten ?
  13. BBY-Motordrehzahl nach Kaltstart

    Am kommenden Sonntag ist um 15 Uhr ATL Stammtisch im Werdohler Bahnhof. Sind ca. 40 Km Anreise für Euch.
  14. Laufleistung Hitparade 1.6 FSI

    Um Gottes Willen! Die vom Sohnemann empfohlene Stuttgarter Software installieren lassen, und de alte 1,6 Liter Graugussblock rennt nochmal 200000 Km. Von Deinem Verbrauch kann ich im bergigen Sauerland nur träumen. 6,5 - 7 Liter bläst man hier locker durch. Unser blauer FSI (EZ 12/04) hat nun 168000 Km drauf, der silberne FSI (EZ 02/03) hat 163000 drauf. Beide rennen zur Zeit sehr gut. Der Silberne bekommt am 21.04. sein Softwareupdate, der Blaue hat es bereits seit August letzten Jahres. Beim Softwareupdate wird der anfällige Schichtladebetrieb deaktiviert und das AGR stillgelegt. Die MKL hat also deutlich weniger Grund zu leuchten.
  15. Laufleistung Hitparade 1.6 FSI

    Mein FSI hat knapp 200Tkm auf dem Buckel und hat vom ersten Tag an nur Probleme gemacht. Erst die Klima defekt, dann die nervige widerspenstige Gasannahme (dazu unten mehr) und jetzt ist das bekannte Kühlmittelrohr gerissen. Der Klassiker. Kostenvoranschlag 1100.- Euro. Reparator lohnt sich nicht mehr meinte heute der VW KFZ Meister, denn mit Sicherheit kommen demnächst noch das AGR Ventil und 1000 andere teure Dinge hinzu. Ach ja, seit Anfang an stand in der langen OBD Fehlerliste was mit Saugrohrklappe drin, konnte mir aber nix drunter vorstellen. Seit einem halben Jahr läuft der FSI endlich so wie er soll, super Anzug aus tiefen Drehzahlen bis ganz nach oben ohne Geruckel- FREU- wenn da nun nicht die gelbe Motorstörungslampe wäre die den TÜV gar nicht freut. Nun ja, sieht so aus als hätte die Saugrohrklappe sich jetzt ganz verklemmt und steht ganz offen, daher kann sie den Vortrieb nicht mehr versauen. Krafststoffverbrauch : traumhafte 5,6l/100km bei sportlicher Fahrweise. Wäre so ein tolles Auto, ein 6. Gang vielleicht für die Autobahn und reparaturfreudiger und ich wäre mit diesem Auto glücklich geworden. Aber so wie's aussieht ist er nun ein Fall für Bastler oder die Presse. Seufz.
  16. Neuer Auspuff gesucht!

    So, jetzt isses - über 10 Jahre, nachdem ich diesen Thread eröffnet hatte - (fast) so weit: heute bei der HU hat der Prüfer die Auspuffanlage an meinem A2 moniert. Zwar nicht so, als dass man das Auto sofort hätte stilllegen müssen. Aber eben mit der Maßgabe, den (geringen) Mangel alsbald zu beheben. Folgende "Problemchen": - Flexrohr leicht eingerissen: jaja, wusste ich schon vorher. Ein Ersatzflexrohr liegt in der Garage. Brauche nur jemanden, der quasi pefekt schweißen kann (Alex in Legden???? -- Edd China in UK????? ). - Verbindungsmuffe zwischen MSD und ESD wegkorrodiert: jaja, wusste ich auch schon vorher. Hat aber seit dem letzten TÜV (da fing das mit dem Weggammeln langsam an) 2 Jahre gehalten. Jetzt besteht die Muffe (bzw. das, was davon noch am Auspuff ist) quasi nur noch aus Fe2O3... Und zu guter Letzt: das Rohr am ESD ist kurz vor dem Schalldämpfertopf im Bereich der Rohrkrümmung - sagen wir mal - "perforiert". Also schon leicht gasdurchlässig. Stellt sich also die Frage, ob man das Ganze schweißen oder anderweitig dauerhaft "zupappen" kann oder besser doch einen neuen ESD kaufen sollte. Ideen? Meinungen? Bevor einer fragt: Fotos kann ich grad' keine machen... Man kann aber auch kaum was sehen, weil mir der Prüfer das "Problemchen" auch nur mit Hilfe eines Spiegels zeigen konnte.
  17. IT10 Unsinnsthread

    No sorry
  18. Defektes Kombiiinstrument (Uhr/Datum)

    auseinander nehmen und wieder zusammenkleben. 5 Schrauben und eeine Menge Clips. - Bret
  19. BBY-Motordrehzahl nach Kaltstart

    Danke Männer, Vergleiche mit Schraufixx's BBY ergaben ähnliche Ergebnisse. Vll. "höre ich mal wieder die Flöhe husten". Ich warte mal noch ab. Die Alukugel bräuchte vielleicht mal ein längeres Stück Fahrstrecke. Nur zur Arbeit und zurück ist auch nicht sooo förderlich. Bis demnächst !
  20. 1.4 Leistungsabfall, evtl. Problem Kraftstoffzufuhr

    @jopo010: Vereinfacht ausgedrückt - und so, wie ich es u.a. in einem Lehrbuch zum Kfz-Mechatroniker nachgelesen habe: das Regelventil lässt bei geringem Kraftstoffdruck den Kraftstoff nur zu den Einspritzdüsen durch. Also gibt es (so gut wie) keinen Kraftstoffrückfluss zum Schlingertopf. Wie gesagt: das ist so lange nicht schlimm, wie das Kraftstoffnievau im Tank hoch genug ist (also bei Füllständen > 1/4). Bei "schwappendem" Kraftstoff im fast leeren Tank ist somit auch zu wenig Kraftstoff im Schlingertopf, aus dem die Kraftstoffpumpe fördern könnte. Ggf. diskutieren wir das nochmal persönlich aus. Auf Deine geloggten Daten nach Einbau des Sensors bin ich hochgradig gespannt! @A2-D2: einen Zusammenhang zwischen längerem Nichtgebrauch des Fzg und dem Pumpendefekt möchte ich generell nicht ausschließen (Korrosion in der Kraftstoffpumpe), aber eben bei meinem A2, der bis zum ersten "Ruckler" regelmäßig und im Dauereinsatz war. Ob die Aussetzer (Ansaugen von Luft statt Kraftstoff) einen Verschleiß in der Kraftstoffpumpe fördern, ist zumindest denkbar. Wengistens früher wurde - als die elektrischen Kraftstoffpumpen auf weiter Front eingeführt wurden - immer davor gewarnt, den Tank auf den "absoluten Nullpunkt" leer zu fahren. Eine Vorförderpumpe hat der 1.4i aber nicht. Oder doch?
  21. Hatte gerade folgendes Problem: Das Auto wollte nicht mehr starten; es kam nur noch ein kurzes Klicken. Nach mehreren erfolglosen Versuchen habe ich die Klimaanlage ausgeschaltet. Bei einem weiteren Startversuch versuchte jetzt der Anlasser, das Auto zu starten. Hörte sich aber sehr müde an. Mehrere Versuche mit Schlüssel nicht ganz bis auf Anschlag drehen führten schließlich doch noch zum Erfolg. Die Batterie wurde gerade erst erneuert. Ich habe mir auf alle Fälle schon mal einen neuen Anlasser besorgt. Aber als ich zu Hause ankam, habe ich natürlich noch mal versucht zu starten. Jetzt ging es wieder problemlos. Kann das sein, daß das am Anlasser liegt? Vor ein paar Tagen allerdings - kurz nach Einbau der neuen Batterie - hatte ich ein anderes Problem: Das Auto startete zuerst ohne Probleme. Ich bin dann ein paar Meter bis zur ersten Abzweigung gefahren. Als ich dort stand, ging das Auto plötzlich aus. Ich startete neu - ohne Probleme. Dasselbe erlebte ich am Tag darauf noch einmal. Bin in eine Werkstatt gefahren zum Fehlerspeicher auslesen. Da war aber nichts zu finden, was so ein Problem hätte verursachen können. Die Mechaniker haben mir geraten, den Dieselfilter tauschen zu lassen, da meiner schon seit 80' drin ist. Meine letzte Info war eigentlich, daß der Tausch des Dieselfilters nicht so wichtig wäre. Außerdem empfahlen mir die Mechaniker einmal mit einem anderen Schlüssel zu fahren, da dieses Verhalten mit der Wegfahrsperre zu tun haben könnte. Ich weiß jetzt nicht, ob ich hier einen oder zwei Fehler habe. Auf jeden Fall werde ich mal den Anlasser tauschen. Was würdet ihr sonst noch empfehlen?
  22. Außentemperatur Anzeige zu hoch

    Danke, ist nachvollziehbar. Ich habe nochmal gegoogelt bzw. geBINGt -> die Aussentemperatursensoren von Bosch und Hella sind tatsächlich NTCs. Meine Sieger-Ölheizung BJ2001 hat da schon was besseres. Mein A2 zeigt auch immer ca. 1 Grad mehr an als alle anderen Thermometer, vielleicht kann man den Sensor noch etwas weiter weg vom Kühler plazieren. Bei Hymer-Wohnmobilen sitzt er in der linken Radhausschale, ob das besser ist?
  23. Defektes Kombiiinstrument (Uhr/Datum)

    Das hatte ich bereits versucht ohne Erfolg...wie könnte man den Knopf reparieren?
  24. 8N TT-Sitze passend für A2?

    no comment. Hier hat ein Händler €1000 genannt für Sitze; bei so viel Alcantara, ausbau und umbauarbeiten kann ich mir schon vorstellen dass es fünfstellig wurde. Alcantara ist ja sowieso €100 pro laufmeter.... - Bret
  25. [BBY] Drehzahl zu niedrig für die AU ab 2018?

    Danke erstmal an janihani, das Problem war wohl eher eines des Prüfers... der war ja auch der Meinung man könne den A2 auf den Schwellern anheben...
  26. [BBY] Nach tanken Zündaussetzer 4-ter Zylinder

    Der Motor läuft wieder, juhu. Aber den fehlerspeicher musste ich löschen lassen. Geht mit meinem obd2 usb adapter nicht . Egal alles gut. Gruss an alle.
  27. IT10 Unsinnsthread

    Hat der Segwayfahrer noch nie was von Feinstaub gehört?!?
  1. Ältere Aktivitäten anzeigen