Jump to content

franky_boy1

User
  • Content Count

    39
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (90PS)
  • Color
    Mauritiusblau Perleffekt
  • Summer rims
    15" Schmiedeleicht
  • Feature packages
    High-tech

Wohnort

  • Wohnort
    Michelstadt

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Laut Fahrzeugschein wiegt die Kugel 1105 und der Polo 1165. Also ein guter Zentner. Bei 295tkm macht man sich schon mal Gedanken nach einem Ersatz zumal jeder Tag der letzte sein kann, ich kann ja nicht in den Motor rein schauen. Gefühlt hält er noch 100tkm.
  2. So, gestern war es soweit. Nach 6 Jahren A2 und 230tkm wird er verkauft weil ich von meinem AG einen Dienstwagen bekommen habe. Ein Polo Tdi Highline mit 105PS. Mein erster Eindruck vom Motor : es hat sich wenig geändert, oben hui unten pfui. Das große Turboloch ist geblieben trotz Wechsel von Pumpedüse auf Commonrail. Er reagiert vielleicht etwas direkter aufs Gas aber sonst ist er der gleiche geblieben. Von den 15 Mehr PS merkt man momentan noch nichts, ich hoffe das gibt sich noch nach den ersten paar tausend.
  3. Hallo, letzte Woche hatte ich auch das selbe Problem wie Silas. Ich stehe an der Baustellenampel und mach den Motor aus weil es länger dauert. Es wird grün und ich dreh den Schlüssel, und er lässt sich einfach voll durchdrehen. Erst als ich den Schlüssel abziehe und wieder einstecke lässt er sich völlig normal starten. Das war noch nie passiert und ist heute bei mehrmaligen Starten auch nicht wieder aufgetreten.
  4. Hallo, da ich auch mit dem Gedanken spiele das ZMS zu tauschen, habe ich mal in der Bucht gesucht und zwei Angebote gefunden. Was haltet ihr davon. Ich dachte es gibt nur einen Hersteller, nämlich LUK. ZWEIMASSENSCHWUNGRAD+KUPPLUNGSSATZ SACHS 2289000054/3151000388 +Ausrücklager | eBay LuK 417004710 Kupplungssatz + Schwugrad montiert +Ausrücklager Audi A2 1.4 Tdi | eBay
  5. Wieder ein gutes Beispiel das der ach so empfindliche Turbo im ATL doch eine ganze Weile halten kann. Meiner hat letzte Woche auch die 270tkm gepackt. Er muss einfach viel gefahren werden, das liegt dem Motor glaube ich.
  6. So, nach 211tkm waren meine Koppelstangen fertig. Wenn der Vorbesitzer sie in den ersten 65tkm nicht getauscht hat, haben sie doch ganz schön lange durchgehalten. Ich habe jetzt die verstärkten von Meyle verbaut. Mal sehen wie lange die halten.
  7. Hallo, auch bei mir hat es vorgestern angefangen laut zu knacken. Mit der Anleitung hier im Forum hat alles prima geklappt. Bei mir waren es die Nieten, die abgerissen waren. Hab sie durch zwei Inbus Schrauben M6x20 in V2A ersetzt. Das Problem mit der empfindlichen Hochtöner Steckverbindung habe so gelöst, das ich einfach den kompletten Hochtöner aus der Verkleidung ausgeklippst habe und den Stecker dran gelassen habe. Frank
  8. Hallo, auch ich hatte das Beschleunigungsruckeln, habe mich aber damit anfreunden. Erst als ein Geräusch dazu kam das sich wie eine lockere untere Motorabdeckung anhörte(außerdem geht jetzt regelmäßig die MSG Leuchte an-LMM unplausibeles Signal,sporadisch), ging ich mal in eine Werkstatt. Die tauschten den LMM und das Ruckeln ist weg nur das Geräusch und MSG Leuchte brennt immer noch. Die Ansaugschläuche wurden auch äußerlich überprüft, ohne Befund. Vielleicht versuche ich auch den Schlauch zum AGR zu verlängern. Frank
  9. Hallo, seit Freitag geht dauernd die Warnlampe Motorelektronik an. Im Fehlerspeicher steht LMM unplausibeles Signal - sporadisch. Er fährt sich aber ganz normal, außer vielleicht einem leichten Beschleunigungsruckeln das er schon immer hat. Ich glaube ja nicht das der LMM hinüber ist sonst müsste es ja mit einem Leistungsverlust einher gehen. Ich würde eher auf eine Undichtigkeit im Ansaugsystem vermuten, das eine Luftrohr ganz unten(entweder vor oder nach dem LLK) ist ziemlich ölverschmiert. Km-Stand: 191000 Was meint ihr dazu? Gruß Frank
  10. Hallo, so Kompressor ist drin und kühlt wieder. Kältemittel hat laut Werkstatt keins gefehlt, denn genauen Wert wussten sie nicht mehr. die Stabigummis habe ich gleich tauschen lassen. Ich hoffe das das Knarzen ein Ende hat. Mal sehen was als nächstes kommt ....
  11. @McFly Ich weis die Geschwindigkeit nicht mehr, aber auf jeden Fall unter 100 also irgenwo auf der Landstraße oder im Ort ist es passiert. Was mir noch in Erinnerung blieb ist ,daß das Gebläse sprunghaft angestiegen ist und dann nur noch ungekühlte Luft kam , bzw 30° warme Luft von draußen. Ich poste dann noch wieviel Kältemittel im System war. Gruß Frank
  12. Die Riemenspannung wird doch durch die Feder des Riemenspanners vorgegeben. Da kann man doch nichts einstellen glaube ich.
  13. Hallo, meine Riemenscheibe der Klima ist wieder abgeschert, nach drei Monaten. So lange hat die Sicherheitskupplung gehalten. Scheinbar hat der Kompressor doch einen Knacks. Muss halt doch ein neuer Kompressor her. Frank
  14. Hallo, meine Klima läuft wieder. An der Selbstreparatur bin ich aber gescheitert. Ich habe die sch... Riemenscheibe nicht runterbekommen. Zum Glück hat meine Werkstatt mich heute noch reinschieben können. Beim Befüllen hat sich rausgestellt das nur noch 325gr statt 550gr drin waren. Also haben rund 200gr Kältemittel gefehlt, genauso wie bei McFly. Es scheint also ratsam nach 6-7Jahren das Kältemittel zu überprüfen weil geringe Mengen auch bei dichten Anlagen sich verflüchtigen. Gruß Frank
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.