AD696

Members
  • Content Count

    24
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Su-Ro Oberpfalz
  • ICQ
    0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. PDE überprüfen, die sind evtl. deren Stößel oben defekt mke
  2. vielen Dank für die Antwort, werd den Kat nun mal ausbauen und mal sehne, ob man da was nachschweißen kann. So schlimm gerostet schaut das gar nciht aus, könnte sich also lohnen. Martin
  3. Lenkwinkelsensor tauschen lassen. Martin
  4. habe folgendes Problem am 1.4 TDI das Abgasrohr am Flansch des Turboladers is locker. Laut Auskunft AUDI-Werkstatt kann man das nur komplett wechslen, also incl. Kat etc. Das ist sehr teuer. Meine Frage nun: wie sit das Abgasrohr dort festgemacht. Ist das am Flansch des turtbolders nur geklemmt, oder gepreßt, oder was. kann man das schweißen? Martin
  5. das beruhigt mich. Dachte schon, da kommen große Reparaturen auf mich zu. Martin
  6. Die Nieten an der Verbindung: Mechanik Türfeststeller und Haltewinkel an der Türe waren abgerissen. Neue Nieten rein (Bastelkiste..) und wieder eingebaut. Ergebnis: Türfeststeller wieder fest an der Türe, knackt aber immer noch (anders halt). Diagnose: die Kunststoffrollen drehten sich nimmer frei mit. Danach hab ich mitm Schruabendreher mal nachgeholfen und jetzt drehen die wieder frei mit durch. Alles ok! Martin
  7. bei meiner Fahrertür knackt der Türfeststeller beim Öffnen und Schließen. Wahrscheinlich muß da nur mal ein wenig Fett ran und dann ist das Problem erledigt. Aber: wie kommt man da ran. Türverkleidung rausmachen? und das dann wie? Martin
  8. hab auch ein Knarzen und Quietschen an der Vorderachse, allerdings nur bei höheren Temperaturen (Urlaub Spanien) und bei ganz geringen Unebenheiten. Bei niedrigen Temperaturen scheinbar nicht vorhanden!? Martin
  9. Ich hab im Urlaub nach Frankreich und Spanien die 165.000 km voll und kann derzeit keine Problem mit dem Getreibe erkenne. Lediglich beim Schalten vom 2. auf den 3. Gang kanns bei klatem Getrieb schonmal ein wenig kratzen,a ber sosnt alles ok. Martin
  10. Problem gelöst: Kabeldreher von PIN 14 auf PIN 41. Total peinlich, aber war leider so. Funktioniert auch mit dem neuen Schalter! Grüße Martin
  11. man ksnn den Lenkwinkelsensor auch neu kalibrieren lassen. das dauert 15 min , kostet also nicht die Welt. Wird aber wahrscheinlich nix bringen. Aber kannst ja aml versuchen. Martin
  12. vergiß die Audi-Werkstatt udn erst Recht den ATU, das Problem erscheint normalerweise im Diagnosegerät nicht, Es ist wirklcih der Sensor! Martin
  13. die Fehlermeldungen kommen schon, man kann die aber nicht eindeutig auf den Lenkwinkelsensor zurückverfolgen. Und bevor ich mir eine neue Servopumpe oder sonstwas einbau, gönne ich mir leiber einen Lenkwinkelsensor mit Einbau für knapp 280 E und probiers mal damit. Kann ich nur jeden empfehlen, scheint doch der Lenkwinkelsensor öfter mal auszufallen. Martin
  14. und mit dem neune Lenkwinkelsensor klappts wieder, oder? Martin
  15. wir haben den Fehlerspeicher mehrmals gelöscht. hab mir heute einen "alten" GRA-Schalter bestellt, kommt morgen an. da bin ich mal gespannt! MArtin