Jump to content

Search the Community

Showing results for tags 'magnetventil'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 2 results

  1. Hallo liebe A2-Gemeinde! Vor ungefähr einem Jahr haben wir einen Audi A2 1,4 TDI 90 PS, Baujahr 2005 mit 82000km gekauft. Nun haben wir ca. 98000km drauf. Kurz nach dem Kauf fiel uns auf, dass der Wagen ganz leicht im Drehzahlbereich von 1800 bis 2200 U/min ruckelt bzw. ist es vielmehr ein Schwingen während der Beschleunigung. Der Verbrauch liegt bei ca. 4,7 Litern/100km, ganz egal wie ich fahre. Bin ich beispielsweise auf der Autobahn unterwegs und fahre sehr sparsam (ca. 100 km/h) verbrauche ich mehr Diesel als wenn ich mit 150 km/h bzw. hochtourig fahre und extrem unwirtschaftlich. Bislang waren wir bei drei verschiedenen Werkstätten, bei einer mehrfach. Alle finden den Fehler nicht, bemerken aber bei der Testfahrt das Ruckeln. Es steht halt nichts im Fehlerspeicher... Also habe ich mich selber an die Fehlersuche gemacht, da das Ruckeln immer stärker wird und es ziemlich nervt. Nach langer Suche im Forum fand ich auch Hinweise: Der Luftmassenmesser könnte es sein. Also ausgebaut und gereinigt. Leider hab ich ihn dabei zerstört. Aber danach ruckelte er wenigstens nicht mehr . Ebenso, wenn man den Unterdruckschlauch am AGR-Ventil abzieht und fährt. Die Werkstatt baute mir einen neuen LMM ein. Der Fehler mit dem Ruckeln war anschließend wieder da... Bei der Fahrt hört man auch das AGR-Ventil klackern, wenn er ruckelt. Aus diesem Grund wurde auch dieses gewechselt - ohne Erfolg. Auch das Drosselklappenventil wurde gereinigt - auch ohne Erfolg. Meiner Meinung nach müsste der Fehler im Regelkreis der Abgasrückführung zu suchen sein, da das Ruckeln ja gerade im Regelbereich des AGR-Ventils liegt. Da das AGR-Ventil ins Schwingen kommt, könnte es ja am Stellglied liegen, also dem Magnetventil? Was mein Ihr dazu? Habe schon so viel Geld wegen diesem Fehler in den Sand gesetzt. Könnte es auch an der Unterdruckpumpe liegen? Aber wenn es die Magnetventile wären: Warum fängt es dann an in dem besagten Drehzahlbereich zu schwingen? Kann man die Magnetventilbox öffnen und die Magnetventile überprüfen oder sind die eingegossen? Außerdem ist das Kaltstartverhalten sehr schlecht. Unter dem Gefrierpunkt läuft er sehr schlecht an, wenn es sehr kalt ist geht der Motor auch manchmal nochmal aus. Die Vorglühanlage wurde von der Werkstatt überprüft. War anscheinend alles in Ordnung. Zusätzlich wurde der Kraftstofffilter gewechselt. Um die Versottung des Motors und dessen Komponenten zu verringern wurde schon mehrmals Lambda Dieselzusatz verwendet. Ich hoffe, Ihr könnt mir helfen oder von Euren Erfahrungen berichten.
  2. Hi, nachdem mein Magnetventil für die Saugrohrklappe vor einem Jahr schon rumgezickt hat ist es jetzt endgültig verreckt. Da ich keinen Bock hatte einen Haufen Geld vor die Ringe zu werfen habe ich mal gesucht was es so gibt an 12 Volt Magnetventilen. Fündig geworden bin ich bei ATP bei einem "Ladedruck Regelventil" 1K0906283A wie es in allen möglichen TDIs verbaut wird. Sieht bis auf den einen Schlauchanschluss sowie die Anschraubpunkte unserem FSI-Ventil sehr ähnlich, sogar der Stecker ist der gleiche. Hab mal eins von FEBI-Bilstein für 32€ bestellt und eingebaut. In Messwertblock sehe ich in den ersten beiden Messwerten im Standgas für Soll- und Istwert jeweils 100%, wenn man kurz und kräftig aufs Gas tippt steigen beide kurzzeitig auf 0% und gehen wieder auf 100% zurück. Scheint also zu funktionieren. Die fehlenden Anschraubpunkte stören mich nicht, ich wollte es sowieso etwas weiter weg vom heissen Motor verbaut haben, ich habs mit 3 Kabelbindern befestigt..
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.