Jump to content

Sepp

A2-Club Member
  • Content Count

    1364
  • Joined

  • Last visited

3 Followers

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2003
  • Color
    Imolagelb (als color.storm)
  • Summer rims
    16" Alu Guss 5-Speichen Stern
  • Winter rims
    15" Wählscheiben vom A3
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Lkr. Esslingen

Recent Profile Visitors

2302 profile views
  1. Ich nehme mal an Du hast keinen FSI denn der ist ein 1.6L. Alle 1.4L 75PS-Benziner im A2 sind Saugrohreinspritzer - deshalb auch weitgehend pflegeleicht. Bei so vielen Fehlern rund um die Lambdasonde würde ich mir erst mal die Verkabelung ansehen ob da ein Marderbiss vorliegt. Sonde 1 heisst Vorkat-Sonde, also die Regelsonde. Es ist eine Breitbandsonde, daher aufwändiger und etwas teurer als Sprungsonden. Ich würde eine von NGK oder Bosch nehmen. Bandelonline hat ne NGK für 113€ im Angebot. Die Nachkatsonden gehen nicht so oft kaputt weil die thermische Belastung weiter hinten im Abgasstrang nicht so hoch ist.
  2. Sparsamer machen: Längerer 5.Gang bringt bei mir 5%, hab nen FSI, das wird aber beim TDI nicht viel anders sein. 165er Reifen bringen vielleicht 4%, 185er immer noch 2% Die schmalen Radläufe bringen vielleicht 0,5% Einsparung ich denke aber nicht dass die Laufflächenabdeckung dann noch in Ordnung ist.
  3. Hab bei meiner Kiste auch mal ne Kerze rausgeschraubt und mit dem Endoskop in Zylinder 2 reingeguckt. Es sieht aus wie im Bergwerk, zuordnen kann ich da aber nix. Ich denke wenn man sich das Zündkerzengesicht ansieht weiß man mehr. Es wurde mit dem Endoskop auch ein Winkelspiegel mitgeliefert, der ist aber leider zu groß, passt nicht durchs Kerzenloch. Corona-bedingt wurden in den letzten Wochen wegen Home-Office fast nur Kurzstrecken gefahren. Als erstes habe ich auf den Öleinfülldeckel gehalten damit man zuordnen kann wo oben und unten ist. Zylinder_2.mp4
  4. Ja, sie wird verschwinden wenn es an diesem Schalter gelegen hat, spätestens nach 100km. Wenn die Warnung dann immer noch da ist liegt es sehr wahrscheinlich am Sensor. Die Auswertung muss so träge sein um keine Fehlwarnungen durch schwappen zu bekommen.
  5. Mal mit einem Multimeter durchmessen und paar Mal betätigen. Schalter die so selten betätigt werden können schon Mal korrodiert sein.
  6. Beim Klimatest läuft er nicht per Thermoschalter, sondern weil das Klimasteuergerät das so haben will. Wie bereits aufgezählt wurde, kann sein der Kühler ist zugesetzt, kann auch sein der Thermoschalter ist hinüber. Lüfter hinüber hast Du ja selber bereits ausgeschlossen, gut beobachtet
  7. Ja natürlich bei laufendem Motor. Ich würde aber wenn ich es wieder machen würde vorher den Luftmassenmesser ausbauen, der ist nämlich 4 Jahre danach verstorben. So ein Gelumpe auch, kaum ist es 17 Jahre alt, schon geht es kaputt. Die Verlinkerei habe ich leider noch nicht zu 100% kapiert, es ist der Beitrag vom 28.06.2016 in diesem Faden, km-Stand damals 127000km, heute 164000km. Die Klappe klappt immer noch ohne zwischendurch irgendwas dran zu machen Überhaupt läuft der Karren ganz gut. Die ersten 5 Jahre hat er rumgezickt was teilweise auf Garantie oder Kulanz ging (2004 gekauft als Jahreswagen mit 9300km), aber die nächsten 11 Jahre war es nur Kleinkram.
  8. Auffahrrampen, ich bin klein und gelenkig Kann aber sein ich bin da zu optimistisch. Ich hatte bisher nur einmal Saugrohrklappen-hängenbleiben und das konnte ich mit Bremsenreiniger lösen.
  9. Echt jetzt? Motor etwas absenken reicht nicht aus?
  10. Kann auch sein der Thermoschalter am unteren Kühleranschluss ist hinüber. Das kommt aber seltener vor als Defekte Lüfter. Denk dran dass die Anzeige ein Plateau hat, zwischen 80 und 115 Grad werden 90 angezeigt. D.h. wenn er etwas über 90 steigt sind es tatsächlich schon mehr als 115 Grad. Lang würde ich so nicht rumfahren, das ist ungut.
  11. Eigentlich sollten wir das aber nicht hier ausdiskutieren, sondern dort:
  12. Das deckt sich mit meinen Erfahrungen, ich habe die Steckerstifte am 22.April 2012 mit einem trockenen Zewa gereinigt, läuft heute noch problemlos. Goldkontake wären bei so kleinen Strömen optimal. -> "Anleitung Ausbau Stellmotoren".
  13. Hab leider noch keinen geöffneten FSI gesehen. Die hellen Stellen am Kolben, kann das sein dass hier die Einspritzventile reinballern? Die kärchern ja immerhin mit ca. 100 bar.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.