Jump to content

Sepp

A2-Club Member
  • Content Count

    1432
  • Joined

  • Last visited

3 Followers

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2003
  • Color
    Imolagelb (als color.storm)
  • Summer rims
    16" Alu Guss 5-Speichen Stern
  • Winter rims
    15" Wählscheiben vom A3
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Lkr. Esslingen

Recent Profile Visitors

2467 profile views
  1. Das Flexrohr mit Abgaskühler gibt es im Teilehandel, z.B. bei Bandel. Als Mittelschalldämpfer kann man einen vom Golf 4 2 Liter einschweissen. Hauptkat von BM Catalysts gibt es ebenfalls im Teilehandel, hab ich seit einem Jahr drin, war damit aber noch nicht bei der AU. Nachschalldämpfer hat schon mal jemand einen vom 1.4er eingebaut (kostet vielleicht 2PS Leistung ). Du brauchst jetzt jemanden der Schweissen kann.
  2. Ich würde erstmal nur auslesen und Fehler löschen. Die Magneti-Marelli-Steuergeräte der frühen Baujahre hören ja gern mal das Gras wachsen. Die Batterie solltest du im Auge behalten, kann sein das Einmotten hat ihr den Rest gegeben.
  3. Irgendwie passt das in dem ersten Beitrag nicht so recht zusammen, Kurbelwellensensor und LMM. Ich würde aber trotzdem wie Eisdieler erwähnt hatte mal den LMM abstecken und sehen wie er dann regiert: Stabiler, erhöhter Leerlauf (nach einigem Herumsägen) oder gleiches Problem wie bisher. Logisch ist es nicht was ich vorschlage aber Versuch macht Kluch
  4. Was zeigt eigentlich das Video? Motorlauf im Standgas? Falls ja vermute ich eine versiffte Drosselklappe oder Falschluft .
  5. Kabelbruch glaub ich auch nicht, sowas kommt erst später wenn die Karren 25 Jahre alt sind. Nockenwelle glaub ich auch nicht, hab ich bezüglich FSI noch nie gehört. Wenn mit den Zündspulen und -kerzen alles ok ist bleiben noch die Einspritzventile, ich habe aber diesbezüglich keine Erfahrungen machen müssen, hab auch erst 165000km rauf. Ruckeln kann auch durch eine alte, träge gewordene Lambdasonde 1 verursacht werden, das hat aber bei mir keine Fehlerspeichereinträge ergeben. Falls Du neue Einspritzventile reinmachst hätte ich Interesse an den alten, will mal versuchen die mit "Haushaltsmitteln" in Ordnung zu bringen.
  6. Nein das gleicht der Regler aus, von daher kein Problem. Es kann aber sein dass ohne Freilauf auf lange Sicht irgendwas kaputtgeschüttelt wird, hat ja einen Grund dass Audi so einen Aufwand treibt. Hast Du die Möglichkeit die alte Lichtmaschine zu öffnen um zu sehen ob man die Kohlen und den Regler auch verdreht montieren kann?
  7. Kontrollieren heißt Messwerte aus dem Motorsteuergerät per Diagnose auslesen. Das Kombiinstrument "guckt" ja auf seinen eigenen Geber, daher sieht es u.U. andere Werte. Oder einfach auf Verdacht tauschen, kostet nicht viel.
  8. Zieh bitte auch die Möglichkeit in Betracht dass das schlechte Startverhalten evtl. Nicht an der AGR liegt. Doppeltemperaturgeber schonmal getauscht bzw. geprüft ?
  9. So hab ich es mal bei einem Audi 100 2.3E gemacht - die Schraube ging ohne Probleme mit 1m Hebelarm zu lösen. Da stand das Auto aber auf den Rädern, hat ja nen Längsmotor. Kurzzeitig kann der Antriebstrang schon einiges mehr als das Nenndrehmoment, wie Du schon sagtest, es muss ja einigermaßen idiotensicher sein.
  10. Kannst Du das bitte mal erläutern, nicht jeder kennt die Tests, ich kenne sie auch nicht aus eigener Erfahrung. Ich hatte zwar mal nen ZDK-Schaden an nem D Kadett. Aber da war die Sache eindeutig, ich habe die ZKD getauscht und er lief wieder bis zum endgültigen Durchrosten. Zu den Flüssigkeiten in den Bechern, links Cola und rechts Single Malt? Ne im Ernst, im Internet findet man Angaben zu einer Blauen Flüssigkeit die sich Grün verfärbt wenn Abgas im Kühlwasser vorhanden ist.
  11. Ich nehme für die Spreizniete ein einfaches "Werkzeug": Eine M4 Schraube plus Mutter als Anschlag. Die Mutter drehe ich per Augenmass einen Mutterdurchmesser auf die Schraube. Klappt gut, es gehen keine Stifte mehr verloren.
  12. Wenn Du immer ne Glysantin-Wassermischung als Kühlmittel fährst rostet das nicht von innen heraus, nur von außen. Ich würde da nen Tropfen Motoröl drauf geben und gut. Aber nur einen Tropfen, für die Schläuche ist Öl sicher nicht lebensverlängernd.
  13. Den NOX-Sensor (mit eingebauter Nachkatsonde) würde ich nicht ohne Not tauschen. Dieser bekommt auch viel weniger thermischen Stress ab als die erste Sonde weil das Abgas so weit "hinten" bereits abgekühlt ist. Da ne Sprungsonde dranhängen wird nicht funktionieren, im NOX-Sensor ist eine Breitbandsonde verbaut, das geht sowohl aus dem Stromlaufplan hervor als auch aus SSP253. Was den Abgastemperatursensor anbelangt, solche Dinger werden sonst in Turbomotoren mit mehr als 200PS verbaut, da werden sie wesentlich mehr gestresst. Hab auch nicht nicht gehört dass einer kaputt ging. Die erste Sonde würde ich nach ca. 150000km auf jeden Fall tauschen, schon wegen möglicher Folgeschäden bei der FSI-Zicke. Am besten Bosch, NGK würde ich ebenfalls vertrauen.
  14. Bei meinem ging das problemlos ohne Schlagschrauber, die Backen ordentlich aufblasen, dann geht das schon
  15. Was ich denke hab ich weiter oben bereits geschrieben -> nächster Schritt warmfahren. Wir drehen uns im Kreis, es wurde bereits alles geschrieben.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.