Jump to content

Mikey

User
  • Content Count

    1995
  • Joined

  • Last visited

7 Followers

Mein A2

  • A2 Model
    1.8 T (Umbau)
  • Production year
    2003
  • Color
    Brilliantschwarz (A2)
  • Summer rims
    18" Fremdhersteller
  • Winter rims
    17" Alu Guss 10-Speichen
  • Feature packages
    Style
    Advance
    Style Plus
    High-tech
    S line
    Winter
  • Sound equipment
    Radio-CD-Wechsler "symphony"
    Zusatz Boxen hinten
    Bluetooth mit Freisprech und USB
    Navisystem Plus
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat
    RemoteKey für OSS und Tankdeckel
    nicht originale Bremsen (vorne)
    nicht originale Bremen (hinten)
    blinkendes Bremslicht
    LED Innenraumbeleuchtung
    H+R Heckstabilisator
    Dreispeichen Lenkrad
    Mittelarmlehne
    getönte Heckscheibe
    Chiptuning
    extra Lautsprecher hinten
    Aufkleber auf der Wagenseite (links)
    Aufkleber auf der Wagenseite (rechts)
    A2 Club Aufkleber
    3D Nummernschilder
    anderer Schaltkauf
    Alu Tachoringe
    Alu Pedalkappen
    Alu Applikationen im Innenraum
    Edelstahlauspuff
    automatisch abblendender Innenspiegel
    Dachgrundträger
    Spacefloorbox
    Multibox
    Lederaustattung
    Rückbank (3 Sitze)
    Komfortblinker
    12 Volt Steckdose
    Jackpads
    beheizbare Außenspiegel
    Sitzheizung

Wohnort

  • Wohnort
    Passau

Recent Profile Visitors

2378 profile views
  1. Moin, kurze Rückinfo, es lag an einer "sterbenden" Hupe. Die neue funktioniert tadellos. Die alte hat halt nur noch sporadisch funktioniert. Ergo Fall gelöst
  2. Heute bin ich mit @janihani sämmtliche Relais, Kabel, Massepunkte und andere Elemente der Hupe durchgegangen. Als ich heute dann bis zur der Hupe gemessen hab, kam der Strom zwar zur Hupe aber diese wollte einfach ihren Dienst nicht verrichten. Dann haben wir nochmal die Hupe via Batterie zum hupen zu bringen. Diesmal kam nichts. Eine neue Hupe ist unterwegs, also liegt die Vermutung wohl auf eine sterbende Hupe. Denn eigentlich hatte diese noch beim anschluss an die Batterie kurz gehupt, als ich das Relais gewechselt hatte kam auch ein kurzes hupen. Ergo wa
  3. Leider hab ich das originale 4-Speichen Mfl nicht mehr
  4. Vielen Vielen Dank ich fange ca. 15.00 Uhr mal damit an . Dank Dir werd ich noch zum "richtigen" Elektriker
  5. Äh okay ich geb bescheid wenn ich soweit bin Hab nur kein genauen Plan wo ich die Multimeter hinhalten muss und unter welcher Einstellung ich das Multimeter stellen muss, ich vermute mal auf 12V?
  6. @janihani meine elektronischen Kenntnisse sind leider nur begrenzt Ich werde heute mal die Front wieder abbauen und dann mit dem Multimeter schauen ob überhaupt Strom zur Hupe verläuft. Die idee das es auch ein Masseproblem sein könnte habe ich auch schon in erwägung gezogen. In dem Thread ist genau das Problem was ich habe. Den Tip mit: "Daher auch der Vorschlag, die beiden Kabel, die an die Hupen-Kontaktplatten im Lenkrad angeschlossen werden, kurzzuschließen/zu überbrücken." würd ich auch gern probieren, aber wo genau sitzt die Hupen-Kontaktplatte und wie
  7. Hi @janihani, war gerade eben nochmal draußen, also Airbagproblem ist gelöst, der Airbagstecker war nicht richtig befestigt. Habe jetzt das 3 speichen-lenkrad. Die Hupe hat bzw. muss ja sonst auch funktioniert haben sonst hätte ich das bei den letzen 2 malen Tüv mitbekommen. Beim betätigen der Hupe kommt nur das klicken vom Relais, ergo kommt strom vom Lenkrad hätte ich mal behauptet. D.h. der Strom vom Relais zur Hupe fehlt, oder?
  8. Guten Abend meine Alufreunde, so mittlerweile bin ich echt mit meinem Latein am Ende... Es begann damit das ich eigentlich mal wieder "nur" zum TüV wollte. Also gut gesagt getan, war sogar gleich der erste der rankam. Nun checkte der Tüvprüfer alles und dachte ich, das ganze wird ein "Kindergeburtstag". Pustekuchen, als er die verdammte HUPE probierte, ging diese nicht. Ich konnte es nicht fassen, ich bin eigentlich immer penibel wenn irgendwas ist, aber ich sagte auch zum Prüfer das ich die Hupe so gut wie benuzte und fluchte danach erstmal. Naja ich sagte, vermutlich hab ic
  9. Guten Abend, meine Hupe funktioniert nicht mehr. Nun habe ich heute mal die Stecker auf korrision angeschaut, aber sieht alles sauber aus. Dann habe ich mit Kabel kurz die Hupe getestet, ein kurzes "hupen" war zu vernehmen. Also ging die Suche weiter. Als ich das Lenkrad auseinander baute, um zu prüfen ob hier alle Stecker angeschlossen waren, baute ich wieder alles zusammen und macht nochmal ein Probe-Hupen. Siehe Da plötzlich tat die Hupe ihren dienst. Also alles wieder zusammengebaut, die Frontschürze usw. Dann als ich wieder alles fertig hatte und einfach nochmal
  10. Hallo, also ich habe bei mir mal nachgeschaut und bin der Meinung alle 3 Stützen sind gleich, ich habe nie irgendwelch gewechselt oder nachgekauft. Natürlich könnte ich sie jetzt rausholen und prüfen ob das Gestänge noch gleich ist. Prinzipell würd ich sagen die Kofstützen (hinten) sind bei der 3er Rückbank gleich. Möglich das man mit den vorderen die Kopfstützen vertauschen kann, sicher bin ich mir aber nicht. Meiner ist EZ03 und war ursprünglich ein 1.6 FSI ob es an der Modellreihe eine Änderung gab, würde ich jetzt mal bezweifeln Viele Grüße
  11. Ich kann mal bei gelegenheit schauen👍 war der Meinung alle 3 sind gleich 🤔
  12. Definiert mal "neues" Radio Also @prinzle wenn du deinen CD-Wechsler inkl. Radio (original Audi) benutzen willst dann kannst du den Adapter kaufen. Falls du ein Radio kaufen willst mit inkl. USB, BT und sonstigen schnick schnack, kann es sein das es mit dem Adapter "NICHT" funktioniert. (Wobei die Anschlüsse ja gleich bleiben?) In diesem Fall kann ich das nicht 100% sagen ob so etwas funktioniert, denn den Adapter hab ich zu den passenden Radio Rnsd gekauft. An dieser stelle wäre aber der Wechsler wahrscheinlich sowieso für die Katz, denn mit deinem schickimicki Radio hast
  13. Ich finde die Internet seite leider nicht mehr aber um dir einen Angaltspunkt zu geben so schaut das aus. ich hab das originale Navi und benutz den wechsler hörspiel cds.
  14. Leider Falsch. Es ist möglich siehe bei mir mit Audi-Link Adapter gehts. CD-Wechsler, BT und USB ohne Probleme Gruß Mikey
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.