Jump to content

Marjan

A2-Club Member
  • Posts

    78
  • Joined

  • Last visited

4 Followers

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2002
  • Color
    Lichtsilber Metallic (5B)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder
  • Winter rims
    14" Alu-Schmiedeleichtbauräder
  • Feature packages
  • Sound equipment
    nicht original Audi Radio
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat
    nicht originale Bremsen (vorne)
    LED Innenraumbeleuchtung
    Dreispeichen Lenkrad
    Chiptuning
    extra Lautsprecher hinten
    A2 Club Aufkleber
    A2 Club Nummernschildhalter
    Serien Sitze
    geteilte Rückbank (2 Sitze)
    Osram Night Breaker H7-LED

Wohnort

  • Wohnort
    Kraiburg am Inn, Landkreis Mühldorf am Inn, Freilassing, Landkreis Berchtesgadenerland

Hobbies

  • Hobbies
    Autofahren

Beruf

  • Beruf
    LKW-Fahrer für Tierkadaver und/oder Schlachtabfälle :-)

Recent Profile Visitors

1244 profile views

Marjan's Achievements

  1. Ja, das werde ich jetzt dann mal als Nächstes testen. Aber eins weiß ich, ich wer nie wieder etwas zu solchen Sachen schreiben.
  2. Hallo, nein das nicht, das ist mir im Nachhinein auch eingefallen, aber er war min. 45min stromlos.
  3. So heute habe ich mir mal das ganze Persönlich angesehen. Ich habe zwar den Beruf mal erlernt, aber schon sehr lange raus und ich denke laienhaft versucht auf den Fehler zu kommen. Ich fing an eine Ruhestrommessung zu machen, die im Stand bei ausgeschalteter Zündung bei 0,88A war und durch ziehen von 6 Sicherungen auf 0,11A herunterging. Vielleicht hab ihr ja noch eine Lösung dazu!? (Bei den roten Punkten sind die Sicherungen, die gezogen wurden bei dem der Ruhestrom auf 0,11A ging)
  4. Nein, nach gelötet, der @DerWeißeA2 hat es schon verraten :-P
  5. Ich hatte genau dasselbe Problem, damals auch den Kontakt in der Serviceklappe getauscht, danach kam immer min. und kurz darauf, dann Sensor. Schnell mal 2Std. zu @Mankmil gefahren und er hat mir das fix, in nicht mal 5Min. repariert und zeigte mir auch den Schaden.
  6. Huhu Und gibts schon ein Ergebnis? Was mir noch einfällt, wäre auch Ruhestrom?
  7. Huhu wurde den schon mal die Ladespannung gemessen? Liebe Grüße aus Kraiburg
  8. Endlich ist es mal richtig Winter, aber die Arbeit im Nachgang finde ich nicht so klasse
  9. Ich schließe mich da @Mankmil an, bei mir warn es genau dasselbe Fehlerbild und dieselben Einträge im Fehlerspeicher. Einmal die VTG klinisch rein gemacht, er geht danach besser und der Verbrauch sinkt auch wieder.
  10. Ich hab diese übertriebenen LEDs auch verbaut, weil mein Vertragshändler die nicht ran bekommen hat, und ich nicht bei Tradition suchen wollte. Sind schon arg hell, aber eine Blendung finde ich jetzt nicht.
  11. Ich weiß ja nicht, ob das so gewünscht ist, oder was mit dem Datenschutz zu tun hat, aber wenn ich danach gefragt werde. Max Müller Autos & Motoren, Trostberger Str. 25, 83342 Tacherting
  12. Wie weit würdest du den damit fahren? Ich wüsste einen Betrieb in 83342 Tacherting, der soll recht gut und kompetent sein.
  13. Das ist eine Anlaufscheibe und gehört zur Kurbelwelle. Die Scheibe bewirkt, dass die Kurbelwelle kein axiales Spiel hat, also dass sie nicht nach links und rechts wandert.
  14. Grüezi wohl, Was sagt den der Fehlerspeicher noch, außer deine Klappen? 20° ist gefühlt wie, wenn nicht eingeschaltet. Normal muss die, wenn die voll ist, auf ca. 3° runtergehen.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.