Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Azwole

User
  • Posts

    628
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2004
  • Color
    Delfingrau Metallic (F5)
  • Summer rims
    16" Alu Guss 5-Speichen Stern
  • Winter rims
    16" Alu Guss 6-Arm
  • Feature packages
    Style
    Advance
    Style Plus
    High-tech
    S line
    Winter
  • Sound equipment
    Bose Paket
    Zusatz Boxen hinten
    Bluetooth mit Freisprech und USB
    Navisystem Plus
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    RemoteKey für OSS und Tankdeckel
    Mittelarmlehne
    Aufkleber am Wagenheck
    A2 Club Aufkleber
    Alu Tachoringe
    Alu Pedalkappen
    Windabweiser
    Hupenumbau
    automatisch abblendender Innenspiegel
    Sport Sitze
    Rückbank (3 Sitze)
    GRA /Tempomat
    beheizbare Außenspiegel
    Sitzheitzung

Wohnort

  • Wohnort
    Bodensee

Hobbies

  • Hobbies
    Ski, Windsurfen, Tanzsport

Beruf

  • Beruf
    Geschäftsführer

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Azwole's Achievements

  1. Vielen Dank.... Die Schraube bewegt sich kein mm laut dem Freundlichen. ... Wie zugänglich ist es, lässt sich das instandsetzen, ohne dass man Klima etc abbabuen muss? Ich habe es selber nicht gesehen, ist Aussage von der WS....
  2. Danke euch. Ja es ist der Massenpunkt im Motorraum, der nicht mehr das Tür was er soll. Total verrostet. Wenn ich ein langes Starthilfe Kabel nehme und das Minus Pol der Batterie in den MotoRaum ziehe, startet alles parfekt. Eine WS hat versucht den Anlasser an einem anderen Masspunkt anzuschließen aber das produziert sporadisch den gleichen Fehler. So als wäre der nicht geeignet. Habt ihr ne Idee, an.welchen anzuschließen oder ist es egal? Danke Euch.
  3. Liebe Techies seit einer Woche habe nach einem Werkstatt Besuch (Karrosserie) das Problem, dass beim ATL immer wieder die Batterie leer ist (1-2T), manchmal blinkt auch die Vorglühleuchte. Die Batterie ist eine Sonnenschein, 1J alt, bisher völlig unauffällig. In der WS wurde die vordere Stossstange repariert. Kann es zusammen hängen oder sind es zwei Fehler? Ideen? Danke Euch.
  4. Wie lange habt ihr für den Aus- und Einbau des Himmels (bei OSS ohne Rollo) benötigt und geht es alleine oder besser zu zweit?
  5. ja so langsam denke ich, das wird es sein. im T4 hatten wir vor kurzem ähnlich e probleme, wobei die Symptome immer da waren, auch bei kalten Motor. Es wurde sogar die LiMa ausgetauscht (ich denke die Werkstätte wissen, wie man Geld verdient :-( ). Zum Schluss war es der Anlasser.
  6. Hallo und Update in der Sache. Keine Massenprobleme gefunden. Ein neuer Freundlicher meint, er hat den Fehler gefunden - Die Injektoren müssen abgedichtet werden. … Aber was hat es damit zu tun, dass der Anlasser kaum dreht, fast stehen bleibt?
  7. der Stecker hatte einen Riss und war auch ein wenig verölt. Ersetzt. Jetzt funzt es :-). Und prompt habe ich 0,5l höheren Verbrauch als davor.
  8. ja habe ich. die Zahnräder sahen gut aus, habe es trotzdem repariert. der Fehler besteht aber weiter, die Diag meldet, dass die Drosselklappe - Komponente defekt. Probehalber neue Drosselklappe angeschlossen und Stellglieddiag durchgeführt. Keine Regung. Elektrisches Problem? Wie kann ich messen? Ideen?
  9. Nach einiger Überzeugungsarbeit hat die Werkstatt es so eingebaut, wie hier beschrieben, Blechlenker mit Diesel Lagern. Es musstn auch die Konsolen neu, da die Lager festsaßen. Jetzt habe ich aber ein Knaxen und ab und zu kurzes Poltern vorne links, oft im Kreisverkehr, wenn links entlastet, oder beim Anfahren am Berg. Die Koppelstangen sind vor ca 500 km reingekommen. Der Stabi sitzt fest (orig. mit Kunststoffhülsen). Gepoltert hat vorher nichts, der Wechsel war wg Durchrostung. Habt ihr eine Idee, wo ich schauen könnte? Danke Euch für Eure Ideen.
  10. Danke Euch allen. Evtl. ist die freie Werkstatt einfach nur nicht in der Lage zu bestellen oder der lagerist beim local freundlichen unwilllig, was weiss ich. Am liebsten würde ich selber machen. habe aber anfang Dez Tüv (habe schon verlegt), und es muss jetzt klappen.... Blöd
  11. bei mir ist die achse (noch) im orig zustand, da war noch keiner dran.
  12. hallo greg, das ist wertvoll. wäre es mgl, dass du mir die TN aussuchtst? Röder sagt: Für meine Fahrgestellnummer passen andere QL nicht. Die passenden QL sind im Rückstand (aber auch die orig. Gusslenker sind im Rückstand, ich glaube der linke). Ohne FahrgestellNr gibt es 4 verschiedene Ausführungen, ich kann bestellen aber ohne die Möglichkeit der Rückgabe
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.