Jump to content

Mikey

A2-Club Member
  • Posts

    2318
  • Joined

  • Last visited

Everything posted by Mikey

  1. Hat jemand zufällig eine Teilnr. Oder weis was zum thema Schutzfolie? Ich benötige eine. Viele Grüsse 👋
  2. Ich hab mich mit der Kerbe anhand des Dachträgerfuss gehalten. Damit ich diesen mittig der Kerbe setzte
  3. Habs gefunden Mit dem sogenannten "Fingernagel-Trick" Also das ist echt schwer zu erkennen.
  4. Hat jemand mal ein Foto von den sogenannten "Dreiecken" oder "senkrechten Strichen"? Ich glaube ich hab gar keine Markierungen?
  5. Ich weiß nicht, ob das zu dunkel ist, aber hätte das Bild "potential" für den Kalender? Sobald ich meine Roadtour in 2 Wochen mache, kommen vielleicht bessere Bilder
  6. Was genau ist denn komplizierter beim BHC? Der ist doch fast identisch zum AMF?
  7. ich wäre nur Froh wenn der Sattler das alles überhaupt hinbekommt. werde aber berichten 👍
  8. Hab ein Himmel einem Sattler übergeben. Der dachte das wäre deutlich einfacher. Er sagte das er den Innenteil ausschneiden wird. Aber er hat schon mehr als bammel gehabt. Ich gehe da schon mit gemischten Gefühlen entgegen. Hoffe es wird gut. Habe den Sattler empfohlen alles zu überziehen, das hat er dann abgeraten.
  9. Eine andere Option wäre mit Klarlack drüber zu gehen.
  10. Hallo A2-Freunde, da ich mal eben in meinem Thread durchgestöbert habe und festgestellt habe, was der Vorbesitzer alles "vergessen" hat, dachte ich mir, frag doch mal die anderen A2 Fahrer, welche Entdeckungen Sie gehabt haben. Meine seltsamsten Fundstücke waren: - ein Maulschlüssel - Haferflocken inkl. weißer Schachtel - eine Musik CD von Chris Hinze und Sigi Schwab (hört mal rein) Bin ich mal neugierig was Ihr gefunden habt
  11. Mikey

    Unfall

    eben, was ich schon sagte Abwarten. Würd mich freuen wenn du uns auf dem laufenden hälst und uns mitteilst wie du dich eintschieden hast. Immerhin wird das den einen oder anderen vermutlich auch irgendwann mal treffen
  12. Vielleicht auch den Forumsnamen dazu?
  13. Mikey

    Unfall

    Also ich hatte lediglich einen kleinen Schaden vor ca. 2-3 Jahren. Ich hatte auch erst Bedenken, dass ich keine Schürze behr bekomme. Jedoch war das für Audi kein Problem. Es ist nur eine Vermutung, aber ich glaube, deine Schürze solltest du bekommen. Was den Träger angeht, ist es evlt. möglich das Audi dich anruft und sagt, wir bekommen keine Schürze mehr usw. wie dann weiter verfahren wird. Entweder ist es möglich deinen Träger zu reparieren oder man bedient sich eines Gebrauchteils. (Das ist jetzt nur eine Vermutung) Aber bevor du Dir den Kopf zerbrichst, warte erst einmal ab. Viele Grüße
  14. Herzlichen Glückwunsch Ich selber hatte so einen Fehler noch nicht, aber eigentlich kann man die Fehler recht einfach eingrenzen. Möglich das dein AGR-Ventil sehr verschmutzt ist. Das kannst du Dir anschauen, bzw. Drosselklappe mal sauber machen. Könnte sein, dass dein A2 etwas Wartung notwendig hat. In diesem Sinne empfehle ich mal Focus aufs AGR-Ventil, Luftfilter, Dieselfilter und ggf. Drosselklappe auszutauschen bzw. zu reinigen. Dann sollte er auch wieder normal starten Leider ist das nur eine Vermutung meinerseits, vielleicht haben andere noch besser Tips Viel Spass mit deiner neuen Kugel
  15. Na dann, wo bleiben die Bilder?
  16. Dafür wollen wir auch was sehen Ich hoffe mal ein Thread zu lesen, in dem ein A2 wieder aufgepeppelt wird
  17. https://wiki.a2-freun.de/wiki/index.php/Checkliste_Gebrauchtwagenkauf#A2_als_1.4_TDI_.2875PS.29 Da findest du schon mal den Ansatz. So etwas wie Bremsen etc. gehe ich mal davon aus das du das weißt. Was ich immer mache, ich lasse den Käufer auch mal fahren um mir ein Bild zu machen, wie er fährt und mir somit selbst ein Blick als Beifahrer zu verschaffen, z.B. hören oder auffallen, was mir als Fahrer nicht auffällt. Dann musst du Dir im inneren sagen, was ist Dir das Auto Wert, was kannst du selber reparieren usw. Klar gibt es immer ein "zu Teuer", aber wenn es den einem oder anderem Wert ist, warum nicht? Viel Erfolg
  18. wenns hilft, 170-190ml öl aber ich gebe keine Garantie drauf. Muss selber erst noch nachfüllen
  19. Hallo @mfd, also aktuell bin ich noch auf der Suche, aber ich denke das Problem konnte ich ganz gut eingrenzen. Zum einen habe ich bemerkt das ein Kabel das zum Lüftersteuergerät geht, gebrochen bzw. kaputt war. Das Kabel konnte ich wieder an den Stecker verbinden (mit neuem Kabelschuh) und Klima lief wieder besser. Tja und wie soll es ander sein, nachdem wieder über 30 Grad herrschten und nur warme Luft aus den Lüftungen kam, habe ich meine UV-Lampe nach Undichtigkeiten abgesucht. Sah eigentlich alles normal aus am Trockner und an den Kondensatoranschlüssen. Bis auf den Kompressor. Die Anschlüsse waren grün und aus diesem Grund habe ich ein neuen Kompressor von Delphi gekauft. Dazu gibt es ein Thread den @Mankmil mal empfohlen hatte. Theoretisch könnte auch nur eine Dichtung hinüber sein. Da ich aber zeitlich etwas unter Druck stehe und keine weiteren Überraschungen gebrauchen kann, wollte ich nichts dem Zufall überlassen. Denn @maxxl hatte mal in einem anderen Post gezeigt, das bei Ihm am Kompressoranschluss ein Haarriss entstanden ist. Viele Grüße
  20. Was wiegen denn die 2 Fahrräder ohne Akku und ohne vorderer Reifen? Bzw. Was könntest du max. raushohlen? Bei 15kg pro Rad wären das 30kg + Dachträger wäre jetzt entscheidend welche Gewichte die haben. Bei 10kg wärst du theortisch innerhalb der Dachlast.
  21. Das glaub ich Dir nicht, zeig uns erstmal Bilder vom Umbau, will ich sehen das die innen wieder chic* aussieht
  22. Als Einbauhinweis habe ich ein kleinen Tip: Sollten die LEDs eingebaut sein, würde ich den Scheinwerfer nicht erst einbauen. Stattdessen würde ich den Scheinwerferdeckel offen lassen und das Licht (+Zündung natürlich) einschalten. Dann prüfen ob sich der LED Lüfter dreht, durch Sicht und Hörprobe. Bei mir war das Problem, die LED leuchtet und für mich war der Einbau erledigt, jedoch fing die LED nach längerer Zeit zum flackern an und das merkt man allerdings erst, wenn man zufällig mitbekommt, dass die LED ausgeht (bei einer Wand) Hier ein Video: IMG_6528.MOV Natürlich muss das nicht zwangsläufig bei jedem sein, aber ich dachte es könnte vielleicht hilfreich sein als INFO. Bei mir schien wohl eine LED defekt zu sein bzw. der Lüfter. Nach reklamieren und erhalt des neuen Set lief alles problemlos. Schönes Weekend
  23. Morgen sollten die Ersatzbirnen kommen ☝️😅
  24. Hatte ich auch erst. Richtige frequenz usw. Und dann funktionierte du funkfernbedienung nicht. Dann hatte ich einegebrauchte Sendeeinheit (war identisch) von einem Forumsmitglied bekommen und plötzlich hats funktioniert 🤷‍♂️ Ich habe langsam den Verdacht, dass es bei der Sendeeinheit, trotz gleicher Mhz noch einen Unterschied geben müsste.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.