klaba

Members
  • Gesamte Inhalte

    1.117
  • Benutzer seit

  • Letzter Besuch

Über klaba

  • Rang
    Member

Mein A2

  • A2 Modell
    1.6 FSI (BAD)
  • Ausstattungspakete
    22

Wohnort

  • Wohnort
    bavaria
  • Website
    http://www.ferntester.de
  1. Ich bin ein Idiot... Ärgere mich gerade über meine eigene Nachlässigkeit... Ich hatte ja damals Reifendruck geprüft, aber offenbar nur vorne, weil ich dort da Problem vermutet hatte. Heute merke ich "der rechte Hinterreifen sieht aber heute echt platt aus" und prüfe den direkt mal. 0.5 Bar! OMG... wird Zeit, auf Sommerreifen zu wechseln. Fiel mir halt vorher echt nicht auf, und ist scheinbar schleichend gekommen. Die Contis sehen halt auch bei 2,7 bar noch irgendwie platt aus. Naja, draus gelernt, in Zukunft wieder ordentlich arbeiten
  2. Damit war das ratternde Bremsgeräusch durch ESP/ABS gemeint ;-)
  3. Fehler gabs keine, hab eben mal ausgelesen. Lenkradwinkel scheint mir nach Messwertblock und Augenmaß auch zu passen. Kann man sonst irgendwas einstellen oder resetten?
  4. Hmm danke schon mal. Luftdruck passt. War vorne etwas zu wenig aber nur minimal. Hab noch was rein auf gut 2,6 bar wie immer und nun ist’s sogar noch schlimmer geworden habe ich das Gefühl. Selbst gutmütige 90 Grad Kurve innerorts durchrollen mit knapp 50... mega ESP Eingriff, ganz merkwürdig. Aber nur Linkskurven eben. Edit. Lenkrad war nicht ab oder ähnliches. Kam von heute auf morgen für mich
  5. Hey, habe in letzter Zeit ein sehr merkwürdiges Verhalten festgestellt, das mich ein wenig beunruhigt: In engeren bzw. langgezogenen Linkskurven fängt es bei nur etwas flotterer Fahrt überraschend früh an, dass das ESP regelt. Mir scheint es dabei vorne rechts zu rattern. Ist definitiv sonst nicht so gewesen und kann es auch reproduzieren. Jemand eine Idee? Reifen sind soweit noch gut und platt sieht auch keiner davon aus
  6. BEDI - ähnliche Reinigung selbst gemacht

    Spontan würde ich sagen, weder noch...
  7. Osram Night Breaker

    Da bei meinem neuen Hobby (Motorrad) die Tage das Abblendlicht ausgefallen ist, und hier auch eine H7 verbaut wird, kam ich direkt auf die Idee, doch auch eine Nightbreaker einzubauen. Dabei fiel mir auf, dass es davon eine spezielle Motorradversion gibt, namens Osram Night Racer 110. Werde die jetzt mal verbauen und bin gespannt... Ist ein wenig teurer als die Autoversion, soll dafür aber für den Motorradeinsatz stabiler und robuster sein, mit dickerem Glühwedel. Erwähne das, weil es vielleicht mal interessant wäre, ob so eine Night Racer im Auto nicht auch gut funktionieren (und vor allem länger halten) würde. Sind allerdings auch ne kleine Ecke teurer... also vermutlich letztlich uninteressant.
  8. Hmm... das mag ich eigentlich gar nicht unbedingt glauben. Denn sonst hatte und habe ich keinerlei Auswirkungen gespürt. Ich würde zumindest erwarten, dass das Lenkrad dann bei irgend einer Geschwindigkeit mal flattern würde. Ist aber nicht der Fall.
  9. Hab ganz vergessen, mich mal rückzumelden! Habe vor einer Weile dann tatsächlich von vorne nach hinten getauscht. Mit dem originalen A2-Wagenheber, was echt ein wenig abenteuerlich war, aber es ging Das hat extrem viel gebracht! Das krasse nach rechts ziehen ist praktisch weg. Mit etwas Fantasie habe ich manchmal das Gefühl, er zieht jetzt eher nach links, aber wenn überhaupt dann nur sehr minimal. Top Geschichte!
  10. Ach sollte ich vorne/hinten nur einseitig tauschen? Und falls ja, welche Seite dann? Die Seite, in die der Wagen zieht?
  11. Habe das Problem nun auch, seit ich die Winterreifen drauf habe zieht er deutlich nach rechts. Habe schon bei meiner Werkstatt angefragt wegen Achsvermessung, die meinten allerdings ebenfalls direkt: Liegt an den Reifen, tausch doch mal rechts/links! Allerdings sind meine Contis laufrichtungsgebunden, das dürfte also nicht die beste Idee sein, oder? Könnte es helfen, wenn ich stattdessen mal vorne/hinten tausche? Ansonsten, sind Konsequenzen wie ungleichmäßig abgefahrene Reifen zu erwarten, wenn ich es einfach so lasse? Wenn ich geradeaus fahre, dann steht das Lenkrad bei mir immer leicht (aber deutlich erkennbar) links.
  12. Zoll/Einfuhr USA -> D von KFZ-Powerbank/Starthilfe

    Nachtrag: Kürzlich wollten wir ein 800 ccm Motorrad starten, bei dem die Batterie komplett tot war. Die war richtig kaputt, nicht nur leer. Die Powerbank hat daher ca. eine viertel Stunde mit unzähligen Startversuchen als Standalone-Batterie-Ersatz hergehalten, bis sie platt war. Leider sprang das Moped trotzdem nicht an
  13. Zoll/Einfuhr USA -> D von KFZ-Powerbank/Starthilfe

    War ein älterer Benziner. Irgend so eine Compact-Karre ;-)
  14. Zoll/Einfuhr USA -> D von KFZ-Powerbank/Starthilfe

    Stimmt, sieht echt so aus! Hab gerade eben meine mal wieder gebraucht und nem BMW Starthilfe gegeben ;-) War komplett tot, ging damit beim ersten Mal an. Hat mich echt gewundert bei den Temperaturen. Fahre den LiIon Akku schließlich gerade bei der Kälte hinten im Kofferraum herum.
  15. BEDI - ähnliche Reinigung selbst gemacht

    Hab heute auch nochmal die ganze Prozedur wiederholt. Diesmal mit dem Drosselklappenreiniger von Lambda, der ja auch ausdrücklich für Einlassventile usw. geeignet sein soll. Interessant war: Mit dem Liqui Moly Reiniger beim ersten Mal ist der Motor nach jedem Sprühstoß fast abgestorben. Mit dem Lambda Reiniger nicht das kleinste Anzeichen davon, selbst wenn man satt eingesprüht hat. Hatte aber auch den Effekt, dass der Motor noch eine ganze Weile nachgelaufen ist, nachdem die Zündung aus war :huh: Sprang aber anschließend sofort super wieder an! Mal sehen, obs nochmal was gebracht hat...