Jump to content

klaba

User
  • Content Count

    1139
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Feature packages
    22

Wohnort

  • Wohnort
    bavaria

Contact

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Muss ja nichts wildes gewesen sein ;-)
  2. Hey, da ich nächstes Jahr voraussichtlich für mehrere Monate auf Teneriffa verweilen werde, frage ich mich: Trifft man dort eigentlich auch A2 Fahrer? Ich habe dort noch nie einen gesehen... dabei wäre die Kugel doch das perfekte Auto bei der salzhaltigen Meeresluft ;-) Und auch der kleine Formfaktor ist dort ja eher sehr vorteilhaft. Für die paar Monate wird es sich vermutlich nicht lohnen, den A2 dorthin zu verschiffen. Sollte es mal für länger sein, dann wäre das aber vermutlich überlegenswert, oder? ;-) Vielleicht wäre ja mal ein A2-Teneriffa Treffen was, sollte ich nicht ganz der einzige dort sein, hihi
  3. Danke euch! Also es war die Lambda Sonde, die war komplett hin. Ein sehr engangierter Mechaniker hat mir die noch schnell besorgt und eingebaut, ist nochmal zur AU gefahren und als ich dazu kam, sah ich nur, wie er und der TÜV Prüfer sich springend und tanzend in den Armen lagen, weil der FSI die AU gerade mal so bestanden hatte Das war ein Bild für die Götter, und es war tatsächlich genau so wie ich es schreibe Ansonsten ist aber irgendwo noch eine kleine Undichtigkeit vorhanden, das hört man. Und ich tippe stark aufs Flexrohr... (man kann es von außen nicht gut sehen, aber es liegt wirklich nahe) vermutlich deswegen die AU auch nur "gerade so" bestanden. Im Übrigen habe ich nun mit neuer Lambda Sonde das Gefühl, ein ganz neues Auto zu haben! Der FSI hängt richtig schön am Gas und hat keine "Tagesform" mehr, wie all die letzten Monate. Macht wirklich wieder richtig Spaß, damit zu fahren. Selbst der TÜV Prüfer meinte bei der ersten AU "also irgendwie hört der sich für mich schon an wie zugeschnürt". Nein nicht ganz. Der Fehler ließ sich löschen, was ich vor der AU auch tat und in den letzten Wochen war es so, dass er nach dem Löschen eine ganze Weile Ruhe gab (keine MKL), diese aber früher oder später mal wieder kam. Haben dann erstmal Kontaktspray auf den Stecker und soweit war/ist Ruhe. Edit: Nicht falsch verstehen, ich wollte es auch nicht auf die Proboost Software schieben, schließlich hatte ich bereits zuvor eine erfolgreiche AU damit. Ich dachte nur, hier gelesen zu haben, dass die Lambda Diagnose damit nicht mehr richtig funktioniert. Aber egal, wir haben einfach auf Verdacht die Sonde getauscht und damit einen Volltreffer gelandet, auch wenn dies per Diagnose nicht ersichtlich war.
  4. Hey, war gerade bei der HU/AU und musste leider enttäuscht wieder gehen. Mein FSI mit der Proboost Software ist kläglich durch die AU gefallen. CO Werte viel zu hoch, Lambda hat auch nicht gepasst. Fehlereinträge gabs jetzt nicht direkt deswegen. Sporadisch Abgastemperatursensor G235 Fehler 17861 Unterbrechung/Kurzschluss in letzter Zeit, aber wenn man den löscht, tuts erstmal eine Weile wieder gut, bevor die MKL wieder angeht. Aber würde die Lambdasonde im Fehlerspeicher überhaupt auffallen? Mir war so, als wäre das mit der Proboost Software eh eine Besonderheit hier gewesen?! Weiß das noch jemand? Meine hier mal gelesen zu haben, mit unseren abgeschalteten NOx Sensoren meldet sich auch die Lambdasonde nicht mehr im Speicher? Ich denke, wenn man handelt es sich um die vordere, oder? Das nach dem KAT war ja der NOx Sensor, wenn ich mich noch recht erinnere. Jemand einen Rat? PS: Auspuff wurde gerade neu gemacht (Mittelschalldämpfer + einiges an Rohren dahinter, die undicht waren), jedoch scheint es mir vorne aus Richtung Flexrohr noch ein klein wenig zu laut...
  5. Hey, habe ein paar kleinere Teile beim Garage Entrümpeln gefunden, die gerne gegen VB ( z.B. jedes Teil je einen 5er in die Kaffeekasse ) abgegeben werden: - Außenspiegelgläser original, aber ohne Beheizung. Beide vorhanden - Der Werkzeugeinsatz für den Kofferraum, für den Kompressor und das Radkreuz - Eine Verbandtasche mit Warndreieck Bei Interesse einfach PN. Standort Raum Würzburg/Schweinfurt/Bad Königshofen
  6. Hey... wie der Titel schon sagt. Suche mindestens eine Spacefloor Box!
  7. Hab die Osram vorgestern auch noch ausprobiert, einfach mal um zu sehen, wie die leuchten. Wirklich extrem ungewohnt weiß... das fällt einem bei den Nightbreakern garnicht auf zunächst, wie gelb die ja dennoch sind. Aber im Vergleich, wahnsinn. Aber das Licht scheint mir mit den Nightbreakern homogener zu sein. Mit den LEDs gibts doch viele kleine dunkle "Schatten". Hmm.
  8. Hey, ich hänge mich hier mal an. Bei mir ist es allerdings so, dass der Kopf noch dran ist (ist auch die untere Schraube vom Scheinwerfer), aber komplett rundgedreht. Ich hatte mir zunächst so ein doppelseitiges "Ausbohr-Bit" besorgt, aber das klappt so gar nicht. Außerdem komme ich mit meinem Akkubohrer da auch praktisch kaum rein... es geht gerade so, aber sehr mühselig. Wie sollte ich nun am besten weiter vorgehen? Habe es gestern jetzt auch erstmal mit WD40 geflutet, da die Schraube auch sehr verrostet ist. Ich finde, das größte Problem ist, dass man auf dem beengtem Raum praktisch mit nichts ordentlich rankommt... Habe den Tipp bekommen, mit einer kleinen Eisensäge einfach einen Schlitz in den Schraubenkopf zu schneiden und diese dann mit einem großen Schraubendreher einfach ausdrehen. Was haltet ihr davon?
  9. Ah ok. Du hast aber, wie ich oben lesen kann, die schwächere Version verbaut.. hmmm. Habe leider keine Vergleichsangaben zu den Osram LEDs.
  10. Fährt jetzt eigentlich aktuell jemand mit LEDs? Oder alle das Vorhaben wieder zurückgenommen?
  11. Ist auch bei den Osram so. Der Kühlkörper passt aber ums Verrecken nicht drauf, sobald die Halteklammern auf dem Einsatz sind. Da fehlen ein paar mm... d.h. man muss die Halteklammern irgendwie bearbeiten, das möchte ich aber nicht mit den Originalen machen, sondern suche gerade zwei Stück als Ersatz.
  12. Die untere Schraube ist Original eine M6x50 oder? Habe auch schon überlegt, ob ich die Scheinwerfer mal ganz ausbaue und mir mal die Zeit nehme für einen "Umbau". Hat jemand zufällig einen Tipp, wo man die passenden Halteklammern als Ersatz bekommt? Auf eBay gibts massenhaft "universelle" Klammern für H7, H4 usw., aber da bin ich skeptisch, zumal die relativ teuer sind für ein Stück Draht. So könnte ich mir ein paar Halteklammern für diesen Zweck passend hinbiegen und könnte weiterhin mit den Originalen zurückrüsten.
  13. So, meine Erkenntnis: Mal eben die Osram LEDrive in der Garage einbauen, mit halb ausgebautem Scheinwerfer: No way! Ist zwar schön von Osram gedacht, dass man erst den Ring verbaut, den originalen Haltedraht dann einrasten lässt und anschließend erst die LED da reinsteckt... aber der Draht im A2 Scheinwerfer bietet absolut keine Chance, dass man die LED weit genug reinbekommt um sie zu arretieren. Der ganze Anbau mit dem Kühlkörper ist einfach viel zu groß. Müsste man also ordentlich verbiegen, die ganze Konstruktion, und das kann ich mir höchstens vorstellen, wenn ich mir viel Zeit nehme und die Scheinwerfer in Ruhe in der Wohnung bearbeiten kann. Dummerweise hab ich auch noch gemerkt, dass die untere Schraube meines einen Scheinwerfers so verrostet ist, dass es keine Chance mehr gibt, die auf normalem Wege zu öffnen (jemand hier Tipps? Ausbohren? Man kommt da leider kaum ran, weil die so eng zwischen Scheinwerfer und Karosserie verbaut ist). Tja, schade, aber war ja irgendwie auch zu erwarten.
  14. Angeregt durch gewisse Berichterstattungen habe ich mir testweise mal die Osram LEDriving H7 geholt. Finde dazu aber gerade keine Angabe der Leuchstärke in Lumen. Bin mal gespannt, ob ich die überhaupt verbaut kriege. Der Kühlkörper ist viereckig und scheint mir größer als bei den hier gezeigten Philips und anderen zu sein. Auch mit den Drahtbügeln mache ich mir noch Sorgen. Allerdings habe ich auch gesehen, dass man nur den runden Metallring montieren kann und die LED dann reinschieben und darin arretieren kann (sowas wurde hier auch schon mal erwähnt). Zugegeben, die Nicht-Zulassung macht mir auch noch die größten Sorgen, sollte die Montage überwunden sein... Aber die Neugier war einfach größer, als der Wille, sie doch nicht zu bestellen ;-) Oder wie schon mehrere Freunde hämisch sagten: "Du fährst einen A2!!! Wieso sollte sich die Rennleitung bitte dafür interessieren :-P". Stimmt auch wieder irgendwie ;-) (zumindest sofern es nicht merklich blenden sollte - aber ein "dieser A2 hat eine verdächtig zu weiße Leuchtfarbe im Scheinwerfer" halte ich für nahezu ausgeschlossen, außer der gute Herr ist selbst A2 Fahrer) Naja und ansonsten gehen sie im Zweifelsfall einfach wieder zurück.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.