Jump to content

Search the Community

Showing results for tags 'unterdruck'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 6 results

  1. Der Titel beschreibt den Sachverhalt ganz gut. Wenn ich bei meinem ATL den Motor abstelle, hört man ca. 1 bis 2 Sekunden nach Motorstillstand ein schwer zu beschreibendes Geräusch, welches ca. 3 bis 4 Sekunden anhält. Eine Kontrollleuchte leuchtet NICHT. Das Geräusch kommt definitiv aus dem Unterdruckverteiler und klingt wie ein sehr schlecht gespieltes Blasinstrument (relativ tiefer Ton). Die Tonhöhe bleibt mehr oder weniger konstant. Fahren tut sich die umgekippte Badewanne einwandfrei
  2. Hallo! Ich werde gerade wahnsinnig, unser 1.2TDI bringt keine Leistung mehr, ich habe die Unterdruckleitungen geprüft, ich habe die Druckdose am Turbolader geprüft, VTG Verstellung funktioniert. Druckspeicher hält den Unterdruck. Ich habe das zuständige Magnetventil probehalber getauscht, ich habe den Luftmassenmesser getauscht. Aber es ist völlig egal was ich tue, er hat keine Leistung. Ich habe die VTG Verstellung mit einer anderen Unterdruck Quelle beaufschlagt, dann kommt Ladedruck zustande. Was kann ich noch tun? Bin echt ratlos, fahre seit 20 Jah
  3. A2 1,4 TDI, BJ 2000, AMF Motor, Diesel Audi hat offensichtlich die Tankdeckel geändert. Mit einem Austauschtankdeckel gleicher Teilenummer (1J020155A) bildet sich ein erheblicher Unterdruck im Tank, so dass der Motor nicht mehr (bzw. sehr sehr schlecht) anspringt. Die Kraftstoffleitungen werden quasi durch den Unterdruck im Tank leergesaugt. Außerdem wird ggf. das Kraftstoffumschaltventil (rechts am Tank unter Wärmeschutzblech) irreparabel beschädigt. Das Ventil blockiert durch den Unterdruck. Das Ventil ist als Ersatzteil nicht mehr verfügbar. Der A2 hat keine Vorförderpumpe im Tank.
  4. Hi, unsere FSIs sind ja rechte Zicken, deshalb versuche ich wo es geht Schwachstellen zu beseitigen. Alles nur meine persönliche Meinung, Nachbauen auf eigene Gefahr. Punkt 3 ist nur eine Idee, der Rest ist in meiner Karre bereits umgesetzt. 1. Belastung von Motoranbauteilen verringern -> 90 Grad-Umbau, entweder als V1/V2-Tuning oder als Hardwarelösung https://a2-freun.de/forum/showthread.php?t=52860 2. Y-Stücke durch Metall ersetzen und Kühlwasser-Drosselklappenheizung entfernen, Beitrag #172 https://a2-freun.de/forum/showthread.php?p=1097647 3. Entlüftungsanschluss am
  5. Hallo ich habe ein Problem mit meinem 1.4l BBY, gestern habe ich bei laufendem Motor den Öldeckel auf dem Zylinderkopf geöffnet um zu sehen ob da solcher Schleim dran ist. Ich konnte beim abziehen des Deckels einen starken Unterdruck feststellen. In dem Moment in dem ich den deckel entfernt hatte, fing der Motor an extrem zu stottern und unrund zu laufen und war kurz davor auszugehen. Sobald der Deckel wieder aufgeschraubt war, lief er wieder normal. Habe das 2-3 mal probiert und mich dann wieder ins auto gesetzt. Im FIS wurde jetzt "ABS Sensor Fehler" angezeigt und die Motorkontrolleuchte le
  6. Hallo, Ich habe mit meine A2 1.4TDI plotz Leistungverlust und habe meine Schlauchen nachgeschaut. Diese leistungsverlust ist immer bei 120kmh und ich habe hier gelesen dass die schlauchen verdacht sind. Alle schlauchen sind dicht aber ich habe ein gefunden die nicht irgendwo hin geht, sehe Anhang. Kann jemand mir helfen bitte?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.