Jump to content

Search the Community

Showing results for tags 'atl'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

  1. Guten Abend zusammen, ich muss leider nochmal ein altes Thema auffrollen. Und zwar gehts um die Antriebskette der Ölpumpe beim ATL Turbo-Diesel. Mein Gutster hat bereits 230.000 km auf der Uhr stehen und hat somit in absehbarer Zeit den nächsten Zahnriemen-Wechsel vor sich. Ich spiele mit dem Gedanken, gleich die Ölpumpe mitsamt Kette und Kettenspanner zu wechseln. Ist das übertriebene Vorsicht oder absolut ratsam? Das Auto ist bis zum heutigen Tag lückenlos nach Serviceplan gewartet worden. Ich habe manchmal, vor allem bei tiefen Temperaturen ein rasselndes Geräusch für einige Sekunden bis zu einer Minute, solange der Motor noch kalt ist. Bei Warmen Motor keine Auffälligkeiten. Kündigt sich da schon ein Kettenproblem an? vielen Dank im Voraus. viele Grüße aus Thüringen!
  2. Hallo zusammen, ich habe gestern mal meinen Unterfahrschutz abgebaut und meinen Luftfilter gewechselt. Unerwünschte Entdeckung: Die komplette Motorrückseite bis runter zur Ölwanne ist komplett ölverschmiert. Komischerweise kann ich nicht wirklich über nennenswerten Ölverbrauch klagen... eigentlich fast gar keinen. Seht am besten selbst... Ich hoffe Ihr könnt trotz des viel zu starken Blitzlichtes was erkennen (das sonst so schwarze Öl sieht dadurch stellenweise gar nicht mehr ganz so schwarz aus)
  3. Hallo Alu-Fans, meine geliebte Kugel (1.4TDI / 90PS / ATL / 195 tkm / Bj 2004 / Originalkupplung drin) hat seit kurzem das Problem, dass bei stärkerem Beschleunigen im dritten oder vierten Gang (z.b. auf der Autobahn) die Kupplung durchrutscht, d.h. dass der Drehzahlmesser nach oben schnellt - die Tachonadel jedoch nicht. Besteht da eine grundsätzliche Chance noch irgendwas justieren zu können, oder muss da eher eine neue Kupplung her? Was genau wäre im Falle von Einstellarbeiten zu tun? bzw. Welche Ersatzteile (Hersteller, Sets etc.pp) würdet ihr mir für einen Austausch empfehlen? Danke schon mal. Grüße, Matthias
  4. Moin, der Antritt des ATL bei Drehzahlen ab 1300 ist ja etwas schlapp, insbesondere wenn man das mit anderen VTG-Ladern vergleicht (zB mein Bus mit 1.9 AFN Bj 1996, der zieht ab 1300 gut an). Bislang hatte ich immer gedacht, das liegt halt am kleineren Hubraum und damit evtl. geringerem Abgasdruck.Nervig ist es auch deshalb, weil der ATL nach den Gedenksekunden ja dann ab 1700 um so stärker schiebt, wenn man nicht rechtzeitig vom Gas geht. Aber heute habe ich mir mal das Schema der ATL-Regelung genauer angesehen und sehe, dass die U-Druck-Entnahme am Saugrohr vor dem Turbo stattfindet (siehe Bild1-rote Punkte). Das bedeutet, die VTG-Reglung wird erst mit "Kraft" versorgt, wenn der Turbo schon Touren macht. Beim 1.9er stammt diese Kraft aus dem Unterdruckspeicher und der wird direkt von der U-Pumpe am Strang zum BKV - hinter dem Rückschlagventil - abgesaugt, steht also immer "unter Strom". Als diese Leitung bei mir mal einen Knick-Riß hatte, war das Fahrverhalten unten rum ähnlich mau wie ich es jetzt beim ATL empfinde. Auch hat der ATL somit offensichtlich keinen U-Speicher, wie sollte der in diesem Schema auch sinnvoll arbeiten können... Allerdings wird das Ventil auch zum Turbo entlüftet (grüne Punkte) evtl. mit Regel-Wirkung, die nicht so einfach zu erkennen ist. Nun würde mich mal interessieren, wie dass beim 1.2er geregelt ist, der hat ja einen U-Speicher, wie ich Beiträgen entnehme (Habe leider kein Handbuch zum 1.2er Motor). Ausserdem ist es dort ein VT15 Lader, wie auch im 1.9er, wenn ich richtig geschaut habe (habe einen Turbo vom 1.2er hier liegen) Kann mal jemand aufzeigen, wie da die Anschlüsse gelegt sind? (wichtig ist auch die Existenz und Lage von Rückschlagventilen) Ich werde das demnächst mal testen, wie sich der ATL mit veränderter Verschlauchung verhält, Bild2. Also mit U-Speicher. Es kann gut sein, dass die Regelung damit nicht mehr klar kommt und aufgrund der alten Kalibrierung Regeldifferenz meldet, aber Versuch (mit Messungen) macht klug....Oder hat schon wer sowas probiert? (Oder schafft das noch vor mir ) Oder kann jetzt schon jemand sagen, ob das so zutrifft wie beschrieben? Cheers
  5. Der Fehlerspeicher zeigte Q10 und Q12 defekt. Also ausgebaut und getestet. Tatsächlich glühen sie nicht mehr. Weiter habe ich ja starke Russbildung beim Beschleunigen. Der Benzinverbrauch ist auch jenseits von Gut & Böse. Tempomat bei 120, Verbrauch nicht unter 6l für den ATL-Motor. Ich vermute mal dass die Einspritzdüsen auch noch verstopft sind. Was kostet es die auch noch zu wechseln? Ich habe beim Jahrentreffen 2x LKW Diesel getankt. War sehr günstig aber auch sehr dickflüssig. Jetzt habe ich die Vermutung, dass das einen Zusammenhang hat. Was könnte ich sonst noch anschauen?
  6. Hallo, bitte verzeiht, wenn ich evtl. die Suche nicht anständig bemüht habe- aber ich bin etwas durch´n Wind... Mein A2 hat gestern abend vollgetankt, ist heimgefahren, hat wohl geruht. Heute morgen dreht der Anlasser ordentlich- er springt aber nicht mehr an. Großer Weihnachtsbaum im Display: Vorglühsymbol blinkt und -zum panischen Entsetzen- die rote Ölkanne kommt unterm Anlassvorgang. Öl ist genug drin. Jetzt hat man ihn als Liegenbleiber abgeschleppt, vielleicht könnt ihr mir dazu verhelfen, dass ich morgen in der Werkstatt schon ´mal ´ne Ahnung habe. Er ist ein 90 PS TDI, hat 145000 drauf, Inspektion 4 Wochen /5000 km her, wird so gefahren, dass er immer die 50.000km Inspektionsintervalle ereicht, kriegt aber alle 15.000 km neues Öl. Quasi kein Ölverbrauch (schütte zwischen den Ölwechseln nichts nach), kein Chip, kein Vollgas. Wisst ihr ´was? Schon ´mal Dankeschön...
  7. Lieber A2-Freund, hier findest du eine Liste der wichtigsten Themen im Bereich Technik zum 1.4TDi-Motor in seinen 3 Varianten. Gerne kannst du uns unterstützen, indem du interessante Themen im A2-Forum vorschlägst. Die Moderatoren werden dies dann entsprechend in die Linkliste einpflegen. Hinweis vom Moderator Antworten/Beiträge zum Thema werden regelmäßig eingepflegt und danach gelöscht Gliederung: 1. Diesel 1.4TDi Allgemeines: Welche Motorkennbuchstaben (MKB) gibt es? ATL/66kW, AMF/55kW, BHC/55kW Motorkennbuchstabe - A2 Wiki 1.4 TDI mit Euro 4 Wo finde ich den MKB? Auf dem Aufkleber erste Seite im Service Heft und an der Zahnriemenabdeckung im Motorraum. Motorkennbuchstabe - A2 Wiki Habe ich einen Euro3 (gelbe Plakette) oder Euro4 (grüne Plakette) Diesel? AMF Euro3 bis 08/2003 (Achtung der Tag der Erstzulassung hat nichts mit dem Produktionsdatum zu tun) BHC Euro4 ab 09/2003 (Informationen zur Identifikation anhand der FIN gibt es unter Produktionsstatistik des A2) ATL Euro4 Welche sind trotz Euro3 auf Euro4 umschlüsselbar? Geht nur beim 1.2TDi! AMF lässt sich nicht umschlüsseln! EURO 4 für 1.4TDI Welche Partikelfilter gibt es? Aktuell lediglich einen von B&B: rußpartikelfilter - Generation 2, die BB-Erlösung? - A2 Forum Euro 5 gibts das, geht das? Audi A2 Euro-5 fähig? Was ist ein Notlauf? Der Notlauf erlaubt nur ca. 2500U/min, mehr geht nicht. Wenn der Notlauf und damit (meistens) die Motorelektroniklampe aktiviert werden, liegt ein Problem vor. Häufigste Ursachen sind: Ladedruckregelung Regelgrenze unterschritten,Ladedruckregelung Regelgrenze überschritten. Prinzipiell gilt: bei Aufleuchten der Motorelektroniklampe/Motorelektroniklampe/Motorelektronikleuchte/Motorkontrollampe den Fehlerspeicher auslesen. Viele Fehler sind mit der entsprechenden Nummer über die Suche zu finden. Wie komme ich an den Fehlerspeicher? Bei jeder vernünftigen Werkstatt auslesbar, egal ob Freie oder Audi/VW. Was steht im Fehlerspeicher? Wenn die Motorelektronikleuchte leuchtet steht zu 99,9% ein Fehler im Fehlerspeicher. Die Nummer hat den Aufbau "xxxxx Pxxxx" die x'e stehen für die Nummern des Fehlers. Allgemeine Startprobleme ohne hinterlegten Fehler problematisches anspringen beim 1.4 TDI 1.4 TDI springt schlecht an, Diesel unter dem Auto tandempumpe Motor läuft nicht rund und nichts im Fehlerspeicher Motoraussetzer TDI - A2 Forum 2. ATL/66kW/1.4TDi Alles zum Thema Turbolader Turbolader frühzeitigen Defekt vermeiden Wer hatte alles einen Turboladerschaden bei 90 PS TDI VTG Turboladerschaden 1.4 TDI 90PS Woran erkenne ich den Defekt des Magnetventil N75? 1.4TDI (90PS) Rasseln/Klappern Diesel Ruckeln bei Vollgas Ursachen für Notlauf? Ladedruckregelung Regelgrenze unterschritten,Ladedruckregelung Regelgrenze überschritten Häufige Fehlercodes 17965 - Ladedruckregelung: Regelgrenze überschritten P1557 17964 - Ladedruckregelung Regelgrenze unterschritten P1556 Fehler 17965 P1557, Ladedruck überschritten sporadisch Details zum ATL ATL-Turbo Verschlauchung - Wirkung und Vergleich zum 1.2 Luftmengenmesser prüfen? - A2 Forum LMM-Soll-Ist-Wert-Vergleich; Ladedruckdiagramme Tuning am ATL Turboumbau am ATL Ölverbrauch ATL [ATL, Motor] Ölverbrauch beim 90PS(66kW) Diesel - A2 Forum 3. AMF/55kW/1.4TDi Alles zum Thema Turbolader Turbolader frühzeitigen Defekt vermeiden Ursachen für Notlauf? Ladedruckregelung Regelgrenze unterschritten,Ladedruckregelung Regelgrenze überschritten AGR nachrüsten beim AMF um Euro4 zu erreichen? Nicht sinnvoll. Tuning am AMF Brauche dringend ein Bild eines AMF Turboladers Was zu beachten nach Turboladertausch Turboumbau am AMF Häufige Fehlercodes 17965 - Ladedruckregelung: Regelgrenze überschritten P1557 17964 - Ladedruckregelung Regelgrenze unterschritten P1556 Fehler 17965 P1557, Ladedruck überschritten sporadisch Bilder und Info's AMF in Einzelteilen - A2 Forum 4. BHC/55kW/1.4TDi Alles zum Thema Turbolader Turbolader frühzeitigen Defekt vermeiden Ursachen für Notlauf? Ladedruckregelung Regelgrenze unterschritten,Ladedruckregelung Regelgrenze überschritten Häufige Fehlercodes 17965 - Ladedruckregelung: Regelgrenze überschritten P1557 17964 - Ladedruckregelung Regelgrenze unterschritten P1556 Fehler 17965 P1557, Ladedruck überschritten sporadisch 5. Sonstiges Ökotuning A2 1.4tdi - bluemotion oder wie könnte man in richtung 3L Motoreneinbau Serienmotoreinbau 1.4TDi Motor Umbau 1,9TDI - A2 Forum Getriebeprobleme 3 Zylinder TDI Kupplung mehrmals defekt (Torsionsfedern) - A2 Forum [1.4 TDI] In welchen Drehzahlen fahrt ihr - A2 Forum
  8. Letzter LL-Service bei 113tkm, Öl laut Peilstab war voll. Heute bei 125tkm - 0,75l Shell Helix 5W30 nachgefüllt bis Peilstab voll zeigt. Fahrprofil: 95% Autobahn 120-160, manchmal volldiesel Ölverbrauch: 0,75l/12000km bzw. 0,0625l/1000km Geht doch eigentlich, oder?!? Was haben die anderen 66kW-Fahrer so an Ölverbrauch - kommt Ihr von LL-Inspektion zu LL-Inspektion (50tkm)?
  9. So. Am Samstag ist auf der Fahrt nach München ein Zylinder ausgefallen. Das Auto fühlt sich in diesem Fall sehr seltsam an: Es rumpelt und schüttelt fürchterlich im unteren Drehzahlbereich, Leistung ist deutlich weg, aber wenn man schneller fährt, merkt man fast gar nichts mehr. Keine Warnleuchten, kein Pieps! Naja, meine Kugel steht jetzt in Garching und friert. Der dortige Freundliche guckt sich die Sache gerade an. Am Telefon hat er vorhin was von einem Ultraschall-Reinigungsbad gemurmelt, in das sie die PD-Elemente auf jeden Fall erst mal werfen würden. Ich bin gespannt.
  10. Hallo, habe seit kurzem einen A2 1.4 90PS TDI. Fahre ihn jetzt 2 Wochen kontinuierlich auf der Autobahn (100km pro Tag) und musste heute auf der Heimfahrt feststelllen, dass er ein klackerndes helles Motorgeräusch entwickelt hat, zusätzlich zum üblichen getucker und gebrumme. Wenn ich das Gas betätige wird das Tackern etwas lauter. Es ist nicht dominant aber aufjedenfall hörbar und definitiv neu! Hatte den Wagen nach Ankunft aus und bin dann nochmal 10km Kurzstrecke gefahren, das helle Tackern/Klackern ist geblieben. Jemand eine Idee wo es herkommen könnte? Gruß Volker
  11. Hallo zusammen, lässt sich mit überschaubaren Aufwand selber der Geber für die Kühlmitteltemperatur tauschen oder ist ein Besuch bei den nötig ??? ... und wo sitz eigenlich das gute Stück ??? (vielleicht kann ja jemand ein gezieltes Kreuz in dem angefügten Foto machen) (Konnte leider im Form keine Anleitung o.ä. dazu finden) Grüße, andre
  12. Hallo liebe Gemeinde, habe ein neues Problem mit dem ATL. Kurz vor zu Hause ein einziges kleines Pöff mit leichtem Ruck und die Leistung war weg. Kein Rauch und nichts, Motor lief rund weiter, aber nur im Schneckentempo. Zu Hause nach Neustart läuft er etwas knatternder, ist meine Meinung. Die Werkstatt hat festgestellt, nichts ist im Fehlerspeicher außer einer Glühkerze, aber der Oxikat ist kaputt (Rappelt richtig laut, wenn man ihn schüttelt). Der kostet knapp 1000€ und ist vielleicht verstopft, daher eventuell der Leistungsverluste wegen zu viel Druck im Abgasstrang. Falls es das nicht ist, muss man anschließend weiter suchen. Haltet ihr das für wahrscheinlich? Oder hat jemand eine Idee, was es noch sein könnte? Woher bekommt man einen günstigen oder hat jemand einen gebrauchten Oxikat? Ist das der gleiche wie in den anderen TDIs? Schon mal vielen Dank vorab.
  13. Achtung - bei der üblichen Inspektion des Motorraums habe ich eine eventuelle Problemstelle entdeckt. Es gibt eine Scheuestelle zwischen zwei Schläuchen. Das Bild* -roter Pfeil- zeigt diese Stelle. *danke an Phoenix Die beiden Schläuche (großer Durchmesser = Kühlwasserschlauch / kleiner Durchmesser Kraftstoffleitung(?) ) verlaufen sehr dicht nebeneinander. Durch die Bewegungen im Motorraum habe sie Kontakt und reiben aneinander. Es wird Material abgetragen. Bei hoher Laufleistung können sich die Deckschichten der Schläuche durchscheuern. Das Gewebe darunter liegt blank und wird auch angegriffen. Ist dieses 'durch', wird der Schlauch versagen. Ist Gewebe zu sehen, sollte man den betreffenden Schlauch bald wechseln. Die Umgebungseinflüsse im Motorraum schädigen die Gewebefaser. Ist so, glaubt mir einfach. Wir entwickeln/fertigen solche Sachen. Bei mir ist jetzt nach 300tkm die 'Decke' des KW-Schlauches an dieser Stelle stark verschlissen. Gewebe liegt noch nicht frei. Schaut mal bei euch nach! Abhilfe - Bastellösung: Packt eine Lage weichen Gummi als 'Opfermaterial' dazwischen. Alter Fahrradschlauch mehrlagig z.B. - und befestigt das außerhalb des Scheuerbereiches mit Kabelbindern eng am Schlauch.. Abhilfe - professionell: Demontage KW-Schlauch und einen passenden Zackenring montieren an der Stelle
  14. Hallo, heute hat's meinen ATL entschärft. Normal 50km zur Arbeit, und zurück. Keine Geräusche oder Getriebeöllverlust, alles bestens und wie immer. Frau fährt danach zu ihrer Arbeit ca. 3km, und ruft an, Getriebe rattert beim fahren und verliert Öl. Hat das Auto sofort abgestellt! Gänge lassen sich aber ohne Probleme einlegen. Schau in unsere Einfahrt, Pfütze mit Getriebeöl. Muss wohl direkt nach meinem abstellen irgendwas passiert sein. Nur was? Und ja, es ist Getriebeöl, riecht nach verfaulten Eiern. Laufleistung 236000km, zur Info. Habe das Auto dann ca. 800m im Schrittempo, in die Werkstatt gefahren. Dabei hin und wieder ein schlagendes klackerndes Geräusch, Antriebswelle oder Flansch im Eimer? Jemand so einen Schaden schonmal gehabt, oder Schadensbild bekannt?
  15. Hallo zusammen, meine Frau war mit dem ATL in der Wildnis (Koblenzer Wald) unterwegs, und bemerkt kurz nach der Abfahrt die brennende gelbe MKL. Wagen fährt zieht aber schlecht. Also 100km nach Hause und VCDS reingehangen (mit dem ich nicht gut umgehen kann), 2 Fehlercodes gefunden: 19586 - Abgasrückführsystem P3130 - 35-10 - Regelgrenze überschritten - Sporadisch 17964 - Ladedruckregelung P1556 - 35-10 - Regelgrenze unterschritten - Sporadisch Readiness: 0 0 X 0 X Marderbiss etc auf die Schnelle nicht sichtbar, Druckstrekke erschein heil... , also Daten protokolliert, Fehler gelöscht und selbst Probefahrt unternommen. Hm. Unter 2300/min ist der wirklich schlapp und zieht die Wurst nicht vom Teller, war das vorher schon so? Ich fahre das Auto zuwenig, aber ich denke, so ein Turboloch ist nicht normal. Jetzt habe ich die VTG Verstellung in Verdacht. Von oben habe ich es nicht geschafft an die Stange zu kommen. VTG Gymnastik mit dem VCDS habe ich noch nicht rausbekommen wie es geht. Kann man die Dichtheit der Steuerschläuche elektronisch prüfen? Idee: Gibt es irgendwo einen kleinen Riss im Schlauch müßte der Unterdruck zu gering sein, aber gibt es denn einen Sensor der das mißt? Mein Verdacht ist, dass die Fehler zusammenhängen. Außerdem geht mir seit langem das Klapperschlangenrasseln auf den Wecker, das N18 ist la im N75 integriert. Aberselbst wenn das N18 defekt wäre dürfte sich das nicht auf nas N75 und seine Ansteuerung auf den Lader auswirken, oder? Oder überhaupt eine Idee? Die Suche ergab nicht szu P1556, obwohl ich mir einbilde ofet über den Fehler mit der unterschrittenen Regelgrenze gelesen zu haben... Viele Grüße Bernd
  16. Hallo zusammen, bei einem Vollgasüberholvorgang (vorher vom 5. in den 4. zurückgeschaltet) gabs einen Schlag mit sofortigem Notlauf. Neustart beseitigt Notlauf nicht. Im MSG geworfene Fehler: 17964 - charge pressure control: negative deviation P1635 35-00 16485 - mass air flow sensor (G70): implausible signal P1010 35-00 Habe die Turboverschlauchung geprüft und kein Loch gefunden, Verdichterseite des Laders ist komplett, Lader kratzt nicht am Gehäuse, Welle hat kein fühlbares Spiel, Öl im Ansaaugtrakt im normalen Rahmen. Aber: VTG Gestänge ist fest. VTG Gymnastik zeigt keinen Effekt. Deshalb will ich den lader ausbauen, scheitere aber bereits an der ersten Hürde: Hosenrohr lösen. Die Muttern sitzen bombenfest trotz Caramba Badetagen. Was sind das für Scheiben auf den Muttern? Zudem ist trotz der gelösten Antriebswelle und abgebauten Pendelstütze der Hebelweg lächerlich klein. Was mache ich falsch? VG, B.
  17. Hallo, habe gestern meine zweite Kugel gekauft. Das Lenkrad schüttelt, die Kupplung rutscht bei zu viel Gas durch und das Getriebe / Differenzial? summt leicht! Der A2 ist 2004 und hat 160.000 Meilen drauf, beim abholen hab ich ihn mal ausgefahren und er kommt laut Tacho auf 130mph, läuft geradeaus und außer der Vibration am Lenkrad fährt er super. Ich moechte das Auto gerne general ueberholen bevor ich es meiner Frau gebe. Ihr jetziger hat 240.000 Meilen und braucht täglich Wasser und Oel, kann ihn aber nicht reparieren da sie ihn täglich braucht, daher der Ersatz. Ich plane den Motor und das Getriebe auszubauen um zumindest die Kupplung und den Kettentrieb zu wechseln. Könnt Ihr mir Vorschläge machen was ich dabei gleich noch mitmachen sollte? Welche Arbeit ist in einer Getriebeüberholung nötig?(schaltet leicht und kein krachen, summt halt nur) Ich nehme an dass die Kupplung verölt ist und die vordere Abdichtung des Getriebes hinüber ist (richtig?) Welche Silentlager sollte ich wechseln? Zudem möchte ich auch neue Bremsscheiben und Beläge einbauen. Was sind die günstigsten Ersatzteilnummern die ich verwenden kann? (VW Polo/Seat) Habt vielen Dank Gruss aus Cornwall
  18. Hallo zusammen, mich hats auch erwischt mit dem vibrierenden Kupplungspedal bzw. dass es, wenn man es ein paar cm drückt, zu einem kratzenden Geräusch kommt. Ich habe einen 2004er 1.4 TDI mit 90PS Motor und 235tkm und die Suchfunktion (danke an alle Poster) sagt meistens aus, dass es sich um das Ausrücklager handeln könnte. Ich komme aus dem Raum RBG und würde gerne wissen, ob jemand in meiner Nähe (Umkreis ca. 150km) das schon mal selber repariert hat und mit mir das ganze wiederholen würde. Danke schon mal, ihr habt mir schon oft geholfen :-) servus
  19. Hallo Gemeinde. Ich habe mir vor zwei Tagen günstig einen 90 PS TDI gekauft mit einer Laufleistung von 230.000 km. Leider ist er nicht ganz ohne Mängel aber für den Kaufpreis kann man kein perfektes Auto erwarten. Folgendes Problem hat er: Egal ob kalt oder warm. Beim starten dauert es 1-2 Sekunden bis er rund läuft. Es es ist nicht dieses längere orgeln müssen bis er startet, sondern er zündent schon zu Beginn, benötigt aber etwas bis er sich fägt als würden nicht alle Zylinder laufen. Ähnlich als hätte man bei Minusgraden keinen Winter Diesel getank oder generell schlechten Sprit im Tank. Wenn er dann einmal an ist läuft er ohne Probleme, kein Ruckeln oder Aussetzer beim Beschleunigen. Bin auf dem Heimweg Vollgas auf der Autobahn gefahren und knapp 200 km/h erreicht. Der Fehlerspeicher ist leer. Ist es normal das der 90 PS etwas träge auf Gasstöße reagiert? Ok es ist ein Diesel, aber ich hatte vorher den 1,2 TDI und der reagiert etwas direkter aufs Gaspedal. Gemeint ist nicht die Beschleunigung beim Fahren sondern im Leerlauf. Mir kommt es so vor als ob er etwas träge/verzögert auf das Gaspedal reagiert. Vllt. ist es aber normal beim 90 PS. Gruß benceman
  20. Der Titel beschreibt den Sachverhalt ganz gut. Wenn ich bei meinem ATL den Motor abstelle, hört man ca. 1 bis 2 Sekunden nach Motorstillstand ein schwer zu beschreibendes Geräusch, welches ca. 3 bis 4 Sekunden anhält. Eine Kontrollleuchte leuchtet NICHT. Das Geräusch kommt definitiv aus dem Unterdruckverteiler und klingt wie ein sehr schlecht gespieltes Blasinstrument (relativ tiefer Ton). Die Tonhöhe bleibt mehr oder weniger konstant. Fahren tut sich die umgekippte Badewanne einwandfrei
  21. Hallo zusammen, als ich vor kurzem meine Unterboden-Plastik-Platte abgenommen habe, um nach 205.000 km endlich mal einen Getriebölwechsel vorzunehmen, sah ich dass die komplette Rückseite des Motors mit Öl bespritzt worden ist. Der Blick ging weiter nach oben zur Antriebswelle rechts, welche auch voller Öl war. Die hat nämlich das Öl, was wiederum von weiter oben kam, schön überall verteilt. Und da oben habe ich dann den blutenden Turbo entdeckt. Motorkontrolllampe leuchtet nicht Fehlerspeicher ist leer Ölverbrauch bei sparsamer (meine häufigste Fahrweise) sogut wie null Ölverbrauch bei Geschwindigkeiten jenseits der 140/150 kmh relativ hoch (bis zu 1 L auf 500 km wenn man das hohe Tempo hält) hat noch nie in Notlauf geschalten meine Frage nun: Gibt etwas was man tun kann? Was haltet ihr von regenerierten Turbos? Ein neuer kommt nicht in Frage. Kann man dickeres Öl als 5W30 verwenden? Wie schwer ist es einen Turbo selbst zu tauschen (ich besitze eine Hebebühne, haufen Werkzeug, und schraube viel an älteren Karren rum) Vielen Dank schonmal!
  22. Hi, wegen Elektroumbau biete ich folgende Teile aus einem Audi A2, Bj 2005 an: Motor ATL, 1.4TDI 66kW/90PS Getriebe 02J Alle Nebenaggregate (Anlasser, Lichtmaschine, Turbolader usw.) die am Motor montiert sind Tank, Dieselpumpe, Dieselkühler, komplettes Leitungssystem Komplette Abgasanlage mit Oxydationskatalysator, Auspufftopf, allen Rohren Motorsteuerung und kompletter Motor-Kabelbaum Eventuell kommen noch die Antriebswellen dazu, bin noch nicht sicher ob sie beim Umbau benötigt werden oder ich komplett neue anfertigen lasse. Die Teile waren bis vor kurzem in Betrieb. Die letzte lange Fahrt war die Überstellung vom Vorbesitzer in NRW zu mir nach Wien, etwa 1.000km. Diese Fahrt verlief völlig problemlos, alles läuft perfekt. Der Motor springt auch bei Kälte verlässlich an und läuft so ruhig wie ein 3-Zylinder TDI eben laufen kann. km Stand ca. 247.000. Das Auto wurde vom Vorbesitzer zum Pendeln zwischen Wohnung und Arbeitsstätte verwendet, etwa 160km pro Tag, überwiegend Autobahn. Soweit ich es einschätzen kann, hat der Vorbesitzer das Auto sehr gepflegt, sorgsam behandelt, und jedes Service in einer Fachwerkstätte machen lassen. Belege sind vorhanden. Bei 240.000km wurde ein großes Service gemacht und der Zahnriemen erneuert. Rechnung liegt vor. Alles funktioniert einwandfrei, trotzdem kann ich als Privatperson keine Garantie oder Gewährleistung übernehmen. Zwei kleine Einschränkungen: laut Vorbesitzer ist der Klimakompressor defekt; und beim Ausbau wurde leider die Ansauganlage leicht beschädigt. Davon kann ich auf Wunsch auch gerne ein Foto schicken, aus meiner Sicht ist ein Alu-Rohr gesprungen, das sich einfach auswechseln lassen müsste. Motor und Getriebe wurden gemeinsam ausgebaut und sind noch miteinander verbunden. Alle Nebenaggregate befinden sich ebenso noch am Motor. Daher wäre es wohl am einfachsten, wenn jemand das ganze Paket komplett übernimmt. Für mich am angenehmsten wäre natürlich Abholung in Wien, ich helfe auch beim Verladen mit einem Werkstattkran. Auf Wunsch ist Zustellung und Übergabe in Deutschland möglich. Ich bin beruflich etwa einmal pro Monat in Deutschland unterwegs, meist im Raum München oder Frankfurt. Falls ich den Motor irgendwo anders hinbringen soll, bitte ich um Kostenersatz für den verfahrenen Sprit. Preisvorstellung: etwa 1.800€ für alles zusammen - oder gegen Gebot. Fragen bitte PN. LG Kobuk
  23. Hallo zusammen, Ich habe heute eher zufällig beim Einbau und Test meines OWL Motor-Vorwärmers gemerkt, dass mein Kühlerlüfter sofort nach dem anlassen anspringt. Und zwar nach Kaltstart bei 8° C Außentemperatur. Das kann doch nicht normal sein!? Hat jemand sowas schon einmal gehabt? Bin für jeden Tipp sehr dankbar. Viele Grüße aus Thüringen. -willi
  24. Habe lange im Forum gesucht aber keine Antwort gefunden: Haben die hinteren Bremsbeläge beim FSI und beim ATL 90 PS Diesel einen Verschleisswarnkontakt?
  25. Mein ATL kriegt einen neuen Kettentrieb. Werkstatt ruft gerade an: Ölwanne geht nicht runter - alle! Schrauben sind gelöst, Wanne ist locker - geht nicht am Schwungrad vorbei - Wo ist der Trick Dankeschön
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.